


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '46630',
		    sourceId: 'autorevue-cz',
		  };
		</script>

		
		<title>Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety  – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V roce 1996 se na autosalonu v Detroitu objevil vůz, který nastínil budoucí tvary třídy M. S ním o dva roky později začala éra SUV u stuttgarstké značky." />
		<meta property="og:title" content="Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety " />
		<meta property="og:description" content="V roce 1996 se na autosalonu v Detroitu objevil vůz, který nastínil budoucí tvary třídy M. S ním o dva roky později začala éra SUV u stuttgarstké značky." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety " />
		<meta name="twitter:description" content="V roce 1996 se na autosalonu v Detroitu objevil vůz, který nastínil budoucí tvary třídy M. S ním o dva roky později začala éra SUV u stuttgarstké značky." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=883735594" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=883735594" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=883735594" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety" >
		<meta name="id" content="46630"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 11 Jan 2021 18:05:00 GMT",
		    article_authors: ["Richard Herbich"],
		    article_word_count: "153",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_46630',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=46630" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI1MDMyMzk3Mg9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAAAAABkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNCQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luy+uR1RUb4TKAE5uNZaMkGgS8PeM=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fznate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety"
  },
  "headline": "Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=883735594",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-01-11T18:05:00Z",
  "dateModified": "2021-01-11T18:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V roce 1996 se na autosalonu v Detroitu objevil vůz, který nastínil budoucí tvary třídy M. S ním o dva roky později začala éra SUV u stuttgarstké značky."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/mercedes-benz">Mercedes-Benz</a></span>
		
		&#160;
	</div>
	<h1>
		Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety 
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=46630') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">11.&nbsp; 1.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/herbich-richard" rel="author">Richard Herbich</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>V roce 1996 se na autosalonu v Detroitu objevil vůz, který nastínil budoucí tvary třídy M. S ním o dva roky později začala éra SUV u stuttgarstké značky.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='351083158' href='/Client.Gallery/show.aspx?id_file=351083158&article=46630' onclick='javascript:ShowArticleImage(351083158,750,500,""); return false' title='Koncept Mercedes-Benz AAVision se představil na autosalonu Detroitu v roce 1996.'><img alt='Koncept Mercedes-Benz AAVision se představil na autosalonu Detroitu v roce 1996.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=351083158' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=347188867&article=46630'  onclick='javascript:ShowArticleImage(347188867,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Kombinace terénních a cestovních schopností byla v polovině devadesátých let žádaná.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=347188867' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=867274884&article=46630'  onclick='javascript:ShowArticleImage(867274884,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V tvarech konceptu AAVision můžeme vidět budoucí třídu M.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=867274884' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=866659996&article=46630'  onclick='javascript:ShowArticleImage(866659996,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Koncept Mercedes-Benz AAVision' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=866659996' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=342008901&article=46630'  onclick='javascript:ShowArticleImage(342008901,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Koncept Mercedes-Benz AAVision' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=342008901' /></a><a href='/Client.Gallery/show.aspx?id_file=351083158&article=46630' onclick='javascript:ShowArticleImage(351083158,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>V polovině devadesátých let minulého století měl Mercedes-Benz ve svém portfoliu mnoho konvečně tvarovaných vozů. Zároveň se vydával do vod dosud nepoznaných, nebo dlouho nečeřených. V této době se chystala první třída A nebo akčně střižené SLK R 170. Cílem nové SUV cesty bylo zkombinovat ducha letité třídy G s civilními a silničními jízdními vlastnostmi. Po autosalonu v Detroitu (NAIAS) se koncept AAVision objevil o dva měsíce později na přehlídce v Ženevě. Tam byla také poprvé zmíněna nová plánovaná třída M, včetně několika klíčových parametrů: pohonu všech kol a šestiválcového motoru s objemem 3,2 litru.</p>

<a href="/hybridni-mercedesy-glc-a-gle-maji-ceske-ceny-vetsi-se-chlubi-spotrebou-11-l/100-km" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hybridní Mercedesy GLC a GLE mají české ceny. Větší se chlubí spotřebou 1,1 l/100 km">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=490064021' alt='Hybridní Mercedesy GLC a GLE mají české ceny. Větší se chlubí spotřebou 1,1 l/100 km' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Hybridní Mercedesy GLC a GLE mají české ceny. Větší se chlubí spotřebou 1,1 l/100 km</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>O rok a několik týdnů později přišla skutečná třída M s označením W 163. Poprvé byl Mercedes pořádně vyráběn jinde než v Německu, a to sice v nové továrně v Tuscaloose v USA. Nyní se nabídka SUV a crossoverů rozrostla na mnoho tříd – máme zde <a href="https://www.autorevue.cz/mercedes-benz-glb-2019-oficialne-kompaktni-suv-sedm-mist-k-sezeni">povedené GLB</a>, o kus větší <a href="https://www.autorevue.cz/autosalon-frankfurt-2019-hybridni-mercedesy-glc-a-gle-vetsi-suv-ujede-elektricky-skoro-100-km">GLC a GLE</a> a další modely. Mimochodem, nepřipomíná vám koncept AAVision rané devadesátkové modely korejského SsangYongu?</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/mercedes-benz">Mercedes-Benz</a></h3>
				<p>Mercedes-Benz je německý výrobce automobilů, autobusů, užitkových&nbsp;a nákladních vozů. Patří do skupiny Daimler AG.</p>

<p>Historie sahá až do roku 1886. Poprvé byla značka Mercedes použita na automobilu v roce 1901, jako Mercedes-Benz v roce 1926.</p>

<p><a href="https://www.autorevue.cz/test-mercedes-benz-a-180-d-opravdu-potrebujete-naftu#part=1">Mercedes-Benz třídy A</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-ojetiny-mercedes-benz-tridy-c-w204-solidni-a-nesportovni">Mercedes-Benz třídy C</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-ojetiny-mercedes-benz-tridy-e-w211-ma-sanci-najet-milion">Mercedes-Benz třídy E</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/novy-mercedes-benz-tridy-s-w223-2020-hi-tech-luxus-az-po-strechu-jezdit-umi-sam">Mercedes-Benz třídy S</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/mercedes-benz-cla-kupe-c118-oficialne-je-to-nejchytrejsi-mercedes-vsech-dob">Mercedes-Benz CLA</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/hybridni-mercedesy-glc-a-gle-maji-ceske-ceny-vetsi-se-chlubi-spotrebou-11-l/100-km">Mercedes-Benz GLC</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/mercedes-benz-glb-2019-oficialne-kompaktni-suv-sedm-mist-k-sezeni">Mercedes-Benz GLB-SUV</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>
	<div class="button-row">
		
		<a href="/takto-si-elon-musk-prebiral-supersport-mclaren-f1-rok-pote-s-nim-havaroval" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/mercedes-benz">Mercedes-Benz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes-Benz');ArticleKeyWords.push("Mercedes-Benz");ArticleMainKeyWords.push("Mercedes-Benz");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 358;}/*]]>*/</script>, <span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');ArticleKeyWords.push("Zajímavosti");ArticleMainKeyWords.push("Zajímavosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 326;}/*]]>*/</script>, <span class="article-tag"><a href="/retro">Retro</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Retro');ArticleKeyWords.push("Retro");ArticleMainKeyWords.push("Retro");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 302;}/*]]>*/</script>, <span class="article-tag"><a href="/suv">SUV</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SUV');ArticleKeyWords.push("SUV");ArticleMainKeyWords.push("SUV");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 323;}/*]]>*/</script>, <span class="article-tag"><a href="/koncept_1">Koncept</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koncept');ArticleKeyWords.push("Koncept");ArticleMainKeyWords.push("Koncept");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 645;}/*]]>*/</script>, <span class="article-tag"><a href="/nemecko">Německo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo');ArticleKeyWords.push("Německo");ArticleMainKeyWords.push("Německo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1118;}/*]]>*/</script>, <span class="article-tag"><a href="/detroit">Detroit</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Detroit');ArticleKeyWords.push("Detroit");ArticleMainKeyWords.push("Detroit");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 681;}/*]]>*/</script>, <span class="article-tag"><a href="/historie">Historie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Historie');ArticleKeyWords.push("Historie");ArticleMainKeyWords.push("Historie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 386;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/ssangyong-musso">SsangYong&nbsp;Musso</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SsangYong Musso');ArticleKeyWords.push("SsangYong Musso");/*]]>*/</script>, <span class="article-tag"><a href="/tema/naias">NAIAS</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NAIAS');ArticleKeyWords.push("NAIAS");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mercedes">Mercedes</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes');ArticleKeyWords.push("Mercedes");/*]]>*/</script>, <span class="article-tag"><a href="/tema/autosalon">Autosalón</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Autosalón');ArticleKeyWords.push("Autosalón");/*]]>*/</script>, <span class="article-tag"><a href="/tema/trida">Třída</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Třída');ArticleKeyWords.push("Třída");/*]]>*/</script>, <span class="article-tag"><a href="/tema/usa">USA</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');ArticleKeyWords.push("USA");/*]]>*/</script>, <span class="article-tag"><a href="/tema/zeneva">Ženeva</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ženeva');ArticleKeyWords.push("Ženeva");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mercedes-slk">Mercedes&nbsp;SLK</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes SLK');ArticleKeyWords.push("Mercedes SLK");/*]]>*/</script>, <span class="article-tag"><a href="/tema/tvar">Tvar</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tvar');ArticleKeyWords.push("Tvar");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 46630);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"46630","name":"Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety ","imageCount":"0"}}
        var cncArticle = {"id":46630,"versionId":"1610354400000","title":"Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety ","author":["Richard Herbich"],"published":"2021-01-11T19:05:00","created":"2021-01-10T22:22:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46310" data-rel="1605682500000"  data-ver="1605696660000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/czech-pedal-car-slapaci-auto-zlin-cena-vyroba" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Ve Zlíně vyrábí úžasná šlapací autíčka. Na zakázku postaví Felicii i embéčko" data-title="Ve Zlíně vyrábí úžasná šlapací autíčka. Na zakázku postaví Felicii i embéčko"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=726290356' alt='Ve Zlíně vyrábí úžasná šlapací autíčka. Na zakázku postaví Felicii i embéčko' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/czech-pedal-car-slapaci-auto-zlin-cena-vyroba" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Ve Zlíně vyrábí úžasná šlapací autíčka. Na zakázku postaví Felicii i embéčko" data-title="Ve Zlíně vyrábí úžasná šlapací autíčka. Na zakázku postaví Felicii i embéčko">Ve Zlíně vyrábí úžasná šlapací autíčka. Na zakázku postaví Felicii i embéčko</a>
                
                
			</h2>

			<p class="article-list-annotation">Nechte svému potomkovi vyrobit šlapací autíčko na zakázku a titul rodiče roku máte dozajista v kapse. </p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/novy-ford-mondeo-vykreslen-coby-modni-crossover-opravdu-jej-ceka-revoluce-137520' title='Nový Ford Mondeo vykreslen coby módní crossover. Opravdu jej čeká revoluce' data-title='Nový Ford Mondeo vykreslen coby módní crossover. Opravdu jej čeká revoluce'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1157221.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d0Qv7j5pmYjP0o73D7apQEQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Nový Ford Mondeo vykreslen coby módní crossover. Opravdu jej čeká revoluce' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/novy-ford-mondeo-vykreslen-coby-modni-crossover-opravdu-jej-ceka-revoluce-137520' title='Nový Ford Mondeo vykreslen coby módní crossover. Opravdu jej čeká revoluce' data-title='Nový Ford Mondeo vykreslen coby módní crossover. Opravdu jej čeká revoluce'>Nový Ford Mondeo vykreslen coby módní crossover. Opravdu jej čeká revoluce</a>
                
                
			</h2>

			<p class="article-list-annotation">Mondeo je v automobilovém světě velký pojem. Ford se jej neplánuje vzdát ani v příštích letech, byť s tímto štítkem dorazí zcela jiné auto.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46324" data-rel="1605938700000"  data-ver="1605863580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes" data-title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=601314187' alt='Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes" data-title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes">Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes</a>
                
                
			</h2>

			<p class="article-list-annotation">Před 11 lety se objevil pokus znovuzrodit Trabant. Jeho elektrická varianta by však dávala větší smysl možná až nyní.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/saab-9-3-za-900-tisic-tato-verze-mela-oslavit-novy-zacatek-znacky-dnes-pripomina-spis-jeji-konec-137534' title='Saab 9-3 za 900 tisíc? Tato verze měla oslavit nový začátek značky, dnes připomíná spíš její konec' data-title='Saab 9-3 za 900 tisíc? Tato verze měla oslavit nový začátek značky, dnes připomíná spíš její konec'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1157250.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3djVEfcwTg9bu7g5AMu_rSSg%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Saab 9-3 za 900 tisíc? Tato verze měla oslavit nový začátek značky, dnes připomíná spíš její konec' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/saab-9-3-za-900-tisic-tato-verze-mela-oslavit-novy-zacatek-znacky-dnes-pripomina-spis-jeji-konec-137534' title='Saab 9-3 za 900 tisíc? Tato verze měla oslavit nový začátek značky, dnes připomíná spíš její konec' data-title='Saab 9-3 za 900 tisíc? Tato verze měla oslavit nový začátek značky, dnes připomíná spíš její konec'>Saab 9-3 za 900 tisíc? Tato verze měla oslavit nový začátek značky, dnes připomíná spíš její konec</a>
                
                
			</h2>

			<p class="article-list-annotation">V roce 2011 se chvíli zdálo, že automobilku Saab čekají skvělé časy. Tohle auto je připomínkou zvláštní doby plné naděje.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46487" data-rel="1608107700000"  data-ver="1608105720000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mestska-policie-lazne-bohdanec-prevzala-novy-dodge-charger" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Městská policie na Pardubicku převzala nový Dodge Charger. Teď už má dva" data-title="Městská policie na Pardubicku převzala nový Dodge Charger. Teď už má dva"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=482879565' alt='Městská policie na Pardubicku převzala nový Dodge Charger. Teď už má dva' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mestska-policie-lazne-bohdanec-prevzala-novy-dodge-charger" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Městská policie na Pardubicku převzala nový Dodge Charger. Teď už má dva" data-title="Městská policie na Pardubicku převzala nový Dodge Charger. Teď už má dva">Městská policie na Pardubicku převzala nový Dodge Charger. Teď už má dva</a>
                
                
			</h2>

			<p class="article-list-annotation">Obliba americké techniky na tomto oddělení Městské policie nepolevila.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46468" data-rel="1607763900000"  data-ver="1607786640000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hyundai-vysvetlil-jak-docilil-skrytych-svetlometu-pomohla-spionazni-technologie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Hyundai vysvětlil, jak docílil skrytých světel. Pomohla špionážní technologie" data-title="Hyundai vysvětlil, jak docílil skrytých světel. Pomohla špionážní technologie"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=571063209' alt='Hyundai vysvětlil, jak docílil skrytých světel. Pomohla špionážní technologie' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hyundai-vysvetlil-jak-docilil-skrytych-svetlometu-pomohla-spionazni-technologie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Hyundai vysvětlil, jak docílil skrytých světel. Pomohla špionážní technologie" data-title="Hyundai vysvětlil, jak docílil skrytých světel. Pomohla špionážní technologie">Hyundai vysvětlil, jak docílil skrytých světel. Pomohla špionážní technologie</a>
                
                
			</h2>

			<p class="article-list-annotation">Hyundai se poslední dobou pořádně snaží v odvětví designu a techniky. Jak umí obě oblasti spojit ukazuje třeba na světlometech svého nového SUV.</p>		
			<div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-catg">David Rusol</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46428" data-rel="1607329800000"  data-ver="1607349900000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-dacia-sandero-se-ukazala-v-uplnem-zakladu-ma-led-svetla-cerne-dily-nevadi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nová Dacia Sandero se ukázala v úplném základu. Má LED světla, černé díly nevadí" data-title="Nová Dacia Sandero se ukázala v úplném základu. Má LED světla, černé díly nevadí"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=256480137' alt='Nová Dacia Sandero se ukázala v úplném základu. Má LED světla, černé díly nevadí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-dacia-sandero-se-ukazala-v-uplnem-zakladu-ma-led-svetla-cerne-dily-nevadi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nová Dacia Sandero se ukázala v úplném základu. Má LED světla, černé díly nevadí" data-title="Nová Dacia Sandero se ukázala v úplném základu. Má LED světla, černé díly nevadí">Nová Dacia Sandero se ukázala v úplném základu. Má LED světla, černé díly nevadí</a>
                
                
			</h2>

			<p class="article-list-annotation">Sandero si nadále klade za cíl mít co nejnižší cenovku. A teď se můžeme konečně podívat, jak vypadá v úplném základu.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46556" data-rel="1609236300000"  data-ver="1609234680000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-scala-je-novym-autem-policie-cr-zakazku-za-stamiliony-chtel-take-hyundai" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda Scala je novým autem Policie ČR. Zakázku za stamiliony chtěl také Hyundai" data-title="Škoda Scala je novým autem Policie ČR. Zakázku za stamiliony chtěl také Hyundai"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=977888257' alt='Škoda Scala je novým autem Policie ČR. Zakázku za stamiliony chtěl také Hyundai' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-scala-je-novym-autem-policie-cr-zakazku-za-stamiliony-chtel-take-hyundai" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda Scala je novým autem Policie ČR. Zakázku za stamiliony chtěl také Hyundai" data-title="Škoda Scala je novým autem Policie ČR. Zakázku za stamiliony chtěl také Hyundai">Škoda Scala je novým autem Policie ČR. Zakázku za stamiliony chtěl také Hyundai</a>
                
                
			</h2>

			<p class="article-list-annotation">Hatchback od škodovky rozšíří vozový park české policie. Do služby zákona však nenastupuje úplně poprvé.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46448" data-rel="1607583300000"  data-ver="1607588220000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů" data-title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=783865092' alt='Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů" data-title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů">Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud hledáte starou zachovalou „stodvacítku“, tato má určitě něco do sebe.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="30087" data-rel="1579375680000"  data-ver="1561012320000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		
			<div style="display:none"><span class="author">Martin Velecký</span></div><div style="display:none"><span class="article-catg">Martin Velecký</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46425" data-rel="1607151300000"  data-ver="1607148540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-ahoj-je-zapomenutou-predzvesti-citigo-studii-nechybely-chytre-napady" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady" data-title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=455828402' alt='Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-ahoj-je-zapomenutou-predzvesti-citigo-studii-nechybely-chytre-napady" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady" data-title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady">Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady</a>
                
                
			</h2>

			<p class="article-list-annotation">Starý koncept předpovídal i několik prvků nedlouho poté uvedeného Roomsteru.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42376" data-rel="1606633920000"  data-ver="1585721220000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/spz-na-prani-galerie-cena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" data-title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=704173187' alt='Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/spz-na-prani-galerie-cena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" data-title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?">Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?</a>
                
                
			</h2>

			<p class="article-list-annotation">Registrační značky na přání jsou v České republice již velice rozšířené. Projděte si galerii těch nejlepších. </p>		
			<div style="display:none"><span class="author"> E15.cz</span></div><div style="display:none"><span class="article-catg"> E15.cz</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky", undefined, "desktop", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku", undefined, "desktop", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 394 765 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Pětiletá Fabie/Rapid nebo nové Sandero?">  57</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1313388&amp;p=12784944#p12784944" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Pětiletá Fabie/Rapid nebo nové Sandero?">Pětiletá Fabie/Rapid nebo nové Sa…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Auto">  760</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1313330&amp;p=12784940#p12784940" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Auto">Auto</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Řešení škody na voze při vrácení z operativního leasingu">  12</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1313353&amp;p=12784921#p12784921" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Řešení škody na voze při vrácení z operativního leasingu">Řešení škody na voze při vrácení…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Octavia IV pokec"> 8 050</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12784918#p12784918" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Diagnostika OBD - Skutečně funkční.">  25</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1313246&amp;p=12784895#p12784895" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Diagnostika OBD - Skutečně funkční.">Diagnostika OBD - Skutečně funkčn…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Náhrada Škody Felicie pro důchodce">  35</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1313361&amp;p=12784867#p12784867" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Náhrada Škody Felicie pro důchodce">Náhrada Škody Felicie pro důchodc…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="ŠKODA 130 LR na DAKARu (YT-video)">  11</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1313245&amp;p=12784813#p12784813" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="ŠKODA 130 LR na DAKARu (YT-video)">ŠKODA 130 LR na DAKARu (YT-video)</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 33 209</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=12784750#p12784750" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="SPZ na přání !"> 6 292</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1243493&amp;p=12784746#p12784746" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="SPZ na přání !">SPZ na přání !</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 79 470</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12784701#p12784701" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46594' data-rel='1610261700000' data-ver='1610217660000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/audi-e-tron-55-quattro-sportback-tichy-a-hodne-napadny-zrout-elektriny--testy" class="ar-title gtm-track-t" title="TEST Audi e-tron 55 quattro Sportback: Tichý a hodně nápadný žrout elektřiny"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=635900648' alt='TEST Audi e-tron 55 quattro Sportback: Tichý a hodně nápadný žrout elektřiny' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/audi-e-tron-55-quattro-sportback-tichy-a-hodne-napadny-zrout-elektriny--testy" class="gtm-track-t" title="TEST Audi e-tron 55 quattro Sportback: Tichý a hodně nápadný žrout elektřiny">Audi e-tron 55 quattro SB</a></h3>
						<p class="article-list-annotation noview">Audi e-tron jsme tu měli už předloni. Tenkrát jsme s ním vyrazili do Rakouska a zažili pár neočekávaných dobrodružství. Dnes tu máme elegantnější verzi Sportback. Do žádných akcích se ale nehrneme, mrkneme na jeho schopnosti hezky v domácích podmínkách.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/audi-e-tron-55-quattro-sportback-tichy-a-hodne-napadny-zrout-elektriny--testy/?forum">112&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46617' data-rel='1610107500000' data-ver='1610108040000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/renault-captur-e-tech-v-dlouhodobem-testu-povedeny-start-rychlik-to-ale-neni" class="ar-title gtm-track-t" title="Renault Captur E-Tech v dlouhodobém testu: Povedený start! Rychlík to ale není"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=278233381' alt='Renault Captur E-Tech v dlouhodobém testu: Povedený start! Rychlík to ale není' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/renault-captur-e-tech-v-dlouhodobem-testu-povedeny-start-rychlik-to-ale-neni" class="gtm-track-t" title="Renault Captur E-Tech v dlouhodobém testu: Povedený start! Rychlík to ale není">Renault Captur E-Tech 160 (1. díl)</a></h3>
						<p class="article-list-annotation noview">Testovací auta se u nás zpravidla zdrží necelý týden. S plug-in hybridním Renaultem Captur však máme troch větší plány.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">8.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/renault-captur-e-tech-v-dlouhodobem-testu-povedeny-start-rychlik-to-ale-neni/?forum">14&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46562' data-rel='1609570500000' data-ver='1609570260000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/honda-legend-ii-se-nestala-legendou-zajimave-kupe-vsak-dela-radost-i-dnes" class="ar-title gtm-track-t" title="Honda Legend II se nestala legendou, zajímavé kupé však dělá radost i dnes"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=124866983' alt='Honda Legend II se nestala legendou, zajímavé kupé však dělá radost i dnes' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/honda-legend-ii-se-nestala-legendou-zajimave-kupe-vsak-dela-radost-i-dnes" class="gtm-track-t" title="Honda Legend II se nestala legendou, zajímavé kupé však dělá radost i dnes">Honda Legend II</a></h3>
						<p class="article-list-annotation noview">V roce 1986 vstoupil největší výrobce motocyklů Honda do vyšší automobilové třídy. Stalo se tak zásluhou první generace modelu Legend, nabízeného jako sedan a dvoudveřové kupé. O pět let později vyjela druhá generace, opět ve dvou karosářských verzích. Stejné jméno, ale od základu nová technika chtěla pod značkou Acura dobýt trh vozů třídy executive ve Spojených státech.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 1.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Tomáš  Dusil</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/honda-legend-ii-se-nestala-legendou-zajimave-kupe-vsak-dela-radost-i-dnes/?forum">39&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html" title="Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157235.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=COR6vhJ5GqYMA0Y39NYe-Q&amp;e=2145916800&amp;v=1" /></picture><h3>Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate </h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/664656/vanoce-nejvice-sexy-babicky-50-sveta-za-prachy-hodnoti-muzum-penisy.html" title="Vánoce nejvíce sexy babičky (50) světa: Za prachy hodnotí mužům penisy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/664656/vanoce-nejvice-sexy-babicky-50-sveta-za-prachy-hodnoti-muzum-penisy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155784.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QKSxC06_iqLYn-X8zlEe2Q&amp;e=2145916800&amp;v=1" /></picture><h3>Vánoce nejvíce sexy babičky (50) světa: Za prachy hodnotí mužům penisy</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/179104/hajek-ze-serie-o-nemcove-tezka-nemoc-po-urazu-a-vyhazov-po-kolapsech.html" title="Hájek ze série o Němcové: TĚŽKÁ NEMOC PO ÚRAZU A VYHAZOV PO KOLAPSECH" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/179104/hajek-ze-serie-o-nemcove-tezka-nemoc-po-urazu-a-vyhazov-po-kolapsech.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156878.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=se9522Ro37cfYTPSYI0jjQ&amp;e=2145916800&amp;v=1" /></picture><h3>Hájek ze série o Němcové: TĚŽKÁ NEMOC PO ÚRAZU A VYHAZOV PO KOLAPSECH</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/178885/fiha-sokujici-plastika-krainove.html" title="Fíha! Šokující plastika Krainové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/178885/fiha-sokujici-plastika-krainove.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156733.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jqW8BRfQfSLTMDwqn-tfTw&amp;e=2145916800&amp;v=1" /></picture><h3>Fíha! Šokující plastika Krainové?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-716766.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HzarTejsqF9MafLQNuPfIQ&amp;e=2145916800&amp;v=1" /></picture><h3>40 sex symbolů sedmdesátých let</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/tokina-prinasi-tri-nove-objektivy-pro-bezzrcadlovky-fujifilm-a-zrcadlovky-canon-a-nikon" title="Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a zrcadlovky Canon a Nikon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/tokina-prinasi-tri-nove-objektivy-pro-bezzrcadlovky-fujifilm-a-zrcadlovky-canon-a-nikon'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156588.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ef2B60wSOCv4ud9yAYyDag&amp;e=2145916800&amp;v=1" /></picture><h3>Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060168.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3JiW4_00aVFFgmljHiEnzQ&amp;e=2145916800&amp;v=1" /></picture><h3>10 tipů, jak lépe využít konzoli Xbox One v domácnosti</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768" title="OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156703.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TZEBb-TwzcjcKmr-6zq18Q&amp;e=2145916800&amp;v=1" /></picture><h3>OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tyden-v-obrazech-amerika-se-bouri-zatimco-svet-se-naplno-testuje-a-ockuje-proti-covidu-1376923" title="TÝDEN V OBRAZECH: Amerika se bouří, zatímco svět se naplno testuje a očkuje proti covidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/tyden-v-obrazech-amerika-se-bouri-zatimco-svet-se-naplno-testuje-a-ockuje-proti-covidu-1376923'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157224.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BQSTUg8zzOSE8jQQm7pB0A&amp;e=2145916800&amp;v=1" /></picture><h3>TÝDEN V OBRAZECH: Amerika se bouří, zatímco svět se naplno testuje a...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26982/superschopnosti-zvirat-kralovna-flexibility.html" title="Superschopnosti zvířat: Královna flexibility" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26982/superschopnosti-zvirat-kralovna-flexibility.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157021.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nKFSrcEZ7Vz5_XEgdComcg&amp;e=2145916800&amp;v=1" /></picture><h3>Superschopnosti zvířat: Královna flexibility</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389694/plzen-mysli-na-budoucnost-do-brany-dotahuje-prichod-mladeho-obra.html" title="Plzeň myslí na budoucnost. Do brány dotahuje příchod obra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389694/plzen-mysli-na-budoucnost-do-brany-dotahuje-prichod-mladeho-obra.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157214.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KBWNFm6FN0_XJEQWBihlng&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389694/plzen-mysli-na-budoucnost-do-brany-dotahuje-prichod-mladeho-obra.html" title="Plzeň myslí na budoucnost. Do brány dotahuje příchod obra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389694/plzen-mysli-na-budoucnost-do-brany-dotahuje-prichod-mladeho-obra.html'});">Plzeň myslí na budoucnost. Do brány dotahuje příchod obra</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389699/isport-podcast-posili-slavia-a-co-sima-s-olayinkou-anglie-muze-strasit.html" title="iSport podcast: Posílí Slavia a co Sima s Olayinkou? Anglie může strašit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389699/isport-podcast-posili-slavia-a-co-sima-s-olayinkou-anglie-muze-strasit.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157248.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ijOAbpHw2HCGd_v3AlEV-g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389699/isport-podcast-posili-slavia-a-co-sima-s-olayinkou-anglie-muze-strasit.html" title="iSport podcast: Posílí Slavia a co Sima s Olayinkou? Anglie může strašit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389699/isport-podcast-posili-slavia-a-co-sima-s-olayinkou-anglie-muze-strasit.html'});">iSport podcast: Posílí Slavia a co Sima s Olayinkou? Anglie může strašit</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/666151/david-beckham-se-pochlubil-syny-tri-fesaci-v-holinkach.html" title="David Beckham se pochlubil syny: Tři fešáci v holínkách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/666151/david-beckham-se-pochlubil-syny-tri-fesaci-v-holinkach.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157251.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0J3QIm9yIVizewJupGycWg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/666151/david-beckham-se-pochlubil-syny-tri-fesaci-v-holinkach.html" title="David Beckham se pochlubil syny: Tři fešáci v holínkách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/666151/david-beckham-se-pochlubil-syny-tri-fesaci-v-holinkach.html'});">David Beckham se pochlubil syny: Tři fešáci v holínkách!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666204/smutne-prvni-setkani-harryho-s-tchanem-s-otcem-meghan-spolecne-u-soudu.html" title="Smutné první setkání Harryho s tchánem: S otcem Meghan společně u soudu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666204/smutne-prvni-setkani-harryho-s-tchanem-s-otcem-meghan-spolecne-u-soudu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157246.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t1yjWb8NXRMbEt4fRuyA-g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666204/smutne-prvni-setkani-harryho-s-tchanem-s-otcem-meghan-spolecne-u-soudu.html" title="Smutné první setkání Harryho s tchánem: S otcem Meghan společně u soudu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666204/smutne-prvni-setkani-harryho-s-tchanem-s-otcem-meghan-spolecne-u-soudu.html'});">Smutné první setkání Harryho s tchánem: S otcem Meghan společně u soudu!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon" title="FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234083.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rkFheI6d9uTM3pxvmRTzoA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon" title="FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon'});">FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 30 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-432694.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AdUtYf9yAS-l8PKsFUUuQw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 30 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});">Svatá přírodo! Petra Kvitová a 30 dalších nejprsatějších sportovkyň všech dob</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" title="Vybrali jsme 12 programovatelných hraček a stavebnic pro děti a jejich rodiče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038574.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_enMh0dCIjzF_mPC2fYnzQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" title="Vybrali jsme 12 programovatelných hraček a stavebnic pro děti a jejich rodiče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx'});">Vybrali jsme 12 programovatelných hraček a stavebnic pro děti a jejich rodiče</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx" title="Poprask ve střední třídě. Xiaomi Mi 10T Lite má vše podstatné a ještě k tomu skvěle vypadá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1147666.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5eU4WeyfHO2liyhEBQZYOw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.mobilmania.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx" title="Poprask ve střední třídě. Xiaomi Mi 10T Lite má vše podstatné a ještě k tomu skvěle vypadá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx'});">Poprask ve střední třídě. Xiaomi Mi 10T Lite má vše podstatné a ještě k tomu skvěle vypadá</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-volby-do-snemovny/104906/karel-steigerwald-pozor-na-prezidenta-aby-nam-zas-nepodstrcil-vladu-bez-duvery.html" title="Karel Steigerwald: Pozor na prezidenta, aby nám zas nepodstrčil vládu bez důvěry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby-volby-do-snemovny/104906/karel-steigerwald-pozor-na-prezidenta-aby-nam-zas-nepodstrcil-vladu-bez-duvery.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157204.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xwNXNb3QA3kzNrFBEahl9g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/volby-volby-do-snemovny/104906/karel-steigerwald-pozor-na-prezidenta-aby-nam-zas-nepodstrcil-vladu-bez-duvery.html" title="Karel Steigerwald: Pozor na prezidenta, aby nám zas nepodstrčil vládu bez důvěry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby-volby-do-snemovny/104906/karel-steigerwald-pozor-na-prezidenta-aby-nam-zas-nepodstrcil-vladu-bez-duvery.html'});">Karel Steigerwald: Pozor na prezidenta, aby nám zas nepodstrčil vládu bez důvěry</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/104917/pri-demonstraci-ukazala-prsa-nejsem-politik-ani-recnik-nahota-je-pro-me-svoboda-rika-demonstrantka-anna.html" title="Při demonstraci ukázala prsa. Nejsem politik ani řečník, nahota je pro mě svoboda, říká demonstrantka Anna " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/104917/pri-demonstraci-ukazala-prsa-nejsem-politik-ani-recnik-nahota-je-pro-me-svoboda-rika-demonstrantka-anna.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157226.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CKBMH7d7Tndntbrz3baoCA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/zajimavosti/104917/pri-demonstraci-ukazala-prsa-nejsem-politik-ani-recnik-nahota-je-pro-me-svoboda-rika-demonstrantka-anna.html" title="Při demonstraci ukázala prsa. Nejsem politik ani řečník, nahota je pro mě svoboda, říká demonstrantka Anna " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/104917/pri-demonstraci-ukazala-prsa-nejsem-politik-ani-recnik-nahota-je-pro-me-svoboda-rika-demonstrantka-anna.html'});">Při demonstraci ukázala prsa. Nejsem politik ani řečník, nahota je pro mě svoboda, říká demonstrantka Anna </a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 11. 1. 2021 23:27:07 -->
<!-- GetData(): 11. 1. 2021 23:27:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-vlada-slibuje-naockovat-az-100-tisic-lidi-denne-a-covid-i-u-goril.html' title="Koronavirus ONLINE: Vláda slibuje naočkovat až 100 tisíc lidí denně. A covid i u goril">Koronavirus ONLINE: Vláda slibuje naočkovat až 100 tisíc lidí denně.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/666226/melania-odsoudila-radeni-i-obscenni-pomluvy-pri-vpadu-se-covidem-nakazila-kongresmanka-75.html' title="Melania odsoudila řádění i „obscénní pomluvy“. Při vpádu se covidem nakazila kongresmanka (75)">Melania odsoudila řádění i „obscénní pomluvy“. Při vpádu se covidem…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/666174/papez-frantisek-place-jeho-osobni-lekar-78-zemrel-po-komplikacich-spojenych-s-koronavirem.html' title="Papež František pláče. Jeho osobní lékař (†78) zemřel po komplikacích spojených s koronavirem">Papež František pláče. Jeho osobní lékař (†78) zemřel po komplikacích…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/389704/sen-o-nhl-se-odsouva-zohorna-teply-i-chalupa-odeslani-na-farmu.html' title="Sen o NHL se odsouvá. Zohorna, Teplý i Chalupa odesláni na farmu">Sen o NHL se odsouvá. Zohorna, Teplý i Chalupa odesláni na farmu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/389706/janktuv-centr-nestacil-sampdoria-na-velkou-vyhru-nad-interem-nenavazala.html' title="Janktův centr nestačil. Sampdoria na velkou výhru nad Interem nenavázala">Janktův centr nestačil. Sampdoria na velkou výhru nad Interem…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389700/west-ham-v-fa-cupu-urval-promaceny-postup-coufal-v-zakladu-hral-i-soucek.html' title="West Ham v FA Cupu urval promáčený postup. Coufal v základu, hrál i Souček">West Ham v FA Cupu urval promáčený postup. Coufal v základu, hrál i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/665751/vlastnici-pozor-letos-pujde-200-milionu-na-dotace-na-vytahy-na-povoleni-se-ale-ceka-i-rok.html' title="Vlastníci, pozor: Letos půjde 200 milionů na dotace na výtahy. Na povolení se ale čeká i rok">Vlastníci, pozor: Letos půjde 200 milionů na dotace na výtahy. Na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/666151/david-beckham-se-pochlubil-syny-tri-fesaci-v-holinkach.html' title="David Beckham se pochlubil syny: Tři fešáci v holínkách!">David Beckham se pochlubil syny: Tři fešáci v holínkách!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/666155/covid-zabiji-zdravotniky-podlehli-mu-sestricka-renata-55-i-lekar-peter-71.html' title="Covid zabíjí zdravotníky: Podlehli mu sestřička Renáta (†55) i lékař Peter (†71)">Covid zabíjí zdravotníky: Podlehli mu sestřička Renáta (†55) i lékař…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/jak-zvladnout-zacpu-u-deti-zmenou-jidelnicku-a-spravnymi-navyky' title="Jak zvládnout zácpu u dětí? Změnou jídelníčku a správnými návyky!">Jak zvládnout zácpu u dětí? Změnou jídelníčku a správnými návyky!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/178842/jihoceske-divadlo-stavba-mnoha-podob.html' title="Jihočeské divadlo: Stavba mnoha podob!">Jihočeské divadlo: Stavba mnoha podob!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/178835/jak-vyrobit-originalni-polickovnik.html' title="Jak vyrobit originální poličkovník?">Jak vyrobit originální poličkovník?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/po-8-etape-dakaru-tomanek-pomohl-lopraisovi-a-skoncil-137536' title="Po 8. etapě Dakaru: Tománek pomohl Lopraisovi a skončil">Po 8. etapě Dakaru: Tománek pomohl Lopraisovi a skončil</a><a class="list-section-article" href='https://www.auto.cz/rallye-dakar-loeb-uz-nemel-silu-a-vzdal-137535' title="Rallye Dakar: Loeb už neměl sílu a vzdal">Rallye Dakar: Loeb už neměl sílu a vzdal</a><a class="list-section-article" href='https://www.autorevue.cz/znate-praotce-suv-od-mercedesu-koncept-aavision-se-prestavil-pred-25-lety' title="Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25 lety ">Znáte praotce SUV od Mercedesu? Koncept AAVision se přestavil před 25…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/televizor-s-rolovaci-obrazovkou-uz-umi-mobil-ma-nasledovat-lg-rollable/sc-3-a-1350309/default.aspx' title="Televizi s rolovací obrazovkou už umí. Mobil má následovat. LG Rollable">Televizi s rolovací obrazovkou už umí. Mobil má následovat. LG…</a><a class="list-section-article" href='https://www.zive.cz/clanky/experti-zgigabytu-pretaktovali-novy-procesor-intelu-na-frekvenci-69-ghz-bylo-ale-potreba--196-c/sc-3-a-207876/default.aspx' title="Experti z Gigabytu přetaktovali nový procesor Intelu na frekvenci 6,9 GHz. Bylo ale potřeba -196 °C">Experti z Gigabytu přetaktovali nový procesor Intelu na frekvenci 6,9…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/jbl-bar-50-multibeam-ma-byt-kompaktni-soundbar-s-dolby-atmos-na-filmy-i-hudbu' title="JBL Bar 5.0 MultiBeam má být kompaktní soundbar s Dolby Atmos na filmy i hudbu">JBL Bar 5.0 MultiBeam má být kompaktní soundbar s Dolby Atmos na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/ostravska-liberty-steel-obnovila-provoz-polskeho-hutnickeho-giganta-1376904' title="Ostravská Liberty Steel obnovila provoz polského hutnického giganta">Ostravská Liberty Steel obnovila provoz polského hutnického giganta</a><a class="list-section-article" href='https://www.e15.cz/domaci/pekarova-adamova-ma-vest-spolecnou-pravicovou-kandidatku-1376906' title="Pekarová Adamová má vést společnou pravicovou kandidátku">Pekarová Adamová má vést společnou pravicovou kandidátku</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/blokace-uctu-na-socialnich-sitich-vynesla-trumpovi-podporu-evropskych-statniku-1376917' title="Blokace účtů na sociálních sítích vynesla Trumpovi podporu evropských státníků">Blokace účtů na sociálních sítích vynesla Trumpovi podporu evropských…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/ravioli-477' title="Ravioli">Ravioli</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kure-po-indicku-60255' title="Kuře po indicku">Kuře po indicku</a><a class="list-section-article" href='https://www.recepty.cz/recept/dip-z-karamelizovane-cibule-166601' title="Dip z karamelizované cibule">Dip z karamelizované cibule</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104768/tip-na-vylet-nezamenitelna-zricenina-sirotciho-hradku-opredena-brutalnimi-legendami.html' title="Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená brutálními legendami">Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104432/na-navsteve-u-serpu-limbuu-a-raju-aneb-vyprava-za-etniky-vychodniho-nepalu.html' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/104488/ernest-shackleton-irsky-polarni-badatel-jehoz-vasen-pro-antarktidu-ho-stala-zivot.html' title="Ernest Shackleton: Irský polární badatel, jehož vášeň pro Antarktidu ho stála život">Ernest Shackleton: Irský polární badatel, jehož vášeň pro Antarktidu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-petr_frana_s_r_o-29456614' title="Petr Fráňa s.r.o. - 29456614">Petr Fráňa s.r.o. - 29456614</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-burine_s_r_o_v_likvidaci-25760670' title="BURINE s.r.o. v likvidaci - 25760670">BURINE s.r.o. v likvidaci - 25760670</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/666080/cesko-sevrel-mraz-a-prida-se-dalsi-snezeni-sumava-hlasi-25-c-sledujte-radar-blesku' title="Česko sevřel mráz a přidá se další sněžení. Šumava hlásí -25 °C, sledujte radar Blesku">Česko sevřel mráz a přidá se další sněžení. Šumava hlásí -25 °C,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/15-rad-na-zahnani-rymy-jak-se-ji-spolehlive-zbavit-6033.html' title="15 rad na zahnání rýmy: Jak se jí spolehlivě zbavit?">15 rad na zahnání rýmy: Jak se jí spolehlivě zbavit?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/665710/trapi-vas-bolest-kloubu-vime-jak-je-dat-zase-do-pohody.html' title="Trápí vás bolest kloubů? Víme, jak je dát zase do pohody">Trápí vás bolest kloubů? Víme, jak je dát zase do pohody</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/vykaslete-se-na-dietu-zkuste-tyhle-drobnosti-a-kila-pujdou-dolu-6029.html' title="Vykašlete se na dietu! Zkuste tyhle drobnosti a kila půjdou dolů">Vykašlete se na dietu! Zkuste tyhle drobnosti a kila půjdou dolů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-mourrison/26986/mourrison-v-zrcadlovem-sale.html' title="Mourrison: V zrcadlovém sále">Mourrison: V zrcadlovém sále</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26982/superschopnosti-zvirat-kralovna-flexibility.html' title="Superschopnosti zvířat: Královna flexibility">Superschopnosti zvířat: Královna flexibility</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/oficialni-stranky-sci-fi-hry-killzone-konci-dalsi-dil-uz-nebude' title="Oficiální stránky sci-fi hry Killzone končí, další díl už nebude?">Oficiální stránky sci-fi hry Killzone končí, další díl už nebude?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6765769/isport-podcast-posili-jeste-slavia-a-co-sima-a-olayinka-jeste-muze-strasit-anglie.html' title="iSport podcast: Posílí ještě Slavia a co Sima a Olayinka? Ještě může strašit Anglie">iSport podcast: Posílí ještě Slavia a co Sima a Olayinka? Ještě může…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6765767/blatneho-srovnani-pandemie-v-cr-a-zahranici-stav-je-vazny-vsude-koronavirus-zasahuje-vsechny-zeme.html' title="Blatného srovnání pandemie v ČR a zahraničí: Stav je vážný všude, koronavirus zasahuje všechny země">Blatného srovnání pandemie v ČR a zahraničí: Stav je vážný všude,…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6765738/az-1-miliarda-pro-zavrene-skiarealy-havlicek-predstavil-novy-program-blatny-mirnil-nadeje-lyzaru.html' title="Až 1 miliarda pro zavřené skiareály. Havlíček představil nový program, Blatný mírnil naděje lyžařů">Až 1 miliarda pro zavřené skiareály. Havlíček představil nový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>