


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '50546',
		    sourceId: 'autorevue-cz',
		    userId: 'd372520b-ee5d-4d07-ae20-c678862f1c26'
		  };
		</script>

		
		<title>Zemřel slavný Nicola Materazzi. Jeho odkazem jsou Ferrari F40 i Lancia Stratos – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Ve věku 83 let odešel významný italský konstruktér, který se podílel na nejlepších sportovních autech minulého století." />
		<meta property="og:title" content="Zemřel slavný Nicola Materazzi. Jeho odkazem jsou Ferrari F40 i Lancia Stratos" />
		<meta property="og:description" content="Ve věku 83 let odešel významný italský konstruktér, který se podílel na nejlepších sportovních autech minulého století." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Zemřel slavný Nicola Materazzi. Jeho odkazem jsou Ferrari F40 i Lancia Stratos" />
		<meta name="twitter:description" content="Ve věku 83 let odešel významný italský konstruktér, který se podílel na nejlepších sportovních autech minulého století." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=916806516" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=916806516" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=916806516" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/zemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos" >
		<meta name="id" content="50546"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/zemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/zemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/zemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.002" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Thu, 25 Aug 2022 07:27:00 GMT",
		    			article_authors: ["Richard Herbich"],
		    			article_word_count: "140",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_50546',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=337">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.6.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.table.fixcols.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Ferrari', 'Bugatti', 'Lancia', 'Italské vozy', 'Univerzita', 'Podvozek', 'Enzo', 'Věk', 'Stratosu', 'Sportovní auto', 'Lancia Stratos', 'Konstruktér', 'Edonis', 'Neapol'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=50546" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYEAgEPZBYCZg9kFgJmD2QWCAIBD2QWAgIBDxYCHgRocmVmBWovemVtcmVsLXNsYXZueS1uaWNvbGEtbWF0ZXJhenppLWplaG8tb2RrYXplbS1qc291LWZlcnJhcmktZjQwLWktbGFuY2lhLXN0cmF0b3MvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICDxYCHwBoFgRmDxUBATBkAgEPFgIfAQVbL3plbXJlbC1zbGF2bnktbmljb2xhLW1hdGVyYXp6aS1qZWhvLW9ka2F6ZW0tanNvdS1mZXJyYXJpLWY0MC1pLWxhbmNpYS1zdHJhdG9zLz9zaG93Zm9ydW09MWQCBQ8WAh8AaGQCBw8WAh8AaBYEAgEPFgQfAQVbL3plbXJlbC1zbGF2bnktbmljb2xhLW1hdGVyYXp6aS1qZWhvLW9ka2F6ZW0tanNvdS1mZXJyYXJpLWY0MC1pLWxhbmNpYS1zdHJhdG9zLz9zaG93Zm9ydW09MR8AaGQCAw8WAh8BBWovemVtcmVsLXNsYXZueS1uaWNvbGEtbWF0ZXJhenppLWplaG8tb2RrYXplbS1qc291LWZlcnJhcmktZjQwLWktbGFuY2lhLXN0cmF0b3MvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYEZg9kFgJmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCBA9kFgJmDxQrAgUFBCBSRUMFA3wxNQUEIFJFQwUDfDE1ZGRkkXD/LqmcKWOwDoL6mU1TVt0vPqU=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fzemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/zemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos"
  },
  "headline": "Zemřel slavný Nicola Materazzi. Jeho odkazem jsou Ferrari F40 i Lancia Stratos",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1326603524.rsc.cdn77.org/getfile.aspx?id_file=916806516",
    "width": 1046,
    "height": 523
  },
  
  "datePublished": "2022-08-25T07:27:00Z",
  "dateModified": "2022-08-25T07:27:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ve věku 83 let odešel významný italský konstruktér, který se podílel na nejlepších sportovních autech minulého století."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="50546">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/ferrari" class="article-catg">Ferrari</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="50546" data-io-article-url="https://www.autorevue.cz/zemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos">



	<h1>Zemřel slavný Nicola Materazzi. Jeho odkazem jsou Ferrari F40 i Lancia Stratos</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/herbich-richard" rel="author">Richard Herbich</a></span>
				
				<span class="ar-date">25. srpna 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fzemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Zem%c5%99el+slavn%c3%bd+Nicola+Materazzi.+Jeho+odkazem+jsou+Ferrari+F40+i+Lancia+Stratos&url=https%3a%2f%2fwww.autorevue.cz%2fzemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Ve věku 83 let odešel významný italský konstruktér, který se podílel na nejlepších sportovních autech minulého století.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='209346111' href='/Client.Gallery/show.aspx?id_file=209346111&article=50546' onclick='javascript:ShowArticleImage(209346111,750,500,""); return false' title='Nicola Materazzi zemřel 23. srpna 2022 ve věku 83 let.'><img alt='Nicola Materazzi zemřel 23. srpna 2022 ve věku 83 let.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=209346111' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=921258278&article=50546'  onclick='javascript:ShowArticleImage(921258278,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='V roce 1939 se v jihozápadní Itálii do rodiny doktorů narodil malý Nicola Materazzi. Již v útlém věku projevil zájem o automobily, když prosil svoje rodiče, aby mu předčítali články z motoristických časopisů. Tehdy ještě netušili, že právě vychovávají jednoho z největších automobilových inženýrů všech dob.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=921258278' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=648476129&article=50546'  onclick='javascript:ShowArticleImage(648476129,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Když bylo Materazzimu 22 let, postavil si svou první závodní motokáru. Jako divák pak chodil přihlížet velkým závodům. Tehdy to například znamenalo, že se postavil ke krajnici při závodu Targa Florio, jednoho z nejkrásnějších závodů na světě. Když okolo něj projížděly pod plným plynem Porsche 904, Ferrari Dino či Alfa Romeo Giulia TZ2, jenom to v něm rozdmýchávalo zažehnutý oheň zájmu o motorismus.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=648476129' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=702256061&article=50546'  onclick='javascript:ShowArticleImage(702256061,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Enzo Ferrari si jej zavolal do kanceláře, kde mu ukázal nákres homologačního speciálu 288 GTO. Chtěl znát jeho názor na přeplňovaný motor V8 3.0, který měl podle vývojového oddělení produkovat výkon 320 koní. Materazzi řekl, že takový motor zvládne s přehledem i 400 koní. Enzo tak škrtl číslo 320, napsal 400 a papír z vývoje mu předal. Pak už jen řekl: „Užij si to“.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=702256061' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=198264630&article=50546'  onclick='javascript:ShowArticleImage(198264630,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Na sklonku života tak Enzo Ferrari pověřil konstruktéra úkolem, který jej navždy zapsal do dějin motorismu - postavit F40. Materazzi ovšem neměl za úkol pomáhat s motorem, ale být otcem celého vozu. Od pístů po zrcátka. Enzo si přál, aby se F40 vyrobilo alespoň 400 kusů. Ani ne 24 hodin po představení modelu veřejnosti se ale ve Ferrari otřásala půda pod nohama. Za necelý den si jej totiž objednalo 900 zákazníků.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=198264630' /></a><a href='/Client.Gallery/show.aspx?id_file=209346111&article=50546' onclick='javascript:ShowArticleImage(209346111,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Narodil se v&nbsp;roce 1939 v&nbsp;Kampánii a již od útlého věku projevoval velký zájem o svět na kolech. Lehce po dvacítce zkonstruoval svou vlastní závodní motokáru a po ukončení studií na univerzitě v&nbsp;Neapoli nastoupil k&nbsp;Lancii, kde se podílel na vývoji legendárního Stratosu – věnoval se nastavení podvozku, pohonu i aerodynamice. Po přesunu k&nbsp;Ferrari se stal vedoucím technického oddělení programu F1 a právě motorsport ho přivedl k&nbsp;práci na homologačním speciálu 288 GTO.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/nicola-materazzi-stavel-auta-o-kterych-vsichni-snime-toto-je-pribeh-jeho-zivota_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Nicola Materazzi stavěl auta, o kterých všichni sníme. Toto je příběh jeho života">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=25833655' alt='Nicola Materazzi stavěl auta, o kterých všichni sníme. Toto je příběh jeho života' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/nicola-materazzi-stavel-auta-o-kterych-vsichni-snime-toto-je-pribeh-jeho-zivota_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Nicola Materazzi stavěl auta, o kterých všichni sníme. Toto je příběh jeho života">Nicola Materazzi stavěl auta, o kterých všichni sníme. Toto je příběh jeho života</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Vrcholným okamžikem jeho kariéry byla F40, kterou mu Enzo Ferrari svěřil do posledního šroubku. Automobilce se ale pak v&nbsp;devadesátých letech příliš nedařilo, Materazzi se proto přesunul k&nbsp;Bugatti, kde po technické stránce vedl projekty EB110 GT a EB110 SS. S&nbsp;těmito vozy krátce pokračoval v&nbsp;jejich znovuzrozené formě s&nbsp;názvem Edonis. Od roku 2006 byl na odpočinku, zemřel 23. srpna 2022 ve věku 83 let.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/ferrari">Ferrari</a></h3>
				<p>Ferrari je italský výrobce sportovních automobilů. Společnost založil v roce 1929 Enzo Ferrari. Dnes patří do skupiny FCA. Kromě výroby automobilů je Ferrari aktivní také v oblasti motoristického sportu, zejména ve Formuli 1.</p>

<p><a href="https://www.autorevue.cz/ferrari-812-superfast-nastupce-f12-ma-vetsi-a-vykonnejsi-dvanactivalec">Ferrari 812 Superfast</a>&nbsp;• <a href="https://www.autorevue.cz/test-ferrari-gtc4lusso-tam-kde-konci-fyzika">Ferrari GTC4Lusso</a>&nbsp;• <a href="https://www.autorevue.cz/ferrari-488-gtb-je-osmivalcovy-nastupce-458-italia-se-dvema-turby">Ferrari 488 GTB</a>&nbsp;• <a href="https://www.autorevue.cz/ferrari-necekane-odhalilo-portofino-novinka-nahradi-californii-t">Ferrari Portofino</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/autosalon-frankfurt-2019-ferrari-f8-spider-je-lehci-silnejsi-a-v-kazdem-ohledu-lepsi-nez-488-spider">Ferrari F8 Spider</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/ferrari-ukazuje-sve-specialni-modely-monza-sp1-a-sp2-zamiri-ke-sberatelum">Ferrari Monza SP1/SP2</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/zemrel-slavny-nicola-materazzi-jeho-odkazem-jsou-ferrari-f40-i-lancia-stratos/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/obri-buick-gl8-dostal-facelift-pro-minulou-a-predminulou-generaci-na-12-let-stare-auto-umi-vypadat-ksvetu" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Obří Buick GL8 dostal facelift pro minulou a předminulou generaci. Na 12 let staré auto umí vypadat k světu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Obří Buick GL8 dostal facelift pro minulou a předminulou generaci. Na 12 let staré auto umí vypadat k světu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="50546">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/ferrari">Ferrari</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ferrari'); /*]]>*/</script>, <span class="article-tag"><a href="/bugatti_1">Bugatti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bugatti'); /*]]>*/</script>, <span class="article-tag"><a href="/lancia">Lancia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lancia'); /*]]>*/</script>, <span class="article-tag"><a href="/italske-vozy">Italské&nbsp;vozy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Italské vozy'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/univerzita">Univerzita</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzita'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/podvozek">Podvozek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podvozek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/enzo">Enzo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Enzo'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vek">Věk</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Věk'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/stratosu">Stratosu</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stratosu'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sportovni-auto">Sportovní&nbsp;auto</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sportovní auto'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/lancia-stratos">Lancia&nbsp;Stratos</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lancia Stratos'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/konstrukter">Konstruktér</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konstruktér'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/edonis">Edonis</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Edonis'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/neapol">Neapol</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Neapol'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 50546);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"50546","name":"Zemřel slavný Nicola Materazzi. Jeho odkazem jsou Ferrari F40 i Lancia Stratos","imageCount":"0"}}
        var cncArticle = {"id":50546,"versionId":"1661412720000","title":"Zemřel slavný Nicola Materazzi. Jeho odkazem jsou Ferrari F40 i Lancia Stratos","author":["Richard Herbich"],"published":"2022-08-25T09:27:00","created":"2022-08-25T09:12:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50442" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="15"  data-gtmid="50442" data-rel="1660043100000"  data-ver="1660114980000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/drtiva-vetsina-ridicu-nezna-tuto-dulezitou-kontrolku-pri-jejim-ignorovani-hrozi-autu-katastrofa" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!" data-title="Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=129116403' alt='Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/drtiva-vetsina-ridicu-nezna-tuto-dulezitou-kontrolku-pri-jejim-ignorovani-hrozi-autu-katastrofa" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!" data-title="Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!">Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50522" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="15"  data-gtmid="50522" data-rel="1661166300000"  data-ver="1661163840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/posledni-bugatti-s-motorem-w16-ponese-nazev-mistral-pujde-o-prvni-a-jediny-roadster-sveho-druhu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Poslední Bugatti s motorem W16 ponese název Mistral. Půjde o první a jediný roadster svého druhu" data-title="Poslední Bugatti s motorem W16 ponese název Mistral. Půjde o první a jediný roadster svého druhu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=918512100' alt='Poslední Bugatti s motorem W16 ponese název Mistral. Půjde o první a jediný roadster svého druhu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/posledni-bugatti-s-motorem-w16-ponese-nazev-mistral-pujde-o-prvni-a-jediny-roadster-sveho-druhu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Poslední Bugatti s motorem W16 ponese název Mistral. Půjde o první a jediný roadster svého druhu" data-title="Poslední Bugatti s motorem W16 ponese název Mistral. Půjde o první a jediný roadster svého druhu">Poslední Bugatti s motorem W16 ponese název Mistral. Půjde o první a jediný roadster svého druhu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Limitovaná edice</span><span class="article-catg">Bugatti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50548" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="15"  data-gtmid="50548" data-rel="1661425500000"  data-ver="1661420220000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/gordon-murray-musel-zaplatit-33-milionu-dolaru-za-homologaci-t33-v-usa-vyrobi-jich-ale-jen-sto" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Gordon Murray musel zaplatit 33 milionů dolarů za homologaci T.33 v USA. Vyrobí jich ale jen sto" data-title="Gordon Murray musel zaplatit 33 milionů dolarů za homologaci T.33 v USA. Vyrobí jich ale jen sto"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=32582974' alt='Gordon Murray musel zaplatit 33 milionů dolarů za homologaci T.33 v USA. Vyrobí jich ale jen sto' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/gordon-murray-musel-zaplatit-33-milionu-dolaru-za-homologaci-t33-v-usa-vyrobi-jich-ale-jen-sto" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Gordon Murray musel zaplatit 33 milionů dolarů za homologaci T.33 v USA. Vyrobí jich ale jen sto" data-title="Gordon Murray musel zaplatit 33 milionů dolarů za homologaci T.33 v USA. Vyrobí jich ale jen sto">Gordon Murray musel zaplatit 33 milionů dolarů za homologaci T.33 v USA. Vyrobí jich ale jen sto</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Amerika</span><span class="article-catg">Gordon Murray</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50531" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="15"  data-gtmid="50531" data-rel="1661252460000"  data-ver="1661253480000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/vzacny-golf-r-20-years-je-nejrychlejsi-volkswagen-na-nordschleife-z-predchoziho-rekordu-srazil-4-sekundy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Vzácný Golf R 20 Years je nejrychlejší Volkswagen na Nordschleife. Z předchozího rekordu srazil 4 sekundy
" data-title="Vzácný Golf R 20 Years je nejrychlejší Volkswagen na Nordschleife. Z předchozího rekordu srazil 4 sekundy
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=260971941' alt='Vzácný Golf R 20 Years je nejrychlejší Volkswagen na Nordschleife. Z předchozího rekordu srazil 4 sekundy
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/vzacny-golf-r-20-years-je-nejrychlejsi-volkswagen-na-nordschleife-z-predchoziho-rekordu-srazil-4-sekundy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Vzácný Golf R 20 Years je nejrychlejší Volkswagen na Nordschleife. Z předchozího rekordu srazil 4 sekundy
" data-title="Vzácný Golf R 20 Years je nejrychlejší Volkswagen na Nordschleife. Z předchozího rekordu srazil 4 sekundy
">Vzácný Golf R 20 Years je nejrychlejší Volkswagen na Nordschleife. Z předchozího rekordu srazil 4 sekundy
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Volkswagen</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50413" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="15"  data-gtmid="50413" data-rel="1659625500000"  data-ver="1659671400000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ford-explorer-ma-po-faceliftu-tak-obrovskou-obrazovku-asi-cekal-jenom-malokdo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Největší osobní Ford prodávaný v Česku má po faceliftu. Tak obrovskou obrazovku asi čekal jenom málokdo
" data-title="Největší osobní Ford prodávaný v Česku má po faceliftu. Tak obrovskou obrazovku asi čekal jenom málokdo
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=122571305' alt='Největší osobní Ford prodávaný v Česku má po faceliftu. Tak obrovskou obrazovku asi čekal jenom málokdo
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ford-explorer-ma-po-faceliftu-tak-obrovskou-obrazovku-asi-cekal-jenom-malokdo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Největší osobní Ford prodávaný v Česku má po faceliftu. Tak obrovskou obrazovku asi čekal jenom málokdo
" data-title="Největší osobní Ford prodávaný v Česku má po faceliftu. Tak obrovskou obrazovku asi čekal jenom málokdo
">Největší osobní Ford prodávaný v Česku má po faceliftu. Tak obrovskou obrazovku asi čekal jenom málokdo
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Čína</span><span class="article-catg">Ford</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50508" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="15"  data-gtmid="50508" data-rel="1660827900000"  data-ver="1660819020000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nove-mg7-jiz-oficialne-a5-z-levneho-kraje-startuje-s-patnactistovkou-nechybi-ale-samosvor-a-sportovni-sedacky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nové MG7 již oficiálně! A5 z levného kraje startuje s patnáctistovkou. Nechybí ale samosvor a sportovní sedačky" data-title="Nové MG7 již oficiálně! A5 z levného kraje startuje s patnáctistovkou. Nechybí ale samosvor a sportovní sedačky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=376747536' alt='Nové MG7 již oficiálně! A5 z levného kraje startuje s patnáctistovkou. Nechybí ale samosvor a sportovní sedačky' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nove-mg7-jiz-oficialne-a5-z-levneho-kraje-startuje-s-patnactistovkou-nechybi-ale-samosvor-a-sportovni-sedacky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nové MG7 již oficiálně! A5 z levného kraje startuje s patnáctistovkou. Nechybí ale samosvor a sportovní sedačky" data-title="Nové MG7 již oficiálně! A5 z levného kraje startuje s patnáctistovkou. Nechybí ale samosvor a sportovní sedačky">Nové MG7 již oficiálně! A5 z levného kraje startuje s patnáctistovkou. Nechybí ale samosvor a sportovní sedačky</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Čínský trh</span><span class="article-catg">MG</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50474" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="15"  data-gtmid="50474" data-rel="1660561500000"  data-ver="1660553040000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nataceni-noveho-dilu-grand-tour-zkomplikovala-nehoda-james-may-ve-120-km/h-narazil-do-zdi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Natáčení nového dílu Grand Tour zkomplikovala nehoda. James May ve 120 km/h narazil do zdi" data-title="Natáčení nového dílu Grand Tour zkomplikovala nehoda. James May ve 120 km/h narazil do zdi"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=998429775' alt='Natáčení nového dílu Grand Tour zkomplikovala nehoda. James May ve 120 km/h narazil do zdi' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nataceni-noveho-dilu-grand-tour-zkomplikovala-nehoda-james-may-ve-120-km/h-narazil-do-zdi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Natáčení nového dílu Grand Tour zkomplikovala nehoda. James May ve 120 km/h narazil do zdi" data-title="Natáčení nového dílu Grand Tour zkomplikovala nehoda. James May ve 120 km/h narazil do zdi">Natáčení nového dílu Grand Tour zkomplikovala nehoda. James May ve 120 km/h narazil do zdi</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Nehoda</span><span class="article-catg">The Grand Tour</span><span class="article-catg">Subaru</span><span class="article-catg">Mitsubishi</span><span class="article-catg">Audi</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50463" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="15"  data-gtmid="50463" data-rel="1660392300000"  data-ver="1660308540000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-volkswagen-idbuzz-uz-prochazi-tuningem-objednavky-se-hrnou-a-prikladem-jde-i-majitel-spolecnosti" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nový Volkswagen ID.Buzz už prochází tuningem. Objednávky se hrnou a příkladem jde i majitel společnosti
" data-title="Nový Volkswagen ID.Buzz už prochází tuningem. Objednávky se hrnou a příkladem jde i majitel společnosti
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=311637378' alt='Nový Volkswagen ID.Buzz už prochází tuningem. Objednávky se hrnou a příkladem jde i majitel společnosti
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-volkswagen-idbuzz-uz-prochazi-tuningem-objednavky-se-hrnou-a-prikladem-jde-i-majitel-spolecnosti" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nový Volkswagen ID.Buzz už prochází tuningem. Objednávky se hrnou a příkladem jde i majitel společnosti
" data-title="Nový Volkswagen ID.Buzz už prochází tuningem. Objednávky se hrnou a příkladem jde i majitel společnosti
">Nový Volkswagen ID.Buzz už prochází tuningem. Objednávky se hrnou a příkladem jde i majitel společnosti
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Volkswagen</span><span class="article-catg">Tuning</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50541" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="15"  data-gtmid="50541" data-rel="1661346300000"  data-ver="1661340300000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil" data-title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=725006714' alt='Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil" data-title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil">Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Slovenský trh</span><span class="article-catg">Kia</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50529" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="15"  data-gtmid="50529" data-rel="1661238120000"  data-ver="1661244720000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-vision-7s-konecne-ukazuje-exterier-ve-skutecnem-svete-se-ukaze-uz-pristi-tyden" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden" data-title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=731993797' alt='Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-vision-7s-konecne-ukazuje-exterier-ve-skutecnem-svete-se-ukaze-uz-pristi-tyden" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden" data-title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden">Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Škoda</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50404" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="15"  data-gtmid="50404" data-rel="1659517500000"  data-ver="1659593940000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-odmitla-vymenu-motoru-u-temer-nove-gr86-duvod-snad-dealer-nemohl-myslet-vazne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Toyota odmítla výměnu motoru u téměř nové GR86. Důvod snad dealer nemohl myslet vážně!
" data-title="Toyota odmítla výměnu motoru u téměř nové GR86. Důvod snad dealer nemohl myslet vážně!
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=174745217' alt='Toyota odmítla výměnu motoru u téměř nové GR86. Důvod snad dealer nemohl myslet vážně!
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-odmitla-vymenu-motoru-u-temer-nove-gr86-duvod-snad-dealer-nemohl-myslet-vazne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Toyota odmítla výměnu motoru u téměř nové GR86. Důvod snad dealer nemohl myslet vážně!
" data-title="Toyota odmítla výměnu motoru u téměř nové GR86. Důvod snad dealer nemohl myslet vážně!
">Toyota odmítla výměnu motoru u téměř nové GR86. Důvod snad dealer nemohl myslet vážně!
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50421" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="15"  data-gtmid="50421" data-rel="1659765900000"  data-ver="1659693900000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mg-f-hledate-skvele-sportovni-auto-za-tri-platy-tady-ho-mate" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Hledáte skvělé sportovní auto za tři platy? Tady ho máte! Ale připravte se na hodiny strávené na eBayi…" data-title="Hledáte skvělé sportovní auto za tři platy? Tady ho máte! Ale připravte se na hodiny strávené na eBayi…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=324857609' alt='Hledáte skvělé sportovní auto za tři platy? Tady ho máte! Ale připravte se na hodiny strávené na eBayi…' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mg-f-hledate-skvele-sportovni-auto-za-tri-platy-tady-ho-mate" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Hledáte skvělé sportovní auto za tři platy? Tady ho máte! Ale připravte se na hodiny strávené na eBayi…" data-title="Hledáte skvělé sportovní auto za tři platy? Tady ho máte! Ale připravte se na hodiny strávené na eBayi…">Hledáte skvělé sportovní auto za tři platy? Tady ho máte! Ale připravte se na hodiny strávené na eBayi…</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Dusil Tomáš </span></div><div style="display:none"><span class="article-catg">Velká Británie</span><span class="article-catg">MG</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|15", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|15", null);
				}
    			}
		});
	});
</script>
<div class="clear"></div>
<div class="m-box css-clear fs-os box-bazar-wrapper">
	<a class="box-bazar-header" href="//bazar.auto.cz/?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">Přejít na bazar</a>
	<div class="box-bazar gtm-list" style="display:none">
		<a class="b-item {gta-cls}" data-list-name="bazar" data-list-type="shopArticle" href="{redirectUrl}?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">
			<span class="b-img" style="background-image:url({cdnUrl})"></span>
			<span class="b-title ar-title ar-premium-free">{name}</span>
			<span class="b-city">{city}</span>
			<span class="b-price">{formattedPrice}</span>
		</a>
	</div>
	<div class="clear"></div>
</div>
<script>
	var ids="";
	var ida="50546";
</script>
<script src="/Client.Scripts/bazar.js?v=2.5"></script>

<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2"></div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Škoda Scala pokec">13:17</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1292655&amp;p=13304765#p13304765" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Scala pokec">Škoda Scala pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Formule 1">13:14</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=1313524&amp;p=13304762#p13304762" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Formule 1">Formule 1</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Seat Ateca">13:12</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1246448&amp;p=13304755#p13304755" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Seat Ateca">Seat Ateca</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)">13:11</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=13304751#p13304751" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?">13:10</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=13304749#p13304749" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="(Vyskytná) Kachlička — 25.-27.8.2022">13:07</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=1850&amp;t=1317985&amp;p=13304742#p13304742" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="(Vyskytná) Kachlička — 25.-27.8.2022">(Vyskytná) Kachlička — 25.-27.8.2…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="CULT OF PORSCHE">13:01</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=800397&amp;p=13304724#p13304724" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="CULT OF PORSCHE">CULT OF PORSCHE</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny PHM">13:01</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13304723#p13304723" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="[Škoda News III]">12:58</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1179940&amp;p=13304715#p13304715" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="[Škoda News III]">[Škoda News III]</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Škoda Enyaq iV">12:57</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1310293&amp;p=13304709#p13304709" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Enyaq iV">Škoda Enyaq iV</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='50491' data-rel='1661061900000' data-ver='1660907700000'>
		<a href="/test-peugeot-308-sw-hybrid-225-kdyz-chcete-vse-ale-dostanete-jen-pulku" class="ar-title img gtm-track-t" title="TEST Peugeot 308 SW Hybrid 225: Když chcete vše, ale dostanete jen půlku"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=984173889' alt='TEST Peugeot 308 SW Hybrid 225: Když chcete vše, ale dostanete jen půlku' /></a>
		<a href="/test-peugeot-308-sw-hybrid-225-kdyz-chcete-vse-ale-dostanete-jen-pulku" class="ar-title text gtm-track-t" title="TEST Peugeot 308 SW Hybrid 225: Když chcete vše, ale dostanete jen půlku">Peugeot 308 SW Hybrid 225</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50499' data-rel='1660820700000' data-ver='1660820580000'>
		<a href="/cupra-formentor-vz5-25-tsi-dsg-4drive-287-kw-spanelovi-narostly-koule--testy" class="ar-title img gtm-track-t" title="TEST Cupra Formentor VZ5 (287 kW): Španělovi narostly koule, ale neukáže je každému"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=741247147' alt='TEST Cupra Formentor VZ5 (287 kW): Španělovi narostly koule, ale neukáže je každému' /></a>
		<a href="/cupra-formentor-vz5-25-tsi-dsg-4drive-287-kw-spanelovi-narostly-koule--testy" class="ar-title text gtm-track-t" title="TEST Cupra Formentor VZ5 (287 kW): Španělovi narostly koule, ale neukáže je každému">Cupra Formentor VZ5 (287 kW)</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50437' data-rel='1660478700000' data-ver='1660469400000'>
		<a href="/alpine-a110-s-221-kw-krasna-rozlucka-s-erou-ze-ktere-se-nam-nechce--testy" class="ar-title img gtm-track-t" title="TEST Alpine A110 S (221 kW): Krásná rozlučka s érou, ze které se nám nechce"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=674173576' alt='TEST Alpine A110 S (221 kW): Krásná rozlučka s érou, ze které se nám nechce' /></a>
		<a href="/alpine-a110-s-221-kw-krasna-rozlucka-s-erou-ze-ktere-se-nam-nechce--testy" class="ar-title text gtm-track-t" title="TEST Alpine A110 S (221 kW): Krásná rozlučka s érou, ze které se nám nechce">Alpine A110 S (221 kW)</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-plzen/721093/rany-do-spanku-prisediciho-krajskeho-soudu-zbili-v-centru-plzne-byl-mezi-nimi-i-straznik.html" title="Rány do spánku! Přísedícího krajského soudu zbili v centru Plzně: Byl mezi nimi i strážník?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/regiony-plzen/721093/rany-do-spanku-prisediciho-krajskeho-soudu-zbili-v-centru-plzne-byl-mezi-nimi-i-straznik.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rany-do-spanku/MTAweDYwL3NtYXJ0L2JveA/1368490.jpg?v=0&amp;st=8Pqvbh_EMXYPJ2FdWRjZ8lpYekaSyVTPKk9vbLRkR6I&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-plzen/721093/rany-do-spanku-prisediciho-krajskeho-soudu-zbili-v-centru-plzne-byl-mezi-nimi-i-straznik.html" title="Rány do spánku! Přísedícího krajského soudu zbili v centru Plzně: Byl mezi nimi i strážník?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/regiony-plzen/721093/rany-do-spanku-prisediciho-krajskeho-soudu-zbili-v-centru-plzne-byl-mezi-nimi-i-straznik.html'});"><span>Rány do spánku! Přísedícího krajského soudu zbili v centru Plzně: Byl mezi nimi i strážník?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html" title="Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě, Nekula děkoval za počasí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeme-zivitelka/MTAweDYwL3NtYXJ0L2JveA/1368499.jpg?v=0&amp;st=2mX8TsI9bPuh68tDuVZrmEB-4hGekXmPTo9ig0szYVA&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html" title="Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě, Nekula děkoval za počasí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html'});"><span>Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě, Nekula děkoval za počasí</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html" title="Spory o dotace končí. Říše Agrofertu se nevzdává, ale postupně ztrácí pozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/spory-o-dotace/MTAweDYwL3NtYXJ0L2JveA/1368526.jpg?v=0&amp;st=udMmgSi6uis5Box9U6lvvyZXiY5HcqS4Eb9tuMe2Lfg&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html" title="Spory o dotace končí. Říše Agrofertu se nevzdává, ale postupně ztrácí pozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html'});"><span>Spory o dotace končí. Říše Agrofertu se nevzdává, ale postupně ztrácí pozice</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398" title="Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp Flex" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-zafira-e-l/MTAweDYwL3NtYXJ0L2JveA/1368485.jpg?v=0&amp;st=EPAqBN5mE-_T6aNRhWYndLHf9wrKdefECSUOugEQP-c&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398" title="Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp Flex" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398'});"><span>Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp Flex</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/196528/rozvod-stoleti-drsna-potupa-pro-manzelku-stalloneho.html" title="Rozvod století! Drsná potupa pro manželku Stalloneho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/196528/rozvod-stoleti-drsna-potupa-pro-manzelku-stalloneho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rozvod-stoleti/MTAweDYwL3NtYXJ0L2JveA/1368158.jpg?v=0&amp;st=-yJBsEMg-_OdpsCX4tiIaRW0K9jZOyMHUa5MQUvSCJg&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/196528/rozvod-stoleti-drsna-potupa-pro-manzelku-stalloneho.html" title="Rozvod století! Drsná potupa pro manželku Stalloneho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/196528/rozvod-stoleti-drsna-potupa-pro-manzelku-stalloneho.html'});"><span>Rozvod století! Drsná potupa pro manželku Stalloneho</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi" title="Testováno mámou: Populární blogerka si posvítila na Kvído chytré hry pro malé objevitele od Albi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/testovano-mamou/MTAweDYwL3NtYXJ0L2JveA/1367835.jpg?v=0&amp;st=_ZUNTACclFQ0ylsIsLUNTnGvrbYrCX2CTctnS4K5TZY&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi" title="Testováno mámou: Populární blogerka si posvítila na Kvído chytré hry pro malé objevitele od Albi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi'});"><span>Testováno mámou: Populární blogerka si posvítila na Kvído chytré hry pro malé objevitele od Albi</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527" title="ČNB hrozí ztráta čitelnosti a kredibility" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cnb-hrozi-ztrat/MTAweDYwL3NtYXJ0L2JveA/1367706.jpg?v=0&amp;st=obJv8hNo1J3R2Db2pJ5M82Y6ejonSCM4vE3RR4qnCbA&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527" title="ČNB hrozí ztráta čitelnosti a kredibility" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527'});"><span>ČNB hrozí ztráta čitelnosti a kredibility</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/proc-premysleni-unavuje--intenzivni-dusevni-prace-dokaze-cloveka-vycerpat/sc-870-a-217978/default.aspx" title="Proč přemýšlení unavuje?  Intenzivní duševní práce dokáže člověka vyčerpat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/proc-premysleni-unavuje--intenzivni-dusevni-prace-dokaze-cloveka-vycerpat/sc-870-a-217978/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-premysleni/MTAweDYwL3NtYXJ0L2JveA/1368529.jpg?v=0&amp;st=uAM7vTyXu6QV3KAm0K1KagJ0IqVKOOZA6RzarXjvRvU&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/proc-premysleni-unavuje--intenzivni-dusevni-prace-dokaze-cloveka-vycerpat/sc-870-a-217978/default.aspx" title="Proč přemýšlení unavuje?  Intenzivní duševní práce dokáže člověka vyčerpat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/proc-premysleni-unavuje--intenzivni-dusevni-prace-dokaze-cloveka-vycerpat/sc-870-a-217978/default.aspx'});"><span>Proč přemýšlení unavuje?  Intenzivní duševní práce dokáže člověka vyčerpat</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic" title="OLED TV od LG s 55&amp;#039; a 120Hz obrazem v rekordní slevě. Cena spadla těsně pod 20 tisíc " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/oled-tv-od-lg-s/MTAweDYwL3NtYXJ0L2JveA/1367665.jpg?v=0&amp;st=zBhQnQMMUt-oid31b2JS48o7NgwEtX0Zi9y_BvkU02M&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic" title="OLED TV od LG s 55&amp;#039; a 120Hz obrazem v rekordní slevě. Cena spadla těsně pod 20 tisíc " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic'});"><span>OLED TV od LG s 55&amp;#039; a 120Hz obrazem v rekordní slevě. Cena spadla těsně pod 20 tisíc </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320" title="Porsche jako traktor, elektromobil i sporťák. Tyhle skvosty skrývá stuttgartské muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/porsche-jako-tr/MTAweDYwL3NtYXJ0L2JveA/1367316.jpg?v=0&amp;st=HLSnvWtcJT_la8kBN9tw9tyTSE-wn-ykVv02Ga-NzKo&amp;ts=1661423040&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320" title="Porsche jako traktor, elektromobil i sporťák. Tyhle skvosty skrývá stuttgartské muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320'});"><span>Porsche jako traktor, elektromobil i sporťák. Tyhle skvosty skrývá stuttgartské muzeum</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398" title="Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp Flex" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-zafira-e-l/Mjc4eDIwOS9zbWFydC9ib3g/1368485.jpg?v=0&amp;st=NNvHZnjWS3mfgehX2jMOCg9DFG7WLz_kR8_Sar_gBgg&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398" title="Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp Flex" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398'});"><span>Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp Flex</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-eqg-dostane-zbrusu-nove-baterie-prinesou-vyssi-dojezd-v-lehcim-baleni-145397" title="Mercedes EQG dostane zbrusu nové baterie. Přinesou vyšší dojezd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqg-dostane-zbrusu-nove-baterie-prinesou-vyssi-dojezd-v-lehcim-baleni-145397'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-eqg-do/Mjc4eDIwOS9zbWFydC9ib3g/1368486.jpg?v=0&amp;st=u3Iaesloo3kwUDBzt29I5cY7NKjmO73Dggbb3Mljavg&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-eqg-dostane-zbrusu-nove-baterie-prinesou-vyssi-dojezd-v-lehcim-baleni-145397" title="Mercedes EQG dostane zbrusu nové baterie. Přinesou vyšší dojezd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/mercedes-eqg-dostane-zbrusu-nove-baterie-prinesou-vyssi-dojezd-v-lehcim-baleni-145397'});"><span>Mercedes EQG dostane zbrusu nové baterie. Přinesou vyšší dojezd</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nejmene-25-mrtvych-po-ruskem-utoku-na-nadrazi-a-exploze-v-kyjevske-oblasti.html" title="ONLINE: Nejméně 25 mrtvých po ruském útoku na nádraží. A exploze v Kyjevské oblasti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nejmene-25-mrtvych-po-ruskem-utoku-na-nadrazi-a-exploze-v-kyjevske-oblasti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-nejmene/Mjc4eDIwOS9zbWFydC9ib3g/1368498.jpg?v=0&amp;st=Uz-6F0UE6tHzX6B4kaQVZqXrWQv2xW3d3dKIbQKWbew&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nejmene-25-mrtvych-po-ruskem-utoku-na-nadrazi-a-exploze-v-kyjevske-oblasti.html" title="ONLINE: Nejméně 25 mrtvých po ruském útoku na nádraží. A exploze v Kyjevské oblasti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nejmene-25-mrtvych-po-ruskem-utoku-na-nadrazi-a-exploze-v-kyjevske-oblasti.html'});"><span>ONLINE: Nejméně 25 mrtvých po ruském útoku na nádraží. A exploze v Kyjevské oblasti</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/721121/jennifer-lopezova-53-odtajnila-troje-svatebni-saty-jedny-krasnejsi-nez-druhe.html" title="Jennifer Lopezová (53) odtajnila troje svatební šaty: Jedny krásnější než druhé!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/721121/jennifer-lopezova-53-odtajnila-troje-svatebni-saty-jedny-krasnejsi-nez-druhe.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jennifer-lopezo/Mjc4eDIwOS9zbWFydC9ib3g/1368489.jpg?v=0&amp;st=-vtbSJiTWxVq_No_cHgJDAo0QUHU1-liA_rcZWAL8Ow&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/721121/jennifer-lopezova-53-odtajnila-troje-svatebni-saty-jedny-krasnejsi-nez-druhe.html" title="Jennifer Lopezová (53) odtajnila troje svatební šaty: Jedny krásnější než druhé!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/721121/jennifer-lopezova-53-odtajnila-troje-svatebni-saty-jedny-krasnejsi-nez-druhe.html'});"><span>Jennifer Lopezová (53) odtajnila troje svatební šaty: Jedny krásnější než druhé!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html" title="Spory o dotace končí. Říše Agrofertu se nevzdává, ale postupně ztrácí pozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/spory-o-dotace/Mjc4eDIwOS9zbWFydC9ib3g/1368526.jpg?v=0&amp;st=OBVOTHxC1kRROLYEU8EDxwPQTZTQlpo0zqV4V2MFXaU&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html" title="Spory o dotace končí. Říše Agrofertu se nevzdává, ale postupně ztrácí pozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114773/spory-o-dotace-konci-rise-agrofertu-se-nevzdava-ale-postupne-ztraci-pozice.html'});"><span>Spory o dotace končí. Říše Agrofertu se nevzdává, ale postupně ztrácí pozice</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smirovani-kamer/Mjc4eDIwOS9zbWFydC9ib3g/1266242.jpg?v=0&amp;st=dxgeQDBl9NgirOajT7_PjFHW-m6hLYl5xUa_obBxPUo&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><span>Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic" title="OLED TV od LG s 55&amp;#039; a 120Hz obrazem v rekordní slevě. Cena spadla těsně pod 20 tisíc " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/oled-tv-od-lg-s/Mjc4eDIwOS9zbWFydC9ib3g/1367665.jpg?v=0&amp;st=4wHb4Lh_wHTpFDrLqcJz1wNPiw9kyS5kTgJ8s3qavdI&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic" title="OLED TV od LG s 55&amp;#039; a 120Hz obrazem v rekordní slevě. Cena spadla těsně pod 20 tisíc " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/oled-tv-od-lg-s-55-a-120hz-obrazem-v-rekordni-sleve-cena-spadla-tesne-pod-20-tisic'});"><span>OLED TV od LG s 55&amp;#039; a 120Hz obrazem v rekordní slevě. Cena spadla těsně pod 20 tisíc </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi" title="Testováno mámou: Populární blogerka si posvítila na Kvído chytré hry pro malé objevitele od Albi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/testovano-mamou/Mjc4eDIwOS9zbWFydC9ib3g/1367835.jpg?v=0&amp;st=dSWWZGOactnwzg1oVJFxxr_pLQmA-0eSKtyzumLnVyg&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi" title="Testováno mámou: Populární blogerka si posvítila na Kvído chytré hry pro malé objevitele od Albi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2134/testovano-mamou-popularni-blogerka-si-posvitila-na-kvido-chytre-hry-pro-male-objevitele-od-albi'});"><span>Testováno mámou: Populární blogerka si posvítila na Kvído chytré hry pro malé objevitele od Albi</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527" title="ČNB hrozí ztráta čitelnosti a kredibility" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cnb-hrozi-ztrat/Mjc4eDIwOS9zbWFydC9ib3g/1367706.jpg?v=0&amp;st=qUGI0rPXCsGEfT3VH8x7oz5wqnUh0kWs8l_WKfXBih0&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527" title="ČNB hrozí ztráta čitelnosti a kredibility" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/cnb-hrozi-ztrata-citelnosti-a-kredibility-1392527'});"><span>ČNB hrozí ztráta čitelnosti a kredibility</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html" title="Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě, Nekula děkoval za počasí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeme-zivitelka/Mjc4eDIwOS9zbWFydC9ib3g/1368499.jpg?v=0&amp;st=Xf3px1l_5EKlsp0dCk3b7aef6gDrppoiy2x49LcCuIU&amp;ts=1661423346&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html" title="Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě, Nekula děkoval za počasí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html'});"><span>Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě, Nekula děkoval za počasí</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 25. 8. 2022 13:20:42 -->
<!-- GetData(): 25. 8. 2022 13:20:42 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/114674/never-more-zoufale-nizke-navstevnosti-planety-praha-dokonalemu-filmu-pro-celou-rodinu.html' title='Never more zoufale nízké návštěvnosti Planety Praha, dokonalému filmu pro celou rodinu '>Never more zoufale nízké návštěvnosti Planety Praha, dokonalému filmu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/720973/ctyri-vrazdy-staci-severni-moravo-bezdomovce-v-belskem-lese-ubodal-kumpan.html' title='Čtyři vraždy stačí, severní Moravo! Bezdomovce v Bělském lese ubodal kumpán'>Čtyři vraždy stačí, severní Moravo! Bezdomovce v Bělském lese ubodal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/721149/divenka-9-se-utopila-ve-vane-babicka-hanka-poprve-promluvila-o-tragedii.html' title='Dívenka (†9) se utopila ve vaně: Babička Hanka poprvé promluvila o tragédii'>Dívenka (†9) se utopila ve vaně: Babička Hanka poprvé promluvila o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/418867/pasta-v-brane-shodil-asi-deset-kilo-ocenili-ho-profici-kloboucek.html' title='Pasta v bráně! Shodil asi deset kilo, ocenili ho profíci: Klobouček'>Pasta v bráně! Shodil asi deset kilo, ocenili ho profíci: Klobouček</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-vuelta/418871/cesky-cyklista-hirt-vueltu-nedokonci-nakazil-se-koronavirem-a-odstoupil.html' title='Český cyklista Hirt Vueltu nedokončí. Nakazil se koronavirem a odstoupil'>Český cyklista Hirt Vueltu nedokončí. Nakazil se koronavirem a…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418869/online-slavia-rakow-vyhra-nebo-nic-prazane-usiluji-o-konferencni-ligu.html' title='ONLINE: Slavia - Raków. Výhra, nebo nic! Pražané usilují o Konferenční ligu'>ONLINE: Slavia - Raków. Výhra, nebo nic! Pražané usilují o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/721131/tragicka-nehoda-u-ceskych-budejovic-stret-dvou-aut-neprezili-tri-lide.html' title='Tragická nehoda u Českých Budějovic: Střet dvou aut nepřežili tři lidé'>Tragická nehoda u Českých Budějovic: Střet dvou aut nepřežili tři lidé</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/721143/zeme-zivitelka-s-bleskem-zacala-zeman-poslal-jasny-vzkaz-vlade-nekula-dekoval-za-pocasi.html' title='Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě, Nekula děkoval za počasí'>Země živitelka s Bleskem začala: Zeman poslal jasný vzkaz vládě,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/720700/sexy-manzelka-46-chlopcika-65-ze-stardance-zhave-paso-doble-v-bikinach-i.html' title='Sexy manželka (46) Chlopčíka (65) ze StarDance: Žhavé paso doble v bikinách!i'>Sexy manželka (46) Chlopčíka (65) ze StarDance: Žhavé paso doble v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/196333/pecivo-ktere-chutna-i-samotne-zitny-celozrnny-chleb.html' title='Pečivo, které chutná i samotné: Žitný celozrnný chléb'>Pečivo, které chutná i samotné: Žitný celozrnný chléb</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/196347/mydlo-cisti-a-pesti-nejen-telo-ale-i-tvar-a-vlasy.html' title='Mýdlo - Čistí a pěstí nejen tělo, ale i tvář a vlasy...'>Mýdlo - Čistí a pěstí nejen tělo, ale i tvář a vlasy...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zakoncete-leto-s-detmi-kulinarskym-zazitkem-letosni-food-piknik-rozhodne-nesmite-minout' title='Zakončete léto s dětmi kulinářským zážitkem! Letošní F.O.O.D. piknik rozhodně nesmíte minout'>Zakončete léto s dětmi kulinářským zážitkem! Letošní F.O.O.D. piknik…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/zajem-o-nejvykonnejsi-manual-sveta-je-obrovsky-koenigsegg-navysuje-vyrobu-145400' title='Zájem o nejvýkonnější manuál světa je obrovský, Koenigsegg navyšuje výrobu'>Zájem o nejvýkonnější manuál světa je obrovský, Koenigsegg navyšuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/opel-zafira-e-life-se-predstavuje-jako-elektricky-obytnak-crosscamp-flex-145398' title='Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp Flex'>Opel Zafira-e Life se představuje jako elektrický obytňák Crosscamp…</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/marc-marquez-uz-smi-trenovat-na-motocyklu' title='Marc Márquez už smí trénovat na motocyklu'>Marc Márquez už smí trénovat na motocyklu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/starlink-prekvapive-zlevnuje-i-v-cesku-ted-satelitni-internet-stoji-o-polovinu-mene/sc-320-a-218093/default.aspx' title='Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně'>Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/testujeme-samsung-galaxy-z-flip4-ma-vetsi-baterii-rychlejsi-dobijeni-mensi-pant-a-dalsi-vylepseni/sc-309-a-1355884/default.aspx' title='Testujeme Samsung Galaxy Z Flip4. Má větší baterii, rychlejší dobíjení, menší pant a další vylepšení'>Testujeme Samsung Galaxy Z Flip4. Má větší baterii, rychlejší…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/pixel-6a-prezil-nesetrne-zachazeni-cenove-dostupnejsi-pixel-setri-na-detailech-nikoliv-na-kvalite-zpracovani/sc-3-a-1355913/default.aspx' title='Pixel 6a přežil nešetrné zacházení. Cenově dostupnější Pixel šetří na detailech, nikoliv na kvalitě zpracování'>Pixel 6a přežil nešetrné zacházení. Cenově dostupnější Pixel šetří na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/svetova-hospodarska-krize-je-tady-ale-bude-jeste-hur-rika-pro-e15-americky-ekonom-jeffrey-sachs-1392607' title='Světová hospodářská krize je tady, ale bude ještě hůř, říká pro E15 americký ekonom Jeffrey Sachs'>Světová hospodářská krize je tady, ale bude ještě hůř, říká pro E15…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-vyzval-na-zemi-zivitelce-k-zastropovani-cen-energii-z-krize-vini-i-zeleny-fanatismus-1392620' title='Zeman vyzval na Zemi živitelce k zastropování cen energií. Z krize viní i „zelený fanatismus"'>Zeman vyzval na Zemi živitelce k zastropování cen energií. Z krize…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/akcie-bezvavlasy-lakaji-investory-po-expanzi-chystame-dividendy-rikaji-zakladatele-1392619' title='Akcie Bezvavlasy lákají investory. Po expanzi chystáme dividendy, říkají zakladatelé'>Akcie Bezvavlasy lákají investory. Po expanzi chystáme dividendy,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/claudia-schiffer-jedla-v-detstvi-stale-dokola-jedno-jidlo-do-dietniho-jidelnicku-byste-ho-asi-nezaradili-1744.html' title='Claudia Schiffer jedla v dětství stále dokola jedno jídlo. Do dietního jídelníčku byste ho asi nezařadili'>Claudia Schiffer jedla v dětství stále dokola jedno jídlo. Do…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/svestky-jedna-basen-11-receptu-diky-kterym-chutne-zpracujete-letosni-urodu-1740.html' title='Švestky jedna báseň: 11 receptů, díky kterým chutně zpracujete letošní úrodu'>Švestky jedna báseň: 11 receptů, díky kterým chutně zpracujete…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nevite-co-s-kvetakem-mame-pro-vas-8-nejlepsich-zpusobu-jak-si-ho-vychutnaji-mali-i-velci-labuznici-1739.html' title='Nevíte, co s květákem? Máme pro vás 8 nejlepších způsobů, jak si ho vychutnají malí i velcí labužníci'>Nevíte, co s květákem? Máme pro vás 8 nejlepších způsobů, jak si ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114759/kokoda-trail-jeden-z-nejnebezpecnejsich-treku-sveta-s-valecnou-historii.html' title='Kokoda Trail: Jeden z nejnebezpečnějších treků světa s válečnou historií'>Kokoda Trail: Jeden z nejnebezpečnějších treků světa s válečnou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114706/grilferno-grilovani-v-divocine-konci-spalenym-porkem.html' title='GRILFERNO: Grilování v divočině končí spáleným pórkem'>GRILFERNO: Grilování v divočině končí spáleným pórkem</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/721035/dny-nato-2022-prehlidka-sily-ktera-nas-chrani-vrati-se-i-elitni-vojacky-z-jordanska.html' title='Dny NATO 2022: Přehlídka síly, která nás chrání! Vrátí se i elitní vojačky z Jordánska'>Dny NATO 2022: Přehlídka síly, která nás chrání! Vrátí se i elitní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kam-v-praze-na-nutricne-vyvazene-jidlo-bibimbap' title='Kam v Praze na nutričně vyvážené jídlo: Bibimbap'>Kam v Praze na nutričně vyvážené jídlo: Bibimbap</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-se-k-sobe-hodi-jednotliva-znameni-vodnar' title='Jak se k sobě hodí jednotlivá znamení: Vodnář'>Jak se k sobě hodí jednotlivá znamení: Vodnář</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-fotbaliste-plzne-doma-zdolali-karabach-2-1-a-postoupili-do-skupiny-ligy-mistru' title='SPOTLIGHT: Fotbalisté Plzně doma zdolali Karabach 2:1 a postoupili do skupiny Ligy mistrů'>SPOTLIGHT: Fotbalisté Plzně doma zdolali Karabach 2:1 a postoupili do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/probiotika-jsou-skutecnym-prinosem-pro-nase-telo-a-odkud-brat-ta-nejlepsi-6876.html' title='Probiotika: Jsou skutečným přínosem pro naše tělo a odkud brát ta nejlepší?'>Probiotika: Jsou skutečným přínosem pro naše tělo a odkud brát ta…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/720923/zazracne-ostruziny-proc-si-je-doprat-podpori-imunitu-hubnuti-i-zdravi-vasich-kosti.html' title='Zázračné ostružiny! Proč si je dopřát? Podpoří imunitu, hubnutí i zdraví vašich kostí'>Zázračné ostružiny! Proč si je dopřát? Podpoří imunitu, hubnutí i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/leto-s-hmyzem-jak-proti-nemu-bojovat-bylinkami-ktere-odpuzuji-ktere-leci-6885.html' title='Léto s hmyzem: Jak proti němu bojovat bylinkami? Které odpuzují, které léčí?'>Léto s hmyzem: Jak proti němu bojovat bylinkami? Které odpuzují,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/playstation-5-zdrazi-dostupnost-se-stabilizuje-sony-reaguje-na-inflaci-zvysenim-ceny' title='PlayStation 5 zdraží. Dostupnost se stabilizuje, Sony reaguje na inflaci zvýšením ceny'>PlayStation 5 zdraží. Dostupnost se stabilizuje, Sony reaguje na…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/to-nejlepsi-z-future-games-show-2022-system-shock-layers-of-fears-devil-in-me-a-dalsi' title='To nejlepší z Future Games Show 2022: System Shock, Layers of Fears, Devil in Me a další'>To nejlepší z Future Games Show 2022: System Shock, Layers of Fears,…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlevnejsi-xbox-series-s' title='Na hraní s omezeným rozpočtem. Xbox Series S teď koupíte jen za 6360 Kč'>Na hraní s omezeným rozpočtem. Xbox Series S teď koupíte jen za 6360…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7871578/filip-drnek-a-marie-kovacsova.html' title='Filip Drnek a Marie kovácsová'>Filip Drnek a Marie kovácsová</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7871564/jan-antonin-duchoslav.html' title='Jan Antonín Duchoslav'>Jan Antonín Duchoslav</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7871552/simona-pechal.html' title='Simona Pechal'>Simona Pechal</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Dáma'>Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title='Dětské jarní bundy'>Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title='Dětské mikiny'>Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title='Dětské tepláky'>Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title='Dětské kalhoty'>Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title='Dětské letní boty'>Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title='Dámské šaty'>Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title='Dámské plavky'>Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title='Mobily'>Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>