


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '49858',
		    sourceId: 'autorevue-cz',
		    userId: 'd7c2b631-b6f0-45e8-989d-164fefac9d20'
		  };
		</script>

		
		<title>Zběsilý Mercedes-AMG GT má přes 900 koní. Převyšuje mocný Black Series, odpověď na zásadní otázku však chybí – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nový kit od úpravce STC Performance posunul Mercedes-AMG GT do úplně nových dimenzí. Překonává vrcholný Black Series, i když má díly z 'druhé ruky'." />
		<meta property="og:title" content="Zběsilý Mercedes-AMG GT má přes 900 koní. Převyšuje mocný Black Series, odpověď na zásadní otázku však chybí" />
		<meta property="og:description" content="Nový kit od úpravce STC Performance posunul Mercedes-AMG GT do úplně nových dimenzí. Překonává vrcholný Black Series, i když má díly z 'druhé ruky'." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Zběsilý Mercedes-AMG GT má přes 900 koní. Převyšuje mocný Black Series, odpověď na zásadní otázku však chybí" />
		<meta name="twitter:description" content="Nový kit od úpravce STC Performance posunul Mercedes-AMG GT do úplně nových dimenzí. Překonává vrcholný Black Series, i když má díly z 'druhé ruky'." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=770241623" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=770241623" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=770241623" />
		
		
	        <meta name="author" content="Mario Rychtera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/zbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi" >
		<meta name="id" content="49858"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/zbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/zbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/zbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.007" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Wed, 11 May 2022 05:05:00 GMT",
		    			article_authors: ["Mario Rychtera"],
		    			article_word_count: "244",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_49858',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.5.007' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Tuning', 'Mercedes-Benz', 'AMG', 'Německá auta', 'Německé vozy', 'Supersporty', 'Wagner', 'Úpravce', 'IPE', 'Dimenze', 'Mercedes-AMG GT', 'Black Series', 'Michelin Pilot Sport', 'Kůň', 'ARM', 'Nová dimenze', 'Zásadní otázka', 'Kit'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=49858" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYEAgEPZBYCZg9kFgJmD2QWCAIBD2QWAgIBDxYCHgRocmVmBYcBL3piZXNpbHktbWVyY2VkZXMtYW1nLWd0LW1hLXByZXMtOTAwLWtvbmktcHJldnlzdWplLW1vY255LWJsYWNrLXNlcmllcy1vZHBvdmVkLW5hLXphc2Fkbmktb3Rhemt1LXZzYWstY2h5YmkvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICDxYCHwBoFgRmDxUBATBkAgEPFgIfAQV4L3piZXNpbHktbWVyY2VkZXMtYW1nLWd0LW1hLXByZXMtOTAwLWtvbmktcHJldnlzdWplLW1vY255LWJsYWNrLXNlcmllcy1vZHBvdmVkLW5hLXphc2Fkbmktb3Rhemt1LXZzYWstY2h5YmkvP3Nob3dmb3J1bT0xZAIFDxYCHwBoZAIHDxYCHwBoFgQCAQ8WBB8BBXgvemJlc2lseS1tZXJjZWRlcy1hbWctZ3QtbWEtcHJlcy05MDAta29uaS1wcmV2eXN1amUtbW9jbnktYmxhY2stc2VyaWVzLW9kcG92ZWQtbmEtemFzYWRuaS1vdGF6a3UtdnNhay1jaHliaS8/c2hvd2ZvcnVtPTEfAGhkAgMPFgIfAQWHAS96YmVzaWx5LW1lcmNlZGVzLWFtZy1ndC1tYS1wcmVzLTkwMC1rb25pLXByZXZ5c3VqZS1tb2NueS1ibGFjay1zZXJpZXMtb2Rwb3ZlZC1uYS16YXNhZG5pLW90YXprdS12c2FrLWNoeWJpLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAQgUkVDA3wxMQQgUkVDA3wxMWRkasZCTtIptvkKYRuRrpN7/N+ixHs=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fzbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/zbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi"
  },
  "headline": "Zběsilý Mercedes-AMG GT má přes 900 koní. Převyšuje mocný Black Series, odpověď na zásadní otázku však chybí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=770241623",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-05-11T05:05:00Z",
  "dateModified": "2022-05-11T05:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Mario Rychtera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nový kit od úpravce STC Performance posunul Mercedes-AMG GT do úplně nových dimenzí. Překonává vrcholný Black Series, i když má díly z \"druhé ruky\". "
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="49858">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/tuning" class="article-catg">Tuning</a> | <a href="/mercedes-benz" class="article-catg">Mercedes-Benz</a> | <a href="/amg" class="article-catg">AMG</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="49858" data-io-article-url="https://www.autorevue.cz/zbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi">



	<h1>Zběsilý Mercedes-AMG GT má přes 900 koní. Převyšuje mocný Black Series, odpověď na zásadní otázku však chybí</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/rychtera-mario" rel="author">Mario Rychtera</a></span>
				
				<span class="ar-date">11. května 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fzbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Zb%c4%9bsil%c3%bd+Mercedes-AMG+GT+m%c3%a1+p%c5%99es+900+kon%c3%ad.+P%c5%99evy%c5%a1uje+mocn%c3%bd+Black+Series%2c+odpov%c4%9b%c4%8f+na+z%c3%a1sadn%c3%ad+ot%c3%a1zku+v%c5%a1ak+chyb%c3%ad&url=https%3a%2f%2fwww.autorevue.cz%2fzbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Nový kit od úpravce STC Performance posunul Mercedes-AMG GT do úplně nových dimenzí. Překonává vrcholný Black Series, i když má díly z "druhé ruky". </div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='86049020' href='/Client.Gallery/show.aspx?id_file=86049020&article=49858' onclick='javascript:ShowArticleImage(86049020,750,500,""); return false' title='Životní cyklus Mercedesu-AMG GT se zvolna chýlí&nbsp;ke konci a s&nbsp;nadšením očekáváme nástupce. Jenže výkonné kupé rozhodně neřeklo své poslední slovo.'><img alt='Životní cyklus Mercedesu-AMG GT se zvolna chýlí&nbsp;ke konci a s&nbsp;nadšením očekáváme nástupce. Jenže výkonné kupé rozhodně neřeklo své poslední slovo.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=86049020' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=275013519&article=49858'  onclick='javascript:ShowArticleImage(275013519,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Alespoň o tom je přesvědčen německý úpravce BSTC Performance. Ten nejenže vozu navrhl nový kabát, ale také se mu podíval pod kapotu.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;id_file=275013519' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=275348912&article=49858'  onclick='javascript:ShowArticleImage(275348912,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Konkrétně se jedná o LED přední a zadní světlomety, upravený přední nárazník s&nbsp;karbonovými detaily, nástavce prahů, zadní nárazník se širokým difuzorem a pevný spoiler.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=275348912' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=273802375&article=49858'  onclick='javascript:ShowArticleImage(273802375,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='BSTC Performance dává použitým dílům šanci na druhý život. Pří kompletaci tohoto projektu použil tým originální součástky z&nbsp;verze GT R Pro a modernizované řady GT.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=273802375' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=491610557&article=49858'  onclick='javascript:ShowArticleImage(491610557,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Také kola obutá do pneumatik Michelin Pilot Sport v&nbsp;rozměrech 285/30R19 vpředu a 335/25R20 jsou vypůjčená z&nbsp;verze AMG GT R Pro.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;id_file=491610557' /></a><a href='/Client.Gallery/show.aspx?id_file=86049020&article=49858' onclick='javascript:ShowArticleImage(86049020,750,500,""); return false' class='info'><span class='gallery-count'>12</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Životní cyklus Mercedesu-AMG GT se zvolna chýlí&nbsp;ke konci a s&nbsp;nadšením očekáváme nástupce. Jenže výkonné kupé rozhodně neřeklo své poslední slovo. Alespoň o tom je přesvědčen německý úpravce BSTC Performance. Ten nejenže vozu navrhl nový kabát, ale také se mu podíval pod kapotu.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/zpevak-william-predstavuje-ujety-upraveny-mercedes-pomuze-stechnickym-vzdelavanim-detem_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zpěvák will.i.am představuje ujetý upravený Mercedes. Pomůže s technickým vzděláváním dětem">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=44593862' alt='Zpěvák will.i.am představuje ujetý upravený Mercedes. Pomůže s technickým vzděláváním dětem' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/zpevak-william-predstavuje-ujety-upraveny-mercedes-pomuze-stechnickym-vzdelavanim-detem_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zpěvák will.i.am představuje ujetý upravený Mercedes. Pomůže s technickým vzděláváním dětem">Zpěvák will.i.am představuje ujetý upravený Mercedes. Pomůže s technickým vzděláváním dětem</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>BSTC Performance dává použitým dílům šanci na druhý život. Pří kompletaci tohoto projektu použil tým originální součástky z&nbsp;verze GT R Pro a modernizované řady GT. Konkrétně se jedná o LED přední a zadní světla, upravený přední nárazník s&nbsp;karbonovými detaily, nástavce prahů, zadní nárazník se širokým difuzorem a pevný spoiler. Také kola obutá do pneumatik Michelin Pilot Sport v&nbsp;rozměrech 285/30R19 vpředu a 335/25R20 jsou vypůjčená z&nbsp;verze AMG GT R Pro.</p>

<p>Dvakrát přeplňovaný vidlicový osmiválec o objemu čtyř litrů dostal nová turbodmychadla od Weistec Engineering, chladiče Wagner, svody IPE se speciálním katalyzátorem a karbonové sání Arma. Úpravy završuje nově naprogramovaná řídicí jednotka, která naplno využívá potenciál soustavy.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/tyto-vozy-budou-letos-zachranovat-zivoty-pilotu-f1-medical-car-je-nejvykonnejsi-v-historii_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tyto vozy budou letos zachraňovat životy pilotů F1. Medical car je nejvýkonnější v historii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=520708210' alt='Tyto vozy budou letos zachraňovat životy pilotů F1. Medical car je nejvýkonnější v historii' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/tyto-vozy-budou-letos-zachranovat-zivoty-pilotu-f1-medical-car-je-nejvykonnejsi-v-historii_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tyto vozy budou letos zachraňovat životy pilotů F1. Medical car je nejvýkonnější v historii">Tyto vozy budou letos zachraňovat životy pilotů F1. Medical car je nejvýkonnější v historii</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Výsledkem je navýšení výkonu z&nbsp;původních 430 kW na 664 kW (903 koní), což bohatě stačí na poražení dosud nejsilnější verze Black Series s&nbsp;537 kW. Tento zběsilý výkon je posílán&nbsp;pouze na zadní kola skrze sedmistupňový&nbsp;automat od AMG, který byl upraven pro zvládání takových sil. &nbsp;</p>

<p>I když celkový výkon motoru je vyšší, zůstává otázkou, jestli bude rychlejší než Black Series, který je celkově stavěný pro vyžití na okruhu. Pro jistotu úpravce žádné časy zajetých kol pro srovnání neuvádí.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/mercedes-benz">Mercedes-Benz</a></h3>
				<p>Mercedes-Benz je německý výrobce automobilů, autobusů, užitkových&nbsp;a nákladních vozů. Patří do skupiny Daimler AG.</p>

<p>Historie sahá až do roku 1886. Poprvé byla značka Mercedes použita na automobilu v roce 1901, jako Mercedes-Benz v roce 1926.</p>

<p><a href="https://www.autorevue.cz/test-mercedes-benz-a-180-d-opravdu-potrebujete-naftu#part=1">Mercedes-Benz třídy A</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-ojetiny-mercedes-benz-tridy-c-w204-solidni-a-nesportovni">Mercedes-Benz třídy C</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-ojetiny-mercedes-benz-tridy-e-w211-ma-sanci-najet-milion">Mercedes-Benz třídy E</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/novy-mercedes-benz-tridy-s-w223-2020-hi-tech-luxus-az-po-strechu-jezdit-umi-sam">Mercedes-Benz třídy S</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/mercedes-benz-cla-kupe-c118-oficialne-je-to-nejchytrejsi-mercedes-vsech-dob">Mercedes-Benz CLA</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/hybridni-mercedesy-glc-a-gle-maji-ceske-ceny-vetsi-se-chlubi-spotrebou-11-l/100-km">Mercedes-Benz GLC</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/mercedes-benz-glb-2019-oficialne-kompaktni-suv-sedm-mist-k-sezeni">Mercedes-Benz GLB-SUV</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/zbesily-mercedes-amg-gt-ma-pres-900-koni-prevysuje-mocny-black-series-odpoved-na-zasadni-otazku-vsak-chybi/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/bmw-ix1-se-ukazuje-na-prvnich-fotkach-ze-zimnich-testu-treti-elektricke-sav-znacky-se-odhali-na-podzim" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="BMW iX1 se ukazuje na prvních fotkách ze zimních testů. Třetí elektrické SAV značky se odhalí na podzim">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: BMW iX1 se ukazuje na prvních fotkách ze zimních testů. Třetí elektrické SAV značky se odhalí na podzim
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="49858">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/tuning">Tuning</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tuning'); /*]]>*/</script>, <span class="article-tag"><a href="/mercedes-benz">Mercedes-Benz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes-Benz'); /*]]>*/</script>, <span class="article-tag"><a href="/amg">AMG</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMG'); /*]]>*/</script>, <span class="article-tag"><a href="/nemecka-auta">Německá&nbsp;auta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německá auta'); /*]]>*/</script>, <span class="article-tag"><a href="/nemecke-vozy">Německé&nbsp;vozy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německé vozy'); /*]]>*/</script>, <span class="article-tag"><a href="/supersporty">Supersporty</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Supersporty'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/wagner">Wagner</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wagner'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/upravce">Úpravce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úpravce'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ipe">IPE</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IPE'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/dimenze">Dimenze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dimenze'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mercedes-amg-gt">Mercedes-AMG&nbsp;GT</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes-AMG GT'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/black-series">Black&nbsp;Series</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Black Series'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/michelin-pilot-sport">Michelin&nbsp;Pilot&nbsp;Sport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Michelin Pilot Sport'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kun">Kůň</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kůň'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/arm">ARM</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ARM'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nova-dimenze">Nová&nbsp;dimenze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová dimenze'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zasadni-otazka">Zásadní&nbsp;otázka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zásadní otázka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kit">Kit</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kit'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 49858);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"49858","name":"Zběsilý Mercedes-AMG GT má přes 900 koní. Převyšuje mocný Black Series, odpověď na zásadní otázku však chybí","imageCount":"0"}}
        var cncArticle = {"id":49858,"versionId":"1652242320000","title":"Zběsilý Mercedes-AMG GT má přes 900 koní. Převyšuje mocný Black Series, odpověď na zásadní otázku však chybí","author":["Mario Rychtera"],"published":"2022-05-11T07:05:00","created":"2022-05-09T16:59:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49867" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="11"  data-gtmid="49867" data-rel="1652254020000"  data-ver="1652254320000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-range-rover-sport-oficialne-az-530-koni-hrava-zadni-naprava-a-do-dvou-let-i-ciste-elektricky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Nový Range Rover Sport oficiálně: Až 530 koní, hravá zadní náprava a do dvou let i čistě elektricky" data-title="Nový Range Rover Sport oficiálně: Až 530 koní, hravá zadní náprava a do dvou let i čistě elektricky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=704673679' alt='Nový Range Rover Sport oficiálně: Až 530 koní, hravá zadní náprava a do dvou let i čistě elektricky' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-range-rover-sport-oficialne-az-530-koni-hrava-zadni-naprava-a-do-dvou-let-i-ciste-elektricky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Nový Range Rover Sport oficiálně: Až 530 koní, hravá zadní náprava a do dvou let i čistě elektricky" data-title="Nový Range Rover Sport oficiálně: Až 530 koní, hravá zadní náprava a do dvou let i čistě elektricky">Nový Range Rover Sport oficiálně: Až 530 koní, hravá zadní náprava a do dvou let i čistě elektricky</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Range Rover</span><span class="article-catg">Premiéry</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49776" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="11"  data-gtmid="49776" data-rel="1651136700000"  data-ver="1651134000000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla" data-title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=973457979' alt='Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla" data-title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla">Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49766" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="11"  data-gtmid="49766" data-rel="1650967800000"  data-ver="1650968100000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/spousta-ridicu-nevi-co-znamena-mala-sipka-u-palivomeru-auta-pritom-muze-usnadnit-zivot" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Spousta řidičů neví, co znamená malá šipka u palivoměru auta. Přitom může usnadnit život" data-title="Spousta řidičů neví, co znamená malá šipka u palivoměru auta. Přitom může usnadnit život"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=36331162' alt='Spousta řidičů neví, co znamená malá šipka u palivoměru auta. Přitom může usnadnit život' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/spousta-ridicu-nevi-co-znamena-mala-sipka-u-palivomeru-auta-pritom-muze-usnadnit-zivot" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Spousta řidičů neví, co znamená malá šipka u palivoměru auta. Přitom může usnadnit život" data-title="Spousta řidičů neví, co znamená malá šipka u palivoměru auta. Přitom může usnadnit život">Spousta řidičů neví, co znamená malá šipka u palivoměru auta. Přitom může usnadnit život</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49843" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="11"  data-gtmid="49843" data-rel="1651989900000"  data-ver="1651837440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/citroen-xm-byl-oblibenou-volbou-diplomatu-na-silnici-pusobil-jako-cestovatel-z-jine-planety" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Citroën XM byl oblíbenou volbou diplomatů. Na silnici působil jako cestovatel z jiné planety" data-title="Citroën XM byl oblíbenou volbou diplomatů. Na silnici působil jako cestovatel z jiné planety"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=273711735' alt='Citroën XM byl oblíbenou volbou diplomatů. Na silnici působil jako cestovatel z jiné planety' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/citroen-xm-byl-oblibenou-volbou-diplomatu-na-silnici-pusobil-jako-cestovatel-z-jine-planety" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Citroën XM byl oblíbenou volbou diplomatů. Na silnici působil jako cestovatel z jiné planety" data-title="Citroën XM byl oblíbenou volbou diplomatů. Na silnici působil jako cestovatel z jiné planety">Citroën XM byl oblíbenou volbou diplomatů. Na silnici působil jako cestovatel z jiné planety</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Prejzek Lukáš</span></div><div style="display:none"><span class="article-catg">Historie</span><span class="article-catg">Citroën</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49734" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="11"  data-gtmid="49734" data-rel="1650526200000"  data-ver="1650526020000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mazda-vyrobila-dosud-nejvykonnejsi-model-pritom-slibuje-spotrebu-jen-125-l/100-km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Mazda vyrobila dosud nejvýkonnější model. Přitom slibuje spotřebu jen 1,25 l/100 km" data-title="Mazda vyrobila dosud nejvýkonnější model. Přitom slibuje spotřebu jen 1,25 l/100 km"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=569171500' alt='Mazda vyrobila dosud nejvýkonnější model. Přitom slibuje spotřebu jen 1,25 l/100 km' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mazda-vyrobila-dosud-nejvykonnejsi-model-pritom-slibuje-spotrebu-jen-125-l/100-km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Mazda vyrobila dosud nejvýkonnější model. Přitom slibuje spotřebu jen 1,25 l/100 km" data-title="Mazda vyrobila dosud nejvýkonnější model. Přitom slibuje spotřebu jen 1,25 l/100 km">Mazda vyrobila dosud nejvýkonnější model. Přitom slibuje spotřebu jen 1,25 l/100 km</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Plug-in Hybrid</span><span class="article-catg">Mazda</span><span class="article-catg">SUV</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49764" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="11"  data-gtmid="49764" data-rel="1650963900000"  data-ver="1650960120000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/saga-konci-elon-musk-koupil-twitter-za-bilion-korun-znepokojena-je-verejnost-i-americky-prezident" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Sága končí! Elon Musk koupil Twitter za bilion korun. Znepokojena je veřejnost i americký prezident " data-title="Sága končí! Elon Musk koupil Twitter za bilion korun. Znepokojena je veřejnost i americký prezident "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=847639157' alt='Sága končí! Elon Musk koupil Twitter za bilion korun. Znepokojena je veřejnost i americký prezident ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/saga-konci-elon-musk-koupil-twitter-za-bilion-korun-znepokojena-je-verejnost-i-americky-prezident" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Sága končí! Elon Musk koupil Twitter za bilion korun. Znepokojena je veřejnost i americký prezident " data-title="Sága končí! Elon Musk koupil Twitter za bilion korun. Znepokojena je veřejnost i americký prezident ">Sága končí! Elon Musk koupil Twitter za bilion korun. Znepokojena je veřejnost i americký prezident </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Elon Musk</span><span class="article-catg">Tesla</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49822" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="11"  data-gtmid="49822" data-rel="1651683900000"  data-ver="1651668780000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/spousta-ridicu-nevi-co-znamena-tato-kontrolka-pritom-znaci-prusvih-na-ktery-neplati-zaruka_1" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Spousta řidičů neví, co znamená tato kontrolka. Přitom značí průšvih, na který neplatí záruka" data-title="Spousta řidičů neví, co znamená tato kontrolka. Přitom značí průšvih, na který neplatí záruka"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=610849591' alt='Spousta řidičů neví, co znamená tato kontrolka. Přitom značí průšvih, na který neplatí záruka' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/spousta-ridicu-nevi-co-znamena-tato-kontrolka-pritom-znaci-prusvih-na-ktery-neplati-zaruka_1" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Spousta řidičů neví, co znamená tato kontrolka. Přitom značí průšvih, na který neplatí záruka" data-title="Spousta řidičů neví, co znamená tato kontrolka. Přitom značí průšvih, na který neplatí záruka">Spousta řidičů neví, co znamená tato kontrolka. Přitom značí průšvih, na který neplatí záruka</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span><span class="article-catg">Technika</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49747" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="11"  data-gtmid="49747" data-rel="1650639900000"  data-ver="1650622440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/sebejistota-nove-skody-karoq-je-az-prehnana-neni-levna-od-rozhodnuti-o-koupi-vas-pry-ale-deli-minuta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Sebejistota nové Škody Karoq je až přehnaná. Není levná, od rozhodnutí o koupi vás prý ale dělí minuta " data-title="Sebejistota nové Škody Karoq je až přehnaná. Není levná, od rozhodnutí o koupi vás prý ale dělí minuta "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=653872632' alt='Sebejistota nové Škody Karoq je až přehnaná. Není levná, od rozhodnutí o koupi vás prý ale dělí minuta ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/sebejistota-nove-skody-karoq-je-az-prehnana-neni-levna-od-rozhodnuti-o-koupi-vas-pry-ale-deli-minuta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Sebejistota nové Škody Karoq je až přehnaná. Není levná, od rozhodnutí o koupi vás prý ale dělí minuta " data-title="Sebejistota nové Škody Karoq je až přehnaná. Není levná, od rozhodnutí o koupi vás prý ale dělí minuta ">Sebejistota nové Škody Karoq je až přehnaná. Není levná, od rozhodnutí o koupi vás prý ale dělí minuta </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Škoda Kamiq</span><span class="article-catg">Škoda</span><span class="article-catg">Video</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49757" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="11"  data-gtmid="49757" data-rel="1650899100000"  data-ver="1650887160000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-brne-je-na-prodej-nadherny-renault-espace-s-35litrovym-sestivalcem-nestoji-moc-vysoky-najezd-nedava-znat" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát" data-title="V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=483773522' alt='V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-brne-je-na-prodej-nadherny-renault-espace-s-35litrovym-sestivalcem-nestoji-moc-vysoky-najezd-nedava-znat" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát" data-title="V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát">V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Renault</span><span class="article-catg">Ojetiny</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49732" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="11"  data-gtmid="49732" data-rel="1650517500000"  data-ver="1650511620000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kvuli-zhyckanym-cestujicim-nemusite-kupovat-nemeckou-premii-stejne-noblesne-to-zvladne-i-novinka-z-koreje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Kvůli zhýčkaným cestujícím nemusíte kupovat německou prémii. Stejně noblesně to zvládne i novinka z Koreje" data-title="Kvůli zhýčkaným cestujícím nemusíte kupovat německou prémii. Stejně noblesně to zvládne i novinka z Koreje"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=246410820' alt='Kvůli zhýčkaným cestujícím nemusíte kupovat německou prémii. Stejně noblesně to zvládne i novinka z Koreje' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kvuli-zhyckanym-cestujicim-nemusite-kupovat-nemeckou-premii-stejne-noblesne-to-zvladne-i-novinka-z-koreje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Kvůli zhýčkaným cestujícím nemusíte kupovat německou prémii. Stejně noblesně to zvládne i novinka z Koreje" data-title="Kvůli zhýčkaným cestujícím nemusíte kupovat německou prémii. Stejně noblesně to zvládne i novinka z Koreje">Kvůli zhýčkaným cestujícím nemusíte kupovat německou prémii. Stejně noblesně to zvládne i novinka z Koreje</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Hyundai Staria</span><span class="article-catg">Korejské vozy</span><span class="article-catg">Hyundai</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49749" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="11"  data-gtmid="49749" data-rel="1650693900000"  data-ver="1650631200000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/vzacna-skoda-favorit-sedan-je-nesplneny-sen-o-limuzine-mohla-byt-trhak-nakonec-vznikly-jen-dva-kusy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Vzácná Škoda Favorit Sedan je nesplněný sen o limuzíně. Mohla být trhák, nakonec vznikly jen dva kusy" data-title="Vzácná Škoda Favorit Sedan je nesplněný sen o limuzíně. Mohla být trhák, nakonec vznikly jen dva kusy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=855779689' alt='Vzácná Škoda Favorit Sedan je nesplněný sen o limuzíně. Mohla být trhák, nakonec vznikly jen dva kusy' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/vzacna-skoda-favorit-sedan-je-nesplneny-sen-o-limuzine-mohla-byt-trhak-nakonec-vznikly-jen-dva-kusy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Vzácná Škoda Favorit Sedan je nesplněný sen o limuzíně. Mohla být trhák, nakonec vznikly jen dva kusy" data-title="Vzácná Škoda Favorit Sedan je nesplněný sen o limuzíně. Mohla být trhák, nakonec vznikly jen dva kusy">Vzácná Škoda Favorit Sedan je nesplněný sen o limuzíně. Mohla být trhák, nakonec vznikly jen dva kusy</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Prejzek Lukáš</span></div><div style="display:none"><span class="article-catg">Škoda Favorit</span><span class="article-catg">Retro</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49769" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="11"  data-gtmid="49769" data-rel="1650978300000"  data-ver="1651036500000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/do-britske-aukce-sla-krasna-skoda-110r-ve-spojenem-kralovstvi-je-vzacnejsi-nez-kdejake-ferrari" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari" data-title="Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=912615177' alt='Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/do-britske-aukce-sla-krasna-skoda-110r-ve-spojenem-kralovstvi-je-vzacnejsi-nez-kdejake-ferrari" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari" data-title="Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari">Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|11", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|11", null);
				}
    			}
		});
	});
</script>
<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2">
    </div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Corvette C8">13:43</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1317372&amp;p=13202891#p13202891" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Corvette C8">Corvette C8</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?">13:30</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=13202887#p13202887" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Sledování kamerou - veřejné parkoviště">13:25</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1041884&amp;p=13202885#p13202885" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Sledování kamerou - veřejné parkoviště">Sledování kamerou - veřejné parko…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Pokutový koutek">13:18</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1168712&amp;p=13202882#p13202882" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Pokutový koutek">Pokutový koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ceny PHM">12:59</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13202869#p13202869" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kam u Prahy na protikorozní nástřik podvozku?">12:59</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1323730&amp;p=13202868#p13202868" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kam u Prahy na protikorozní nástřik podvozku?">Kam u Prahy na protikorozní nástř…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?">12:20</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=13202834#p13202834" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kormoran vs. Sebring">12:15</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1323729&amp;p=13202824#p13202824" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kormoran vs. Sebring">Kormoran vs. Sebring</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Klub rumunských povozů :-)">11:58</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1172636&amp;p=13202802#p13202802" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Klub rumunských povozů :-)">Klub rumunských povozů :-)</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="renault - novinky">11:44</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=815470&amp;p=13202788#p13202788" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="renault - novinky">renault - novinky</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='49854' data-rel='1652267100000' data-ver='1652264460000'>
		<a href="/cupra-born-58-150-kw-kdo-jsi-a-kam-jsi-schoval-volkswagen-id3--testy" class="ar-title img gtm-track-t" title="TEST Cupra Born 58 (150 kW): Kdo jsi a kam jsi schoval Volkswagen ID.3?"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=78646005' alt='TEST Cupra Born 58 (150 kW): Kdo jsi a kam jsi schoval Volkswagen ID.3?' /></a>
		<a href="/cupra-born-58-150-kw-kdo-jsi-a-kam-jsi-schoval-volkswagen-id3--testy" class="ar-title text gtm-track-t" title="TEST Cupra Born 58 (150 kW): Kdo jsi a kam jsi schoval Volkswagen ID.3?">Cupra Born 58 (150 kW)</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49837' data-rel='1651925100000' data-ver='1652163420000'>
		<a href="/s-novym-renaultem-megane-e-tech-poprve-v-cesku-plni-co-slibuje-na-nase-silnice-dobre-zapadne" class="ar-title img gtm-track-t" title="S novým Renaultem Megane E-Tech poprvé v Česku: Plní, co slibuje! Na naše silnice dobře zapadne"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=265674126' alt='S novým Renaultem Megane E-Tech poprvé v Česku: Plní, co slibuje! Na naše silnice dobře zapadne' /></a>
		<a href="/s-novym-renaultem-megane-e-tech-poprve-v-cesku-plni-co-slibuje-na-nase-silnice-dobre-zapadne" class="ar-title text gtm-track-t" title="S novým Renaultem Megane E-Tech poprvé v Česku: Plní, co slibuje! Na naše silnice dobře zapadne">Renault Megane E-Tech poprvé v Česku</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49795' data-rel='1651662000000' data-ver='1651662300000'>
		<a href="/seat-ateca-15-tsi-dsg-muj-bracha-ma-prima-brachu--testy" class="ar-title img gtm-track-t" title="TEST Seat Ateca 1.5 TSI DSG: Můj brácha má prima bráchu. A normálního!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=494556731' alt='TEST Seat Ateca 1.5 TSI DSG: Můj brácha má prima bráchu. A normálního!' /></a>
		<a href="/seat-ateca-15-tsi-dsg-muj-bracha-ma-prima-brachu--testy" class="ar-title text gtm-track-t" title="TEST Seat Ateca 1.5 TSI DSG: Můj brácha má prima bráchu. A normálního!">Seat Ateca 1.5 TSI DSG</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/711923/branna-povinnost-kdo-musi-branit-cesko-pozor-i-zeny-majitele-modrych-knizek-a-muzi-do-60-let.html" title="Branná povinnost: Kdo musí bránit Česko? Pozor! I ženy, majitelé modrých knížek a muži do 60 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/711923/branna-povinnost-kdo-musi-branit-cesko-pozor-i-zeny-majitele-modrych-knizek-a-muzi-do-60-let.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/branna-povinnos/MTAweDYwL3NtYXJ0L2JveA/1336109.jpg?v=0&amp;st=khJlHubaF2183YY0-_t2u8Qxkia3-87dByQNGnQufzw&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/711923/branna-povinnost-kdo-musi-branit-cesko-pozor-i-zeny-majitele-modrych-knizek-a-muzi-do-60-let.html" title="Branná povinnost: Kdo musí bránit Česko? Pozor! I ženy, majitelé modrých knížek a muži do 60 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/711923/branna-povinnost-kdo-musi-branit-cesko-pozor-i-zeny-majitele-modrych-knizek-a-muzi-do-60-let.html'});"><span>Branná povinnost: Kdo musí bránit Česko? Pozor! I ženy, majitelé modrých knížek a muži do 60 let</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712059/ukrajina-zavrela-kvuli-okupantum-kohout-prijde-evropa-o-tretinu-ruskeho-plynu.html" title="Ukrajina zavřela kvůli okupantům kohout. Přijde Evropa o třetinu ruského plynu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712059/ukrajina-zavrela-kvuli-okupantum-kohout-prijde-evropa-o-tretinu-ruskeho-plynu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ukrajina-zavrel/MTAweDYwL3NtYXJ0L2JveA/1336120.jpg?v=0&amp;st=gj-6lf7NPuJFHZ5rVT-Hio0PtT5ZkG1hSnS6TEgl6zY&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712059/ukrajina-zavrela-kvuli-okupantum-kohout-prijde-evropa-o-tretinu-ruskeho-plynu.html" title="Ukrajina zavřela kvůli okupantům kohout. Přijde Evropa o třetinu ruského plynu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712059/ukrajina-zavrela-kvuli-okupantum-kohout-prijde-evropa-o-tretinu-ruskeho-plynu.html'});"><span>Ukrajina zavřela kvůli okupantům kohout. Přijde Evropa o třetinu ruského plynu?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html" title="Prezident Zeman jmenoval od novým guvernérem ČNB ekonoma Aleše Michla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prezident-zeman/MTAweDYwL3NtYXJ0L2JveA/1336136.jpg?v=0&amp;st=9ez5RjQvF2bMCmsF5vErmL9oXaEVzg-ezg8-ceVleLk&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html" title="Prezident Zeman jmenoval od novým guvernérem ČNB ekonoma Aleše Michla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html'});"><span>Prezident Zeman jmenoval od novým guvernérem ČNB ekonoma Aleše Michla </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872" title="Americká Honda HR-V se v Číně a Evropě představí jako ZR-V" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/americka-honda/MTAweDYwL3NtYXJ0L2JveA/1336103.jpg?v=0&amp;st=l5t29m1GBbGIJWuidWHB0jBjIzbhpZZbREMHFbHFdH0&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872" title="Americká Honda HR-V se v Číně a Evropě představí jako ZR-V" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872'});"><span>Americká Honda HR-V se v Číně a Evropě představí jako ZR-V</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/193516/krainova-vyrazila-vagnerovi-dech-dozvedel-jsem-se-to-teprve-vcera.html" title="Krainová vyrazila Vágnerovi dech: Dozvěděl jsem se to teprve včera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/193516/krainova-vyrazila-vagnerovi-dech-dozvedel-jsem-se-to-teprve-vcera.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/krainova-vyrazi/MTAweDYwL3NtYXJ0L2JveA/1335789.jpg?v=0&amp;st=M45QqsXYS7GPlbmri273xPF1QhHLpq5Yl_Ys9Ul9xT0&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/193516/krainova-vyrazila-vagnerovi-dech-dozvedel-jsem-se-to-teprve-vcera.html" title="Krainová vyrazila Vágnerovi dech: Dozvěděl jsem se to teprve včera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/193516/krainova-vyrazila-vagnerovi-dech-dozvedel-jsem-se-to-teprve-vcera.html'});"><span>Krainová vyrazila Vágnerovi dech: Dozvěděl jsem se to teprve včera</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice" title="FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné jméno a už je doma z porodnice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fotogalerie-pl/MTAweDYwL3NtYXJ0L2JveA/1335747.jpg?v=0&amp;st=RgnoeRaO9pZwKty7n035LjBfGYBg1Il-tyqGyhhn_ok&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice" title="FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné jméno a už je doma z porodnice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice'});"><span>FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné jméno a už je doma z porodnice</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935" title="Fiala v Berlíně aneb Češi mají k Němcům blíže, než se může zdát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fiala-v-berline/MTAweDYwL3NtYXJ0L2JveA/1335771.jpg?v=0&amp;st=4Id1KZiaCaj84oV8JNHF5B0_TcI9wRyyqQ0NRQii3ao&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935" title="Fiala v Berlíně aneb Češi mají k Němcům blíže, než se může zdát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935'});"><span>Fiala v Berlíně aneb Češi mají k Němcům blíže, než se může zdát</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/k-cemu-jsou-tajemne-bile-ctverce-na-silnicich-nenavadeji-valecne-piloty-pomahaji-pri-leteckem-snimkovani/sc-870-a-216362/default.aspx" title="K čemu jsou tajemné bílé čtverce na silnicích? Nenavádějí válečné piloty, pomáhají při leteckém snímkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/k-cemu-jsou-tajemne-bile-ctverce-na-silnicich-nenavadeji-valecne-piloty-pomahaji-pri-leteckem-snimkovani/sc-870-a-216362/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-cemu-jsou-taj/MTAweDYwL3NtYXJ0L2JveA/1336139.jpg?v=0&amp;st=5vme5xUxw-0VeJCDGqh77NyFwVQwhU6yYgcM2DD6iPI&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/k-cemu-jsou-tajemne-bile-ctverce-na-silnicich-nenavadeji-valecne-piloty-pomahaji-pri-leteckem-snimkovani/sc-870-a-216362/default.aspx" title="K čemu jsou tajemné bílé čtverce na silnicích? Nenavádějí válečné piloty, pomáhají při leteckém snímkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/k-cemu-jsou-tajemne-bile-ctverce-na-silnicich-nenavadeji-valecne-piloty-pomahaji-pri-leteckem-snimkovani/sc-870-a-216362/default.aspx'});"><span>K čemu jsou tajemné bílé čtverce na silnicích? Nenavádějí válečné piloty, pomáhají při leteckém snímkování</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/MTAweDYwL3NtYXJ0L2JveA/1228459.jpg?v=0&amp;st=qTQc3bdT00Q0p_LP3OyV9hwuAGAzUuGGYMtHwuw1SgE&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií. Víme, kde jsou online</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-si-vybrat-spravnou-klimatizaci-1389563" title="Sedět v chládku aneb jak si vybrat správnou klimatizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-si-vybrat-spravnou-klimatizaci-1389563'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sedet-v-chladku/MTAweDYwL3NtYXJ0L2JveA/1335962.jpg?v=0&amp;st=KglRYWqJinedxKK3xuuwF3wxuvdJh1kNBGUhq19jgEc&amp;ts=1652263241&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-si-vybrat-spravnou-klimatizaci-1389563" title="Sedět v chládku aneb jak si vybrat správnou klimatizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-si-vybrat-spravnou-klimatizaci-1389563'});"><span>Sedět v chládku aneb jak si vybrat správnou klimatizaci</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872" title="Americká Honda HR-V se v Číně a Evropě představí jako ZR-V" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/americka-honda/Mjc4eDIwOS9zbWFydC9ib3g/1336103.jpg?v=0&amp;st=LYx9uD45_fCZ-ijXqTiZwxWht3IBMWwgaeKeI0zogoM&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872" title="Americká Honda HR-V se v Číně a Evropě představí jako ZR-V" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872'});"><span>Americká Honda HR-V se v Číně a Evropě představí jako ZR-V</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/bentley-predstavuje-svuj-paty-model-prodlouzene-suv-bentayga-ewb-143873" title="Bentley představuje svůj pátý model, prodloužené SUV Bentayga EWB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/bentley-predstavuje-svuj-paty-model-prodlouzene-suv-bentayga-ewb-143873'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bentley-predsta/Mjc4eDIwOS9zbWFydC9ib3g/1336104.jpg?v=0&amp;st=XRhkiI6x1ONHLNu2Fw_Q67lYz6s8RepMVRl8bY4xVy8&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bentley-predstavuje-svuj-paty-model-prodlouzene-suv-bentayga-ewb-143873" title="Bentley představuje svůj pátý model, prodloužené SUV Bentayga EWB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/bentley-predstavuje-svuj-paty-model-prodlouzene-suv-bentayga-ewb-143873'});"><span>Bentley představuje svůj pátý model, prodloužené SUV Bentayga EWB</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-osvobodila-vesnice-u-charkova-a-americka-pomoc-za-40-miliard-dolaru.html" title="ONLINE: Ukrajina osvobodila vesnice u Charkova! A americká pomoc za 40 miliard dolarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-osvobodila-vesnice-u-charkova-a-americka-pomoc-za-40-miliard-dolaru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/Mjc4eDIwOS9zbWFydC9ib3g/1335948.jpg?v=0&amp;st=KVtQYoWqQB4icDlIQNapGBpDIPG6HJAyBsnObpU_BEw&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-osvobodila-vesnice-u-charkova-a-americka-pomoc-za-40-miliard-dolaru.html" title="ONLINE: Ukrajina osvobodila vesnice u Charkova! A americká pomoc za 40 miliard dolarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-osvobodila-vesnice-u-charkova-a-americka-pomoc-za-40-miliard-dolaru.html'});"><span>ONLINE: Ukrajina osvobodila vesnice u Charkova! A americká pomoc za 40 miliard dolarů</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/711941/nejodvaznejsi-snimky-britney-spearsove-fanousci-jsou-v-soku.html" title="Nejodvážnější snímky Britney Spearsové: Fanoušci jsou v šoku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/711941/nejodvaznejsi-snimky-britney-spearsove-fanousci-jsou-v-soku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejodvaznejsi-s/Mjc4eDIwOS9zbWFydC9ib3g/1335993.jpg?v=0&amp;st=NMFJqwFg7VnxtmOVw_7su9_YjmE3NDkln-KBO-PnvmA&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/711941/nejodvaznejsi-snimky-britney-spearsove-fanousci-jsou-v-soku.html" title="Nejodvážnější snímky Britney Spearsové: Fanoušci jsou v šoku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/711941/nejodvaznejsi-snimky-britney-spearsove-fanousci-jsou-v-soku.html'});"><span>Nejodvážnější snímky Britney Spearsové: Fanoušci jsou v šoku!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html" title="Prezident Zeman jmenoval od novým guvernérem ČNB ekonoma Aleše Michla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prezident-zeman/Mjc4eDIwOS9zbWFydC9ib3g/1336136.jpg?v=0&amp;st=7RFCGJZ39_mTeIz85ZBhRDmPtDP1VTaph8EijxttYHc&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html" title="Prezident Zeman jmenoval od novým guvernérem ČNB ekonoma Aleše Michla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/113138/prezident-zeman-jmenoval-od-novym-guvernerem-cnb-ekonoma-alese-michla.html'});"><span>Prezident Zeman jmenoval od novým guvernérem ČNB ekonoma Aleše Michla </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx" title="Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/revolut-k-1-ce/Mjc4eDIwOS9zbWFydC9ib3g/1333006.jpg?v=0&amp;st=P1FgFAqBxf3PvyJBxHQK43eW65bGSPNbldKPZv0lxyY&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx" title="Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx'});"><span>Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove" title="HBO Max vs. HBO GO. V čem se liší a co je všechno nové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hbo-max-vs-hbo/Mjc4eDIwOS9zbWFydC9ib3g/1314883.jpg?v=0&amp;st=QzCU0l_Qv4F3MVzZ-N29sjPl49-MdHKiBLnJwqrJ95o&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove" title="HBO Max vs. HBO GO. V čem se liší a co je všechno nové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove'});"><span>HBO Max vs. HBO GO. V čem se liší a co je všechno nové</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice" title="FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné jméno a už je doma z porodnice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fotogalerie-pl/Mjc4eDIwOS9zbWFydC9ib3g/1335747.jpg?v=0&amp;st=p6puEivoh8k1vObBme051aJ2rdD7kzfuS7v2jHf4Cd0&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice" title="FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné jméno a už je doma z porodnice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice'});"><span>FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné jméno a už je doma z porodnice</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935" title="Fiala v Berlíně aneb Češi mají k Němcům blíže, než se může zdát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fiala-v-berline/Mjc4eDIwOS9zbWFydC9ib3g/1335771.jpg?v=0&amp;st=8DjOI3tRu6YgHAT1jJg9E3mweIySmlnSXEmMRKIVOck&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935" title="Fiala v Berlíně aneb Češi mají k Němcům blíže, než se může zdát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/fiala-v-berline-aneb-cesi-maji-k-nemcum-blize-nez-se-muze-zdat-1389935'});"><span>Fiala v Berlíně aneb Češi mají k Němcům blíže, než se může zdát</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/712067/zeman-jmenoval-noveho-guvernera-cnb-rusnoka-nahradi-odpurce-zvysovani-sazeb-michl.html" title="Zeman jmenoval nového guvernéra ČNB. Rusnoka nahradí „odpůrce“ zvyšování sazeb Michl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/712067/zeman-jmenoval-noveho-guvernera-cnb-rusnoka-nahradi-odpurce-zvysovani-sazeb-michl.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-jmenoval/Mjc4eDIwOS9zbWFydC9ib3g/1336117.jpg?v=0&amp;st=cLgzSJt6xle1AAfW842ymA7cDhma_AKxryuW_LvLlbU&amp;ts=1652264282&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/712067/zeman-jmenoval-noveho-guvernera-cnb-rusnoka-nahradi-odpurce-zvysovani-sazeb-michl.html" title="Zeman jmenoval nového guvernéra ČNB. Rusnoka nahradí „odpůrce“ zvyšování sazeb Michl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/712067/zeman-jmenoval-noveho-guvernera-cnb-rusnoka-nahradi-odpurce-zvysovani-sazeb-michl.html'});"><span>Zeman jmenoval nového guvernéra ČNB. Rusnoka nahradí „odpůrce“ zvyšování sazeb Michl</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 11. 5. 2022 13:45:40 -->
<!-- GetData(): 11. 5. 2022 13:45:41 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/profil/113136/rusove-zustanou-doma-cesko-trenuje-cizinec-vse-co-potrebujete-vedet-o-mistrovstvi-sveta-v-hokeji.html' title='Rusové zůstanou doma, Česko trénuje cizinec. Vše co potřebujete vědět o Mistrovství světa v hokeji'>Rusové zůstanou doma, Česko trénuje cizinec. Vše co potřebujete vědět…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712104/bez-rukou-a-bez-nohou-presto-stale-bojuji-tohle-jsou-posledni-obranci-mariupolu.html' title='Bez rukou a bez nohou, přesto stále bojují. Tohle jsou poslední obránci Mariupolu'>Bez rukou a bez nohou, přesto stále bojují. Tohle jsou poslední…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/712108/uzkosti-a-depresi-v-cesku-pribude-varuji-lekari-radi-jak-snizit-stres-z-valky-i-inflace.html' title='Úzkostí a depresí v Česku přibude, varují lékaři! Radí, jak snížit stres z války i inflace'>Úzkostí a depresí v Česku přibude, varují lékaři! Radí, jak snížit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-giro-d-italia/413253/trasa-giro-2022-start-v-madarsku-pres-sicilii-pak-k-obavanym-stoupanim.html'>Trasa Giro 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/413761/haaland-v-city-klopp-bohuzel-dobry-prestup-expert-vypichl-zadrhel.html' title='Haaland v City? Klopp: Bohužel dobrý přestup. Expert vypíchl zádrhel'>Haaland v City? Klopp: Bohužel dobrý přestup. Expert vypíchl zádrhel</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/413713/dusno-v-kabine-juventusu-morata-se-spoluhracem-zverejnili-video-naheho-bonucciho.html' title='Dusno v kabině Juventusu: Morata se spoluhráčem zveřejnili video nahého Bonucciho'>Dusno v kabině Juventusu: Morata se spoluhráčem zveřejnili video…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413779/dostal-se-pridal-v-posledni-chvili-jsem-nadseny-prijmu-kazdou-roli.html' title='Dostál se přidal v poslední chvíli: Jsem nadšený, přijmu každou roli'>Dostál se přidal v poslední chvíli: Jsem nadšený, přijmu každou roli</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/712067/zeman-jmenoval-guvernerem-odpurce-zvysovani-sazeb-michla-koruna-obratem-oslabila.html' title='Zeman jmenoval guvernérem „odpůrce“ zvyšování sazeb Michla. Koruna obratem oslabila'>Zeman jmenoval guvernérem „odpůrce“ zvyšování sazeb Michla. Koruna…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/711261/zahada-mrtveho-bezdomovce-samotarskeho-seniora-nasli-s-reznymi-ranami-vrah-stale-unika.html' title='Záhada mrtvého bezdomovce: Samotářského seniora našli s řeznými ranami! Vrah stále uniká'>Záhada mrtvého bezdomovce: Samotářského seniora našli s řeznými…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/712116/cesi-maji-hlad-po-cestovani-zajezdu-kupuji-vic-nez-pred-covidem-rekordni-rok-ale-asi-nepokori.html' title='Češi mají „hlad“ po cestování. Zájezdů kupují víc než před covidem, rekordní rok ale asi nepokoří'>Češi mají „hlad“ po cestování. Zájezdů kupují víc než před covidem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/193356/chaluparske-recepty-fazole-s-klobaskami.html' title='Chalupářské recepty: Fazole s klobáskami'>Chalupářské recepty: Fazole s klobáskami</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/193384/barbora-munzarova-50-o-mamince-jane-hlavacove-delam-vse-abych-ji-mohla-mit-doma.html' title='Barbora Munzarová (50 o mamince Janě Hlaváčové: Dělám vše, abych ji mohla mít doma...'>Barbora Munzarová (50 o mamince Janě Hlaváčové: Dělám vše, abych ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/9-tipu-na-jednoduche-hry-s-batolaty-kdo-si-hraje-nezlobi' title='9 tipů na jednoduché hry s batolaty: Kdo si hraje, nezlobí'>9 tipů na jednoduché hry s batolaty: Kdo si hraje, nezlobí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/test-bmw-i4-m50-zatim-nejprijemnejsi-elektro-143884' title='TEST BMW i4 M50 – Zatím nejpříjemnější elektro'>TEST BMW i4 M50 – Zatím nejpříjemnější elektro</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/americka-honda-hr-v-se-v-cine-a-evrope-predstavi-jako-zr-v-143872' title='Americká Honda HR-V se v Číně a Evropě představí jako ZR-V'>Americká Honda HR-V se v Číně a Evropě představí jako ZR-V</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/spekuluje-se-ze-stroll-chce-prodat-aston-martin-audi-automobilka-ale-spis-pokukuje-po-sauberu' title='Spekuluje se, že Stroll chce prodat Aston Martin Audi. Automobilka ale spíš pokukuje po Sauberu'>Spekuluje se, že Stroll chce prodat Aston Martin Audi. Automobilka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/musk-umozni-trumpovi-navrat-na-twitter-exprezident-nechce-ale-sance-zrejme-vyuzije/sc-3-a-216399/default.aspx' title='Musk umožní Trumpovi návrat na Twitter. Exprezident nechce, ale šance zřejmě využije'>Musk umožní Trumpovi návrat na Twitter. Exprezident nechce, ale šance…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/vyborne-sci-fi-filmecky-love-death--robots-od-netflixu-dostanou-co-nevidet-treti-radu-tady-je-trailer' title='System.Collections.Generic.Dictionary`2[System.String,System.Object]'>System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/z-applu-odchazi-reditel-oddeleni-strojoveho-uceni-zalibil-se-mu-home-office-a-nechtel-zpet-do-kancelare/sc-320-a-216384/default.aspx' title='Z Applu odchází ředitel oddělení strojového učení. Zalíbil se mu home office a nechtěl zpět do kanceláře'>Z Applu odchází ředitel oddělení strojového učení. Zalíbil se mu home…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/airbus-stahl-miliardove-pohledavky-vuci-csa-aerolinky-zadaji-soud-o-jejich-vyrazeni-1389975' title='Airbus stáhl miliardové pohledávky vůči ČSA, aerolinky žádají soud o jejich vyřazení'>Airbus stáhl miliardové pohledávky vůči ČSA, aerolinky žádají soud o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/jan-chlumsky-chytre-penize-dnes-jdou-do-kratkodobych-fondu-1389972' title='Jan Chlumský: Chytré peníze dnes jdou do krátkodobých fondů'>Jan Chlumský: Chytré peníze dnes jdou do krátkodobých fondů</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/ales-michl-bude-novym-guvernerem-cnb-kurz-koruny-reaguje-vyraznym-poklesem-1389964' title='Aleš Michl bude novým guvernérem ČNB. Kurz koruny reaguje výrazným poklesem'>Aleš Michl bude novým guvernérem ČNB. Kurz koruny reaguje výrazným…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-jarni-pomazanky-po-kterych-se-jen-zaprasi-1595.html' title='Nejlepší jarní pomazánky, po kterých se jen zapráší'>Nejlepší jarní pomazánky, po kterých se jen zapráší</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/neni-skrob-jako-skrob-na-co-se-hodi-bramborovy-psenicny-tapiokovy-nebo-kuzu-1596.html' title='Není škrob jako škrob: Na co se hodí bramborový, pšeničný, tapiokový nebo kuzu?'>Není škrob jako škrob: Na co se hodí bramborový, pšeničný, tapiokový…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/6-skvelych-surovin-ktere-by-v-kvetnu-nemely-chybet-na-vasem-taliri-1594.html' title='6 skvělých surovin, které by v květnu neměly chybět na vašem talíři'>6 skvělých surovin, které by v květnu neměly chybět na vašem talíři</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/113073/netradicni-pobalti-romanticka-francie-nebo-tajemny-nepalsky-mustang-nejen-o-tom-se-doctete-v-novem-cisle-laz.html' title='Netradiční Pobaltí, romantická Francie, nebo tajemný nepálský Mustang? Nejen o tom se dočtete v novém čísle LaZ!'>Netradiční Pobaltí, romantická Francie, nebo tajemný nepálský…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112839/aktivni-sopky-sveta-napric-svetadily.html' title='Aktivní sopky světa napříč světadíly'>Aktivní sopky světa napříč světadíly</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112837/kanarsky-ostrov-la-palma-kdyz-se-sopka-probudi.html' title='Kanárský ostrov La Palma: Když se sopka probudí'>Kanárský ostrov La Palma: Když se sopka probudí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vznikla-petice-za-navrat-johnnyho-deppa-do-piratu-z-karibiku-uz-ma-sta-tisice-podpisu' title='Vznikla petice za návrat Johnnyho Deppa do Pirátů z Karibiku, už má statisíce podpisů'>Vznikla petice za návrat Johnnyho Deppa do Pirátů z Karibiku, už má…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/studenti-z-ruska-a-beloruska-demonstrovali-pred-ntk-kvuli-uniklym-e-mailum-slo-o-nepravdy-haji-se-cvut' title='Studenti z Ruska a Běloruska demonstrovali kvůli uniklým e-mailům, šlo o nepravdy, hájí se ČVUT'>Studenti z Ruska a Běloruska demonstrovali kvůli uniklým e-mailům,…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-stret-gangu-v-ekvadorske-veznici-44-mrtvych-civilistu-na-ukrajine-a-ceska-republika-v-rade-osn-pro-lidska-prava' title='SPOTLIGHT: Střet gangů v ekvádorské věznici, 44 mrtvých civilistů na Ukrajině a Česká republika v Radě OSN pro lidská práva '>SPOTLIGHT: Střet gangů v ekvádorské věznici, 44 mrtvých civilistů na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/unava-pri-menstruaci-nejcastejsi-priciny-a-jak-se-ji-nejlepe-branit-4990.html' title='Únava při menstruaci: Nejčastější příčiny a jak se jí nejlépe bránit'>Únava při menstruaci: Nejčastější příčiny a jak se jí nejlépe bránit</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/668676/cokolada-jako-lek-v-cem-je-zdravi-prospesna.html' title='Čokoláda jako lék: V čem je zdraví prospěšná?'>Čokoláda jako lék: V čem je zdraví prospěšná?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/9-bylinek-a-koreni-ktere-bojuji-proti-zanetu-zaradte-je-do-jidelnicku-6161.html' title='9 bylinek a koření, které bojují proti zánětu. Zařaďte je do jídelníčku'>9 bylinek a koření, které bojují proti zánětu. Zařaďte je do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/festival-abc-festival-abc/28916/virtualni-realita-na-vlastni-oci-kde-na-festivalu-abc.html' title='Virtuální realita na vlastní oči! Kde? Na Festivalu ABC!'>Virtuální realita na vlastní oči! Kde? Na Festivalu ABC!</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/duke-nukem-forever-byl-zkazou-3d-realms-zakladatel-studia-komentuje-unik-verze-z-roku-2001' title='Duke Nukem Forever byl zkázou 3D Realms. Zakladatel studia komentuje únik verze z roku 2001'>Duke Nukem Forever byl zkázou 3D Realms. Zakladatel studia komentuje…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nove-notebooky-asus-zenbook-a-vivobook-vykonne-procesory-v-tenkem-tele-a-vysperkovane-displeje' title='Nové notebooky Asus Zenbook a Vivobook: Výkonné procesory v tenkém těle a vyšperkované displeje'>Nové notebooky Asus Zenbook a Vivobook: Výkonné procesory v tenkém…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7671892/blesk-podcast-katerina-mychajlova.html' title='Blesk Podcast - Katerina Mychajlová'>Blesk Podcast - Katerina Mychajlová</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7671780/vera-martinova-psychicke-problemy-a-rozchod.html' title='Věra Martinová - psychické problémy a rozchod'>Věra Martinová - psychické problémy a rozchod</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7671743/radkin-honzak-o-rakovine.html' title='Radkin Honzák o rakovině'>Radkin Honzák o rakovině</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title='Dětské jarní bundy'>Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title='Dětské mikiny'>Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title='Dětské tepláky'>Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title='Dětské kalhoty'>Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title='Dětské letní boty'>Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title='Dámské šaty'>Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title='Dámské plavky'>Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>