


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Výměna řidičského průkazu 2020: Letos propadne skoro milion řidičáků!  – AutoRevue.cz</title>
		<meta name="description" content="Téměř deset procent populace České republiky letos bude mít, nebo už má, propadlý řidičský průkaz." />
		<meta property="og:title" content="Výměna řidičského průkazu 2020: Letos propadne skoro milion řidičáků! " />
		<meta property="og:description" content="Téměř deset procent populace České republiky letos bude mít, nebo už má, propadlý řidičský průkaz." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Výměna řidičského průkazu 2020: Letos propadne skoro milion řidičáků! " />
		<meta name="twitter:description" content="Téměř deset procent populace České republiky letos bude mít, nebo už má, propadlý řidičský průkaz." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=641688022" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=641688022" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=641688022" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku" >
		<meta name="id" content="44363"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 22 Jan 2020 14:00:00 GMT",
		    article_authors: ["Vladimír Kadera"],
		    article_word_count: "198",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_44363',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=44363" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDc5NjgzMjAxD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIED2QWAgIDD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbvtBMrrlxdLV+GiiKdS6jhtDzu91" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fvymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fvymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku"
  },
  "headline": "Letos propadne skoro milion řidičských průkazů. Není mezi nimi i ten váš?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=641688022",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-01-22T14:00:00Z",
  "dateModified": "2020-01-22T14:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Téměř deset procent populace České republiky letos bude mít, nebo už má, propadlý řidičský průkaz."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/zivot-ridice">Život řidiče</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/ridicsky-prukaz">Řidičský průkaz</a></span>
		
		&#160;
	</div>
	<h1>
		Letos propadne skoro milion řidičských průkazů. Není mezi nimi i ten váš?
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=44363') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">22.&nbsp; 1.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/kadera-vladimir" rel="author">Vladimír Kadera</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Téměř deset procent populace České republiky letos bude mít, nebo už má, propadlý řidičský průkaz.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='152604508' href='/Client.Gallery/show.aspx?id_file=152604508&article=44363' onclick='javascript:ShowArticleImage(152604508,750,500,""); return false' title='V letošním roce končí platnost více než 850 tisíc řidičských průkazů. Informaci zveřejnilo ministerstvo dopravy. Z&nbsp;roku 2019 jich pak zbývá ještě necelých 100 tisíc s prošlou platností. Co udělat proto, aby se řidičáky nezměnily v bezvýznamné kartičky?'><img itemprop='image' alt='V letošním roce končí platnost více než 850 tisíc řidičských průkazů. Informaci zveřejnilo ministerstvo dopravy. Z&nbsp;roku 2019 jich pak zbývá ještě necelých 100 tisíc s prošlou platností. Co udělat proto, aby se řidičáky nezměnily v bezvýznamné kartičky?' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=152604508' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=139988690&article=44363'  onclick='javascript:ShowArticleImage(139988690,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Pokud patříte mezi motoristy, kterým končí platnost řidičáku, není nic jednoduššího, než se zastavit na jakémkoliv úřadě s rozšířenou působností, kde vám řidičák zdarma vymění. Vedle řidičského průkazu si nezapomeňte přinést i průkaz totožnosti. Papírovou fotografii nechejte ale doma, vyfotí vás na místě.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=139988690' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=140286818&article=44363'  onclick='javascript:ShowArticleImage(140286818,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Nový řidičský průkaz vám bude vydán do dvaceti pracovních dnů, nebo do pěti dnů při zaplacení správního poplatku 700 Kč. Pokud je ovšem výměna spojena se změnou údajů v řidičském průkazu, podléhá výměna správnímu poplatku 200 Kč.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=140286818' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=114754802&article=44363'  onclick='javascript:ShowArticleImage(114754802,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Konec platnosti řidičského průkazu najdete na jeho přední straně, konkrétně v kolonce 4b. V případě, že za volant automobilu sednete s propadlým průkazem, hrozí vám pokuta od výše 2000 korun. S výměnou rozhodně neotálejte, při nedostavení se včas vám hrozí pokuta.&nbsp;Mezi nejvytíženější kraje patří Středočeský, Jihočeský a Hlavní město Praha.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=114754802' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=693083291&article=44363'  onclick='javascript:ShowArticleImage(693083291,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Letos propadne skoro milion řidičských průkazů. Není mezi nimi i ten váš?' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=693083291' /></a><a href='/Client.Gallery/show.aspx?id_file=152604508&article=44363' onclick='javascript:ShowArticleImage(152604508,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>V letošním roce končí platnost více než 850 tisíc řidičských průkazů. Informaci zveřejnilo ministerstvo dopravy. Z&nbsp;roku 2019 jich pak zbývá ještě necelých 100 tisíc s prošlou platností. Co udělat proto, aby se řidičáky nezměnily v bezvýznamné kartičky?</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/cesko-je-vrakoviste-evropy-nad-stavem-dovazenych-ojetin-zustava-rozum-stat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Česko je vrakoviště Evropy. Nad stavem dovážených ojetin zůstává rozum stát">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=721348592' alt='Česko je vrakoviště Evropy. Nad stavem dovážených ojetin zůstává rozum stát' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/cesko-je-vrakoviste-evropy-nad-stavem-dovazenych-ojetin-zustava-rozum-stat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Česko je vrakoviště Evropy. Nad stavem dovážených ojetin zůstává rozum stát">
			    Česko je vrakoviště Evropy. Nad stavem dovážených ojetin zůstává rozum stát
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Pokud patříte mezi motoristy, kterým končí platnost řidičáku, není nic jednoduššího, než se zastavit na jakémkoliv úřadě s rozšířenou působností, kde vám řidičák zdarma vymění. Vedle řidičského průkazu si nezapomeňte přinést i průkaz totožnosti. Papírovou fotografii nechejte ale doma, vyfotí vás na místě. O výměnu si můžete zažádat i tři měsíce před koncem platnosti stávajícího průkazu.</p>

<p>Nový řidičský průkaz vám bude vydán do dvaceti pracovních dnů, nebo do pěti dnů při zaplacení správního poplatku 700 Kč. Pokud je ovšem výměna spojena se změnou údajů v řidičském průkazu, podléhá výměna správnímu poplatku 200 Kč.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/vladimir-kremlik-konci-ve-funkci-ministra-dopravy-vaz-mu-zlomily-dalnicni-znamky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vladimír Kremlík končí ve funkci ministra dopravy! Vaz mu zlomily dálniční známky">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=887606386' alt='Vladimír Kremlík končí ve funkci ministra dopravy! Vaz mu zlomily dálniční známky' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/vladimir-kremlik-konci-ve-funkci-ministra-dopravy-vaz-mu-zlomily-dalnicni-znamky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vladimír Kremlík končí ve funkci ministra dopravy! Vaz mu zlomily dálniční známky">
			    Vladimír Kremlík končí ve funkci ministra dopravy! Vaz mu zlomily dálniční známky
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Konec platnosti řidičského průkazu najdete na jeho přední straně, konkrétně v kolonce 4b. V případě, že za volant automobilu sednete s propadlým průkazem, hrozí vám pokuta od výše 2000 korun. S výměnou rozhodně neotálejte, při nedostavení se včas vám hrozí pokuta.&nbsp;Mezi nejvytíženější kraje patří Středočeský, Jihočeský a Hlavní město Praha.</p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/elektricka-honda-e-type-r-muze-dostat-zelenou-vykreslili-jsme-jeji-podobu" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/zivot-ridice">Život&nbsp;řidiče</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Život řidiče');ArticleKeyWords.push("Život řidiče");ArticleMainKeyWords.push("Život řidiče");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 327;}/*]]>*/</script>, <span class="article-tag"><a href="/dalnicni-znamka">Dálniční&nbsp;známka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dálniční známka');ArticleKeyWords.push("Dálniční známka");ArticleMainKeyWords.push("Dálniční známka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 660;}/*]]>*/</script>, <span class="article-tag"><a href="/policie">Policie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Policie');ArticleKeyWords.push("Policie");ArticleMainKeyWords.push("Policie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 627;}/*]]>*/</script>, <span class="article-tag"><a href="/ministerstvo-dopravy">Ministerstvo&nbsp;dopravy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ministerstvo dopravy');ArticleKeyWords.push("Ministerstvo dopravy");ArticleMainKeyWords.push("Ministerstvo dopravy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 656;}/*]]>*/</script>, <span class="article-tag"><a href="/doprava">Doprava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Doprava');ArticleKeyWords.push("Doprava");ArticleMainKeyWords.push("Doprava");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 980;}/*]]>*/</script>, <span class="article-tag"><a href="/ridicsky-prukaz">Řidičský&nbsp;průkaz</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Řidičský průkaz');ArticleKeyWords.push("Řidičský průkaz");ArticleMainKeyWords.push("Řidičský průkaz");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 995;}/*]]>*/</script>, <span class="article-tag"><a href="/penize_1">Peníze</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Peníze');ArticleKeyWords.push("Peníze");ArticleMainKeyWords.push("Peníze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 847;}/*]]>*/</script>, <span class="article-tag"><a href="/poplatek">Poplatek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poplatek');ArticleKeyWords.push("Poplatek");ArticleMainKeyWords.push("Poplatek");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 659;}/*]]>*/</script>, <span class="article-tag"><a href="/vozidlo">Vozidlo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vozidlo');ArticleKeyWords.push("Vozidlo");ArticleMainKeyWords.push("Vozidlo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 658;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/vymena">Výměna</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výměna');ArticleKeyWords.push("Výměna");/*]]>*/</script>, <span class="article-tag"><a href="/tema/platnost">Platnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platnost');ArticleKeyWords.push("Platnost");/*]]>*/</script>, <span class="article-tag"><a href="/tema/konec-platnosti">Konec&nbsp;platnosti</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konec platnosti');ArticleKeyWords.push("Konec platnosti");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hlavni-mesto-praha">Hlavní&nbsp;město&nbsp;Praha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlavní město Praha');ArticleKeyWords.push("Hlavní město Praha");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ridicak">Řidičák</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Řidičák');ArticleKeyWords.push("Řidičák");/*]]>*/</script>, <span class="article-tag"><a href="/tema/prukaz">Průkaz</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Průkaz');ArticleKeyWords.push("Průkaz");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <span class="article-tag"><a href="/tema/stredocesky">Středočeský</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Středočeský');ArticleKeyWords.push("Středočeský");/*]]>*/</script>, <span class="article-tag"><a href="/tema/spravni-poplatek">Správní&nbsp;poplatek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Správní poplatek');ArticleKeyWords.push("Správní poplatek");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 44363);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=396029928' alt='VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu">VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</a>
                
                
			</h2>

			<p class="article-list-annotation">S představením elektromobilu ID.3 se Volkswagen vydá do zcela nové éry, kterou bude lemovat i nové logo automobilky a celkově jiný vizuální styl prezentace značky. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/znate-lazareth-francouzske-extremni-experimenty-na-dvou-i-ctyrech-kolech-132911' title='Znáte Lazareth? Francouzské extrémní experimenty na dvou i čtyřech kolech  ' data-title='Znáte Lazareth? Francouzské extrémní experimenty na dvou i čtyřech kolech  '><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1037820.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d0MHtiT0AF5zmXSoZ13TISQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Znáte Lazareth? Francouzské extrémní experimenty na dvou i čtyřech kolech  ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/znate-lazareth-francouzske-extremni-experimenty-na-dvou-i-ctyrech-kolech-132911' title='Znáte Lazareth? Francouzské extrémní experimenty na dvou i čtyřech kolech  ' data-title='Znáte Lazareth? Francouzské extrémní experimenty na dvou i čtyřech kolech  '>Znáte Lazareth? Francouzské extrémní experimenty na dvou i čtyřech kolech  </a>
                
                
			</h2>

			<p class="article-list-annotation">Ludovico Lazareth se svou společnosti Lazareth Auto-Moto v nepravidelných intervalech šokuje svět svými kreacemi. Podívejte se na výběr z nejodvážnějších automobilů, motocyklů a čtyřkolek značky Lazareth.  </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=870058850' alt='Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím">Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím</a>
                
                
			</h2>

			<p class="article-list-annotation">Letošní Festival rychlosti v Goodwoodu byl jednou z mála příležitostí, kdy se ten nejdivočejší kůň dal spatřit na našem kontinentu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/audi-a6-allroad-55-tdi-257-kw-quattro-kde-se-to-objednava-132978' title='Audi A6 Allroad 55 TDI (257 kW) quattro – Kde se to objednává?' data-title='Audi A6 Allroad 55 TDI (257 kW) quattro – Kde se to objednává?'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1038845.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dcgi5bf1-xqhQ71XR4c-6BQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Audi A6 Allroad 55 TDI (257 kW) quattro – Kde se to objednává?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/audi-a6-allroad-55-tdi-257-kw-quattro-kde-se-to-objednava-132978' title='Audi A6 Allroad 55 TDI (257 kW) quattro – Kde se to objednává?' data-title='Audi A6 Allroad 55 TDI (257 kW) quattro – Kde se to objednává?'>Audi A6 Allroad 55 TDI (257 kW) quattro – Kde se to objednává?</a>
                
                
			</h2>

			<p class="article-list-annotation">Tohle auto zařadím příští rok do své bestofky. Pokud se tedy nestane něco velmi nepředvídatelného. Dlouho mi nic tak nevyhovovalo jako Audi A6 Allroad quattro s nejsilnější naftou.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=344940177' alt='V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokles prodejů osobních automobilů v nejlidnatější zemi světa s sebou táhne dolů také zájem o elektromobily a plug-in hybridy. V Číně klesl minulý měsíc prodej elektrifikovaných aut o 4,7 procenta, poprvé za uplynulé dva roky.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" class="ga-plain-title" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=711237278' alt='Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" class="ga-plain-title" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil">Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil</a>
                
                
			</h2>

			<p class="article-list-annotation">Podle pokynů výrobce bychom měli do rychlého Leonu tankovat benzin s oktanovým číslem minimálně 98. Vyzkoušeli jsme, co se stane, když motor nakrmíme jen pětadevadesátkou – a naopak jestli se prémiový 100oktanový benzin projeví dalším zvýšením výkonu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=119146703' alt='Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal">Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal</a>
                
                
			</h2>

			<p class="article-list-annotation">Možná už je většinou lidí zapomenut, přesto ale 908 RC zůstává jedním z nejambicióznějších konceptů Peugeotu. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=400311141' alt='Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem">Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem</a>
                
                
			</h2>

			<p class="article-list-annotation">Koupením Ferrari vstupujete do elitního klubu, musíte akceptovat filozofii a pravidla značky a stvrdit je podpisem. Že jste milionáři a sledují vás na Instagramu skoro dva miliony lidí na tom nic nemění.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=230555468' alt='BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ">BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</a>
                
                
			</h2>

			<p class="article-list-annotation">V českém konfigurátoru BMW se již objevuje nová generace řady 3 také s karoserií kombi. Poprvé se tak můžeme kouknout na cenovky zatím dostupných verzí.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" class="ga-plain-title" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=819284096' alt='Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" class="ga-plain-title" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost">Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost</a>
                
                
			</h2>

			<p class="article-list-annotation">Třetí a nejmenší SUV Škoda se pomalu ale jistě blíží. Model Kamiq jsme měli možnost prozkoumat ještě před světovou premiérou.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=627750377' alt='Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu">Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</a>
                
                
			</h2>

			<p class="article-list-annotation">Od začátku léta začíná Toyota nabízet Corollu Sedan v nové akční výbavě, která zahrnuje nadstandardní příslušenství s poměrně slušným zvýhodněním.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 389 396 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="passat variant B8">  66</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1304386&amp;p=12470177#p12470177" rel="nofollow" title="passat variant B8">passat variant B8</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Limity CO2 2021">  48</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1304572&amp;p=12470176#p12470176" rel="nofollow" title="Limity CO2 2021">Limity CO2 2021</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="KIA CEED  2018"> 1 694</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1277188&amp;p=12470172#p12470172" rel="nofollow" title="KIA CEED  2018">KIA CEED 2018</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Maserati Ghibli"> 7 074</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=806&amp;t=1203311&amp;p=12470169#p12470169" rel="nofollow" title="Maserati Ghibli">Maserati Ghibli</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 32 040</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=12470166#p12470166" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?"> 11 070</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=12470162#p12470162" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Další co to měl v ruce"> 71 240</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12470160#p12470160" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Proace Verso / Traveller / SpaceTourer / Zafira Life">  23</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1295527&amp;p=12470159#p12470159" rel="nofollow" title="Proace Verso / Traveller / SpaceTourer / Zafira Life">Proace Verso / Traveller / SpaceT…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Vyfoťte největšího parkovacího *****"> 17 280</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1081274&amp;p=12470151#p12470151" rel="nofollow" title="Vyfoťte největšího parkovacího *****">Vyfoťte největšího parkovacího **…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="[Škoda News III]"> 18 770</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1179940&amp;p=12470146#p12470146" rel="nofollow" title="[Škoda News III]">[Škoda News III]</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-skoda-superb-scout-20-tsi-4x4-dsg-hodne-rychla-horska-turistika" title="TEST Škoda Superb Scout 2.0 TSI 4x4 DSG: Hodně rychlá horská turistika"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=789199201' alt='TEST Škoda Superb Scout 2.0 TSI 4x4 DSG: Hodně rychlá horská turistika' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-skoda-superb-scout-20-tsi-4x4-dsg-hodne-rychla-horska-turistika" title="TEST Škoda Superb Scout 2.0 TSI 4x4 DSG: Hodně rychlá horská turistika">Škoda Superb Scout 2.0 TSI 4x4 DSG</a></h3>
						<p class="article-list-annotation noview">Nabídka verzí Škody Superb je teď nejširší v historii. Jednou z nich je i oplastovaný Scout, který u tohoto modelu slaví premiéru. Vyplatí se o něm uvažovat, nebo jsou lehce přizvednuté kombíky v době vzestupu vozů SUV už přežitkem?</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/test-skoda-superb-scout-20-tsi-4x4-dsg-hodne-rychla-horska-turistika/?forum">69&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-audi-q3-sportback-45-tfsi-quattro-oko-potesi-ale-co-ostatni-smysly" title="Minitest Audi Q3 Sportback 45 TFSI quattro: Oko potěší. Ale co další smysly?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=420446202' alt='Minitest Audi Q3 Sportback 45 TFSI quattro: Oko potěší. Ale co další smysly?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-audi-q3-sportback-45-tfsi-quattro-oko-potesi-ale-co-ostatni-smysly" title="Minitest Audi Q3 Sportback 45 TFSI quattro: Oko potěší. Ale co další smysly?">Audi Q3 Sportback 45 TFSI quattro</a></h3>
						<p class="article-list-annotation noview">Trh SUV-kupé se rychle rozrůstá. Svého dalšího zástupce teď sype z rukávu Audi.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 1.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/minitest-audi-q3-sportback-45-tfsi-quattro-oko-potesi-ale-co-ostatni-smysly/?forum">19&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-renault-clio-10-tce-100-novy-vrchol-tridy-i-fabia-muze-tise-zavidet" title="TEST Renault Clio 1.0 TCe 100: Nový vrchol třídy? I Fabia může tiše závidět!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=198088862' alt='TEST Renault Clio 1.0 TCe 100: Nový vrchol třídy? I Fabia může tiše závidět!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-renault-clio-10-tce-100-novy-vrchol-tridy-i-fabia-muze-tise-zavidet" title="TEST Renault Clio 1.0 TCe 100: Nový vrchol třídy? I Fabia může tiše závidět!">Renault Clio 1.0 TCe</a></h3>
						<p class="article-list-annotation noview">Pravidlem je vyměnit nárazníky a tvářit se, že máte úplně nové auto. Renault na to šel s pátou generací Clia obráceně. Od základů nově vyvinutý vůz zabalil do povědomého tvaru a chce s ním navázat na předchůdce. V zájmu Francouzů by nicméně mělo být, aby se jim to v případě tříválcové pohonné jednotky raději nepovedlo. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 1.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Miro Mihálik</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-renault-clio-10-tce-100-novy-vrchol-tridy-i-fabia-muze-tise-zavidet/?forum">70&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html" title="Češky hledají sex na internetu čím dál tím více!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036822.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kk8oTUn8Xi-7b8yhZLo0CA&amp;e=2145916800&amp;v=1" alt="Češky hledají sex na internetu čím dál tím více!" title="Češky hledají sex na internetu čím dál tím více!"></img><h3>Češky hledají sex na internetu čím dál tím více!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/631477/sermovani-svetelnym-mecem-v-predaleke-galaxii-recenze-star-wars-jedi-fallen-order.html" title="Šermování světelným mečem v předaleké galaxii: Recenze Star Wars Jedi: Fallen Order" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/631477/sermovani-svetelnym-mecem-v-predaleke-galaxii-recenze-star-wars-jedi-fallen-order.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036577.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ny1-fIqHZvTpsJGiJXhQpA&amp;e=2145916800&amp;v=1" alt="Šermování světelným mečem v předaleké galaxii: Recenze Star Wars Jedi: Fallen Order" title="Šermování světelným mečem v předaleké galaxii: Recenze Star Wars Jedi: Fallen Order"></img><h3>Šermování světelným mečem v předaleké galaxii: Recenze Star Wars...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/168280/v-gottove-bouchly-saze-tiskova-mluvci-zasahuje.html" title="V Gottové bouchly saze: Tisková mluvčí zasahuje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/168280/v-gottove-bouchly-saze-tiskova-mluvci-zasahuje.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038819.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=flAoVYuB-sex7xm582bQRg&amp;e=2145916800&amp;v=1" alt="V Gottové bouchly saze: Tisková mluvčí zasahuje!" title="V Gottové bouchly saze: Tisková mluvčí zasahuje!"></img><h3>V Gottové bouchly saze: Tisková mluvčí zasahuje!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/168284/kodetova-u-konce-s-dechem-imunitni-selhani.html" title="Kodetová u konce s dechem: IMUNITNÍ SELHÁNÍ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/168284/kodetova-u-konce-s-dechem-imunitni-selhani.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038820.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xKal14nn6TgFgz_uzOgKEQ&amp;e=2145916800&amp;v=1" alt="Kodetová u konce s dechem: IMUNITNÍ SELHÁNÍ" title="Kodetová u konce s dechem: IMUNITNÍ SELHÁNÍ"></img><h3>Kodetová u konce s dechem: IMUNITNÍ SELHÁNÍ</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejstahovanejsi-filmy-online" title="12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejstahovanejsi-filmy-online'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038624.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vnf7PcRIIRJVBdWNnIMtEw&amp;e=2145916800&amp;v=1" alt="12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online" title="12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online"></img><h3>12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034991.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-NOYJCO3lrXR8IBFwYfWXg&amp;e=2145916800&amp;v=1" alt="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019"></img><h3>Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Nejlepší hry pro mobily: 9 tipů na zaručenou zábavu. Většina je zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986004.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iPP57YZGFKtXdrBNN7sM-Q&amp;e=2145916800&amp;v=1" alt="Nejlepší hry pro mobily: 9 tipů na zaručenou zábavu. Většina je zdarma" title="Nejlepší hry pro mobily: 9 tipů na zaručenou zábavu. Většina je zdarma"></img><h3>Nejlepší hry pro mobily: 9 tipů na zaručenou zábavu. Většina je zdarma</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/cesko/babis-nema-kadry-nic-jineho-za-jeho-napadem-sloucit-resorty-neni-mini-farsky-44190.html" title="Babiš nemá kádry. Nic jiného za jeho nápadem sloučit resorty není, míní Farský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/cesko/babis-nema-kadry-nic-jineho-za-jeho-napadem-sloucit-resorty-neni-mini-farsky-44190.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038859.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9soItsPlgvLFvobZzXuCwA&amp;e=2145916800&amp;v=1" alt="Babiš nemá kádry. Nic jiného za jeho nápadem sloučit resorty není, míní Farský" title="Babiš nemá kádry. Nic jiného za jeho nápadem sloučit resorty není, míní Farský"></img><h3>Babiš nemá kádry. Nic jiného za jeho nápadem sloučit resorty není,...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/kultura/zemrel-terry-jones-hvezda-skupiny-monty-python-bylo-mu-77-let-1366173" title="Zemřel Terry Jones, hvězda skupiny Monty Python. Bylo mu 77 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-terry-jones-hvezda-skupiny-monty-python-bylo-mu-77-let-1366173'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038891.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lCNz5VemJr0UBi9ZvBqCLg&amp;e=2145916800&amp;v=1" alt="Zemřel Terry Jones, hvězda skupiny Monty Python. Bylo mu 77 let" title="Zemřel Terry Jones, hvězda skupiny Monty Python. Bylo mu 77 let"></img><h3>Zemřel Terry Jones, hvězda skupiny Monty Python. Bylo mu 77 let</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/25814/jak-mam-rict-rodicum-ze-jdu-na-rande.html" title="Jak mám říct rodičům, že jdu na rande" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/25814/jak-mam-rict-rodicum-ze-jdu-na-rande.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038833.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=93w9cLIxGadnG90W1RAY_w&amp;e=2145916800&amp;v=1" alt="Jak mám říct rodičům, že jdu na rande" title="Jak mám říct rodičům, že jdu na rande"></img><h3>Jak mám říct rodičům, že jdu na rande</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374651/online-slavia-usti-0-0-olayinka-nepromenil-unik-hrali-oscar-i-hellebrand.html" title="ONLINE: Slavia - Ústí 0:0. Olayinka neproměnil únik, hráli Oscar i Hellebrand" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374651/online-slavia-usti-0-0-olayinka-nepromenil-unik-hrali-oscar-i-hellebrand.html'});"><img alt="ONLINE: Slavia - Ústí 0:0. Olayinka neproměnil únik, hráli Oscar i Hellebrand" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038882.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ccnd-6ip55WqyqRoteJz5g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374651/online-slavia-usti-0-0-olayinka-nepromenil-unik-hrali-oscar-i-hellebrand.html" title="ONLINE: Slavia - Ústí 0:0. Olayinka neproměnil únik, hráli Oscar i Hellebrand" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374651/online-slavia-usti-0-0-olayinka-nepromenil-unik-hrali-oscar-i-hellebrand.html'});">ONLINE: Slavia - Ústí 0:0. Olayinka neproměnil únik, hráli Oscar i Hellebrand</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374667/fortelny-bojuje-o-misto-ve-sparte-v-jihlave-jsem-nabral-sebevedomi.html" title="Fortelný bojuje o místo ve Spartě: V Jihlavě jsem nabral sebevědomí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374667/fortelny-bojuje-o-misto-ve-sparte-v-jihlave-jsem-nabral-sebevedomi.html'});"><img alt="Fortelný bojuje o místo ve Spartě: V Jihlavě jsem nabral sebevědomí " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038894.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Y6JB2cCF-4oZbxdkyDxE1A&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374667/fortelny-bojuje-o-misto-ve-sparte-v-jihlave-jsem-nabral-sebevedomi.html" title="Fortelný bojuje o místo ve Spartě: V Jihlavě jsem nabral sebevědomí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374667/fortelny-bojuje-o-misto-ve-sparte-v-jihlave-jsem-nabral-sebevedomi.html'});">Fortelný bojuje o místo ve Spartě: V Jihlavě jsem nabral sebevědomí </a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/632305/zmizeni-lichvare-draka-pravdy-a-lzi-ohledne-pripadu-z-mista-cinu-ostrava.html" title="Zmizení lichváře Draka? Pravdy a lži ohledně případu z Místa činu Ostrava!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/632305/zmizeni-lichvare-draka-pravdy-a-lzi-ohledne-pripadu-z-mista-cinu-ostrava.html'});"><img alt="Zmizení lichváře Draka? Pravdy a lži ohledně případu z Místa činu Ostrava!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038897.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=82rSkgLpO4pVSVmdQRWTiQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/632305/zmizeni-lichvare-draka-pravdy-a-lzi-ohledne-pripadu-z-mista-cinu-ostrava.html" title="Zmizení lichváře Draka? Pravdy a lži ohledně případu z Místa činu Ostrava!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/632305/zmizeni-lichvare-draka-pravdy-a-lzi-ohledne-pripadu-z-mista-cinu-ostrava.html'});">Zmizení lichváře Draka? Pravdy a lži ohledně případu z Místa činu Ostrava!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/632362/zemrel-clen-legendarnich-monty-pythonu-terry-jones-77-podlehl-vazne-nemoci.html" title="Zemřel člen legendárních Monty Pythonů! Terry Jones (†77) podlehl vážné nemoci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/632362/zemrel-clen-legendarnich-monty-pythonu-terry-jones-77-podlehl-vazne-nemoci.html'});"><img alt="Zemřel člen legendárních Monty Pythonů! Terry Jones (†77) podlehl vážné nemoci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038895.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=z96QU-WBa_KPQr1BtZMmBg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/632362/zemrel-clen-legendarnich-monty-pythonu-terry-jones-77-podlehl-vazne-nemoci.html" title="Zemřel člen legendárních Monty Pythonů! Terry Jones (†77) podlehl vážné nemoci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/632362/zemrel-clen-legendarnich-monty-pythonu-terry-jones-77-podlehl-vazne-nemoci.html'});">Zemřel člen legendárních Monty Pythonů! Terry Jones (†77) podlehl vážné nemoci</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><img alt="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233841.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZmNOwTN6hjVIRfojhA3y-w&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});">FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234163.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sSFP7oDqwWCn1EkdLOOo4A&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});">FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx" title="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx'});"><img alt="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-979863.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E5HvzrCWx4lGPyAMwAZUMQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx" title="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx'});">Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});"><img alt="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-993062.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Hu4mG0Mno62J6AI6KMG98w&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});">Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99419/muz-vedle-muze-a-pak-dalsi-muz-takove-jsou-vsechny-organy-ods-s-tim-se-vyhravaji-volby.html" title="Muž vedle muže a pak další muž: Takové jsou všechny orgány ODS. S tím se vyhrávají volby?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99419/muz-vedle-muze-a-pak-dalsi-muz-takove-jsou-vsechny-organy-ods-s-tim-se-vyhravaji-volby.html'});"><img alt="Muž vedle muže a pak další muž: Takové jsou všechny orgány ODS. S tím se vyhrávají volby?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038768.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dHdpLbk-kLpwYRV5_gGnGA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99419/muz-vedle-muze-a-pak-dalsi-muz-takove-jsou-vsechny-organy-ods-s-tim-se-vyhravaji-volby.html" title="Muž vedle muže a pak další muž: Takové jsou všechny orgány ODS. S tím se vyhrávají volby?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99419/muz-vedle-muze-a-pak-dalsi-muz-takove-jsou-vsechny-organy-ods-s-tim-se-vyhravaji-volby.html'});">Muž vedle muže a pak další muž: Takové jsou všechny orgány ODS. S tím se vyhrávají volby?</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/causy/73609/zemrel-herec-terry-jones-clen-legendarnich-monty-python-kteri-navzdy-zmenili-svet-televizni-zabavy.html" title="Zemřel herec Terry Jones, člen legendárních Monty Python, kteří navždy změnili svět televizní zábavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73609/zemrel-herec-terry-jones-clen-legendarnich-monty-python-kteri-navzdy-zmenili-svet-televizni-zabavy.html'});"><img alt="Zemřel herec Terry Jones, člen legendárních Monty Python, kteří navždy změnili svět televizní zábavy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038892.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vS7vNK346StvsEBEJeg9nw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/causy/73609/zemrel-herec-terry-jones-clen-legendarnich-monty-python-kteri-navzdy-zmenili-svet-televizni-zabavy.html" title="Zemřel herec Terry Jones, člen legendárních Monty Python, kteří navždy změnili svět televizní zábavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73609/zemrel-herec-terry-jones-clen-legendarnich-monty-python-kteri-navzdy-zmenili-svet-televizni-zabavy.html'});">Zemřel herec Terry Jones, člen legendárních Monty Python, kteří navždy změnili svět televizní zábavy</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 22. 1. 2020 15:26:22 -->
<!-- GetData(): 22. 1. 2020 15:26:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/99424/donald-trump-impeachmentovy-proces-je-politicka-hra-a-podvod-demokratu.html' title="Donald Trump: Impeachmentový proces je politická hra a podvod demokratů">Donald Trump: Impeachmentový proces je politická hra a podvod…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/632363/slovaci-v-mobilheimu-zmasakrovali-manzelsky-par-vrazedkyne-byla-pro-obet-jako-dcera.html' title="Slováci v mobilheimu zmasakrovali manželský pár: Vražedkyně byla pro oběť jako dcera!">Slováci v mobilheimu zmasakrovali manželský pár: Vražedkyně byla pro…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/632371/zeman-odvolal-kremlika-superministr-havlicek-nastoupi-na-dopravu-v-patek.html' title="Zeman odvolal Kremlíka. „Superministr“ Havlíček nastoupí na dopravu v pátek">Zeman odvolal Kremlíka. „Superministr“ Havlíček nastoupí na dopravu v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/374665/rostak-hudler-se-dme-pychou-slavny-hokejista-ma-tretiho-sprcka.html' title="Rošťák Hudler se dme pýchou: Slavný hokejista má třetího šprčka!">Rošťák Hudler se dme pýchou: Slavný hokejista má třetího šprčka!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/374662/krpalkovy-trable-angina-a-horecky-mandle-mu-ale-nakonec-nechaji.html' title="Krpálkovy trable: angína a horečky. Mandle mu ale nakonec nechají">Krpálkovy trable: angína a horečky. Mandle mu ale nakonec nechají</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374667/fortelny-bojuje-o-misto-ve-sparte-v-jihlave-jsem-nabral-sebevedomi.html' title="Fortelný bojuje o místo ve Spartě: V Jihlavě jsem nabral sebevědomí">Fortelný bojuje o místo ve Spartě: V Jihlavě jsem nabral sebevědomí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/632372/v-praze-10-zmizely-stavebni-stroje-i-auta-za-tri-mega-policie-hleda-typka-ktery-jedno-z-nich-ridil.html' title="V Praze 10 zmizely stavební stroje i auta za tři mega! Policie hledá týpka, který jedno z nich řídil">V Praze 10 zmizely stavební stroje i auta za tři mega! Policie hledá…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-epicentrum/632356/vysilame-z-blesku-stale-castejsi-deprese-jak-s-nimi-bojovat.html' title="Vysíláme z Blesku: Stále častější deprese. Jak s nimi bojovat?">Vysíláme z Blesku: Stále častější deprese. Jak s nimi bojovat?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/632361/lakal-je-sex-s-karolinkou-14-byl-to-ale-vyderac-soud-ho-potrestal-podminkou.html' title="Lákal je sex s Karolinkou (14), byl to ale vyděrač: Soud ho potrestal podmínkou">Lákal je sex s Karolinkou (14), byl to ale vyděrač: Soud ho potrestal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/168176/twiggy-70-dnes-tvrdi-silenstvi-zvane-xs-neprijatelne.html' title="Twiggy (70) dnes tvrdí: Šílenství zvané XS? Nepřijatelné!">Twiggy (70) dnes tvrdí: Šílenství zvané XS? Nepřijatelné!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168187/recepty-na-posileni-imunity-zazvor.html' title="Recepty na posílení imunity: Zázvor">Recepty na posílení imunity: Zázvor</a><a class="list-section-article" href='https://www.maminka.cz/clanek/deti-musi-zazit-i-nepohodli-nevozte-je-jen-autem-a-nedelejte-vse-za-ne' title="Děti musí zažít i nepohodlí. Nevozte je jen autem a nedělejte vše za ně!">Děti musí zažít i nepohodlí. Nevozte je jen autem a nedělejte vše za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/vymena-ridicskeho-prukazu-2020-letos-propadne-skoro-milion-ridicaku' title="Letos propadne skoro milion řidičských průkazů. Není mezi nimi i ten váš?">Letos propadne skoro milion řidičských průkazů. Není mezi nimi i ten…</a><a class="list-section-article" href='https://www.auto.cz/sportovni-elektromobil-honda-e-type-r-pry-by-to-nebyl-problem-132966' title="Sportovní elektromobil Honda e Type R? Na současných základech by to nebyl problém">Sportovní elektromobil Honda e Type R? Na současných základech by to…</a><a class="list-section-article" href='https://www.auto.cz/rallye-dakar-2020-orion-moto-racing-group-byl-to-absolutni-masakr-132983' title="Rallye Dakar 2020: Orion Moto Racing Group - „Byl to absolutní masakr.“">Rallye Dakar 2020: Orion Moto Racing Group - „Byl to absolutní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/rozsirena-podpora-pro-windows-7-se-nemecku-prodrazi-zaplati-za-ni-miliony-korun/sc-3-a-202133/default.aspx' title="Rozšířená podpora pro Windows 7 se Německu prodraží. Zaplatí za ni miliony korun">Rozšířená podpora pro Windows 7 se Německu prodraží. Zaplatí za ni…</a><a class="list-section-article" href='https://www.e15.cz/magazin/kultura/zemrel-terry-jones-hvezda-skupiny-monty-python-bylo-mu-77-let-1366173' title="Zemřel Terry Jones, hvězda skupiny Monty Python. Bylo mu 77 let">Zemřel Terry Jones, hvězda skupiny Monty Python. Bylo mu 77 let</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/nejbohatsi-clovek-planety-nevera-rozvod-spionaz-msta-a-vydirani-vse-zacalo-jedinym-videem-na-whatsapp/sc-3-a-1347301/default.aspx' title="Nejbohatší člověk planety, nevěra, rozvod, špionáž, msta a vydírání. Vše začalo jediným videem na WhatsApp">Nejbohatší člověk planety, nevěra, rozvod, špionáž, msta a vydírání.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/odtahnout-odstavene-autovraky-bude-snazsi-podivejte-se-na-opustene-vozy-v-ulicich-prahy-1366175' title="Odtáhnout odstavené autovraky bude snazší. Podívejte se na opuštěné vozy v ulicích Prahy">Odtáhnout odstavené autovraky bude snazší. Podívejte se na opuštěné…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/trumpova-politika-sblizuje-japonsko-a-cinu-obchodni-dohode-ale-brani-valecna-minulost-1366160' title="Trumpova politika sbližuje Japonsko a Čínu. Obchodní dohodě ale brání válečná minulost">Trumpova politika sbližuje Japonsko a Čínu. Obchodní dohodě ale brání…</a><a class="list-section-article" href='https://www.e15.cz/byznys/cina-loni-do-stredni-a-vychodni-evropy-nalila-rekordni-investice-1366170' title="Čína loni do střední a východní Evropy nalila rekordní investice">Čína loni do střední a východní Evropy nalila rekordní investice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448' title="Kuřecí křidýlka po čínsku">Kuřecí křidýlka po čínsku</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168186/recepty-na-posileni-imunity-cesnek.html' title="Recepty na posílení imunity: Česnek">Recepty na posílení imunity: Česnek</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.orbion.cz/fotogalerie/myanmar-2019-57508/' title="Myanmar-2019">Myanmar-2019</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/99237/mym-cilem-je-jezdit-do-zemi-a-prozivat-je-jako-mistni-rika-cestovatel-a-spisovatel-ladislav-zibura.html' title="Mým cílem je jezdit do zemí a prožívat je jako místní, říká cestovatel a spisovatel Ladislav Zibura">Mým cílem je jezdit do zemí a prožívat je jako místní, říká…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99349/telici-se-ledovec-aneb-na-lodi-mezi-krami-v-islandske-lagune-jokulsarlon.html' title="Telící se ledovec aneb Na lodi mezi krami v islandské laguně Jökulsárlón">Telící se ledovec aneb Na lodi mezi krami v islandské laguně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-libchavy-dolni_libchavy-258-705533' title="Dolní Libchavy 258, Libchavy">Dolní Libchavy 258, Libchavy</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/630671/moderni-domov-kde-se-citite-jako-na-prazdninach.html' title="Moderní domov, kde se cítíte jako na prázdninách">Moderní domov, kde se cítíte jako na prázdninách</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-sevcikova-2728-433820' title="Ševčíkova 2728, Praha">Ševčíkova 2728, Praha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/zdrave-a-dlouhe-nehty-zkuste-osvedcene-tipy-nejen-z-prirody-4956.html' title="Zdravé a dlouhé nehty? Zkuste osvědčené tipy nejen z přírody">Zdravé a dlouhé nehty? Zkuste osvědčené tipy nejen z přírody</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/atopicky-ekzem-vite-proc-vznika-a-jak-ho-nejlepe-lecit-5342.html' title="Atopický ekzém: Víte, proč vzniká a jak ho nejlépe léčit?">Atopický ekzém: Víte, proč vzniká a jak ho nejlépe léčit?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/suchy-nebo-vlhky-kasel-kazdy-se-leci-uplne-jinak-4624.html' title="Suchý, nebo vlhký kašel? Každý se léčí úplně jinak!">Suchý, nebo vlhký kašel? Každý se léčí úplně jinak!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25814/jak-mam-rict-rodicum-ze-jdu-na-rande.html' title="Jak mám říct rodičům, že jdu na rande">Jak mám říct rodičům, že jdu na rande</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/fotbalista-antoine-griezmann-laka-na-novy-esport-tym-grizi' title="Fotbalista Antoine Griezmann láká na nový esport tým Grizi">Fotbalista Antoine Griezmann láká na nový esport tým Grizi</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma' title="Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma">Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6142604/obhajce-richard-frommer-k-pripadu-tomase-janiaka.html' title="Obhájce Richard Frommer k případu Tomáše Janiaka">Obhájce Richard Frommer k případu Tomáše Janiaka</a><a class="list-section-article" href='https://tv.blesk.cz/video/6142575/vondracek-ve-snemovne-ukazoval-prostrednik-babisuv-muz-to-mel-za-legraci.html' title="Vondráček ve Sněmovně ukazoval prostředník. Babišův muž to měl za legraci">Vondráček ve Sněmovně ukazoval prostředník. Babišův muž to měl za…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6142398/babis-v-izraeli-tlumocil-prezidentovi-pozdrav-od-zemana.html' title="Babiš v Izraeli tlumočil prezidentovi pozdrav od Zemana">Babiš v Izraeli tlumočil prezidentovi pozdrav od Zemana</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>