


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '46976',
		    sourceId: 'autorevue-cz',
		    userId: 'cdafd933-9020-45c0-bf7b-830f93072623'
		  };
		</script>

		
		<title>Toyota chystá nové Aygo. Opět bez hybridu a s orientací na nízkou cenu – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Japonská automobilka jako jedna z mála neopouští segment malých městských vozů. Vsadí na prověřenou techniku." />
		<meta property="og:title" content="Toyota chystá nové Aygo. Opět bez hybridu a s orientací na nízkou cenu" />
		<meta property="og:description" content="Japonská automobilka jako jedna z mála neopouští segment malých městských vozů. Vsadí na prověřenou techniku." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Toyota chystá nové Aygo. Opět bez hybridu a s orientací na nízkou cenu" />
		<meta name="twitter:description" content="Japonská automobilka jako jedna z mála neopouští segment malých městských vozů. Vsadí na prověřenou techniku." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=808465422" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=808465422" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=808465422" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu" >
		<meta name="id" content="46976"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 03 Mar 2021 14:05:00 GMT",
		    article_authors: ["Richard Herbich"],
		    article_word_count: "170",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_46976',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.021"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.003"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Toyota', 'Technika', 'Hybrid', 'Novinky', 'Malé automobily', 'Toyota Aygo', 'Segment', 'Kolín', 'Česká republika', 'Orientace', 'Yaris Cross', 'Toyota Yaris', 'Městský vůz', 'Nízká cena', 'Automobilka'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=46976" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAQgUkVDA3wxMwQgUkVDA3wxM2QYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW4w7378Zf7jKHiTa8dIZdj7U0ZyRw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2ftoyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu"
  },
  "headline": "Toyota chystá nové Aygo. Opět bez hybridu a s orientací na nízkou cenu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=808465422",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-03-03T14:05:00Z",
  "dateModified": "2021-03-03T14:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Japonská automobilka jako jedna z mála neopouští segment malých městských vozů. Vsadí na prověřenou techniku."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/toyota">Toyota</a></span>
		
		&#160;
	</div>
	<h1>
		Toyota chystá nové Aygo. Opět bez hybridu a s orientací na nízkou cenu
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=46976') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">3.&nbsp; 3.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/herbich-richard" rel="author">Richard Herbich</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Japonská automobilka jako jedna z mála neopouští segment malých městských vozů. Vsadí na prověřenou techniku.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='924612143' href='/Client.Gallery/show.aspx?id_file=924612143&article=46976' onclick='javascript:ShowArticleImage(924612143,750,500,""); return false' title='Nová generace Toyoty Aygo bude vyráběna v Kolíně.'><img alt='Nová generace Toyoty Aygo bude vyráběna v Kolíně.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=924612143' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=739983456&article=46976'  onclick='javascript:ShowArticleImage(739983456,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Využije platformu GA-B, kterou již Toyota nasadila u Yarisu a Yarisu Cross.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=739983456' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=124722856&article=46976'  onclick='javascript:ShowArticleImage(124722856,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Automobilka očekává,&nbsp;že roční objem výroby modelů Yaris, Yaris Cross a nového Ayga překročí v Evropě 500 tisíc kusů.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=124722856' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=125020984&article=46976'  onclick='javascript:ShowArticleImage(125020984,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Platforma GA-B' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=125020984' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=391579581&article=46976'  onclick='javascript:ShowArticleImage(391579581,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Platforma GA-B' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=391579581' /></a><a href='/Client.Gallery/show.aspx?id_file=924612143&article=46976' onclick='javascript:ShowArticleImage(924612143,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Nová generace městského vozu se bude silně odkazovat na větší Yaris, který se mimochodem <a href="https://www.autorevue.cz/toyota-yaris-je-evropskym-autem-roku-2021-octavii-nedala-nejmensi-sanci">nedávno stal evropským Autem roku</a>. Dle fotografií zamaskovaných prototypů lze čekat, že dostane výrazné blatníky po vzoru svého většího sourozence, spřízněná bude také technika.</p>

<a href="/test-toyota-aygo-10-vvt-i-muj-ruzovy-plechacek" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Toyota Aygo 1.0 VVT-i: Můj růžový plecháček">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=395778404' alt='TEST Toyota Aygo 1.0 VVT-i: Můj růžový plecháček' />
	</div>
	<div class="article-linktoanother-data">
		<h2>TEST Toyota Aygo 1.0 VVT-i: Můj růžový plecháček</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Toyota již oficiálně potvrdila, že použije podvozkovou platformu GA-B, nasazenou u Yarisu a novoho <a href="https://www.autorevue.cz/toyota-yaris-cross-oficialne-suv-na-zaklade-yarisu-dostalo-i-pohon-vsech-kol">Yarisu Cross</a>, který bude uveden na trh v&nbsp;letošním roce. Je více než pravděpodobné, že nové Aygo zůstane z&nbsp;hlediska pohonu u litrových motorů, spojených buď pětistupňovým manuálem, nebo robotizovanou převodovkou.</p>

<a href="/toyota-se-nevzda-mestskych-mini-nove-aygo-se-vsak-bude-muset-zmenit" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Toyota se nevzdá městských mini. Nové Aygo se však bude muset změnit">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=853888484' alt='Toyota se nevzdá městských mini. Nové Aygo se však bude muset změnit' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Toyota se nevzdá městských mini. Nové Aygo se však bude muset změnit</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Na rozdíl od větších modelů se nejmenší Toyota nadále obejde bez hybridního ústrojí – tak si zachová svou nízkou cenovku, která v&nbsp;České republice začíná na 239.900 Kč. Do karet nové generaci hraje také fakt, že většina konkurence v segmentu A <a href="https://www.autorevue.cz/skoda-citigo-na-benzin-muze-dostat-dalsi-sanci-prestoze-ji-uz-vsichni-odepsali">již vyklidila pole</a>. Aygo bude nadále vyráběno v&nbsp;České republice v&nbsp;Kolíně. Tamní továrna, v&nbsp;níž vznikaly jeho sesterské modely Citroën C1 a Peugeot 108, je už plně pod vedením japonské značky.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/toyota">Toyota</a></h3>
				<p>Toyotu v roce 1937 založil Kiichiro Toyoda odštěpením od firmy svého otce. Už v roce 1936 ale stvořil první vůz, Toyodu AA.</p>

<p>K japonské Toyotě dnes patří&nbsp;i Lexus, Daihatsu a Hino Motors. Je to jedna z největších světových automobilek.</p>

<p><a href="http://www.autorevue.cz/toyota-rav4">Toyota RAV4</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-toyota-aygo-10-vvt-i-muj-ruzovy-plechacek">Toyota Aygo</a>&nbsp;• <a href="https://www.autorevue.cz/nova-toyota-yaris-2019-oficialne-toto-ma-byt-novy-nejbezpecnejsi-maly-vuz-sveta">Toyota Yaris</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-toyota-corolla-ts-20-hybrid-dost-dobra-i-pro-lexus#part=1">Toyota Corolla</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/spatna-zprava-pro-superb-a-passat-do-ceska-dorazila-nova-toyota-camry">Toyota Camry</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/toyota-highlander-konecne-zamiri-do-cr-obri-hybrid-ma-na-musce-ford-explorer">Toyota Highlander</a>&nbsp;• <a href="https://www.autorevue.cz/test-toyota-c-hr-18-hybrid-s-nudou-je-treba-skoncovat">Toyota C-HR</a>&nbsp;• <a href="https://www.autorevue.cz/toyota-prius-obdrzela-lehky-facelift-nyni-prichazi-i-s-pohonem-vsech-kol">Toyota Prius</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/volkswagen-golf-gti-20-tsi-dsg-2020-kam-se-snad-jeste-zakladni-gti-nevydalo--testy" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/toyota">Toyota</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota'); /*]]>*/</script>, <span class="article-tag"><a href="/technika">Technika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika'); /*]]>*/</script>, <span class="article-tag"><a href="/hybrid">Hybrid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybrid'); /*]]>*/</script>, <span class="article-tag"><a href="/novinky_2">Novinky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinky'); /*]]>*/</script>, <span class="article-tag"><a href="/male-automobily">Malé&nbsp;automobily</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Malé automobily'); /*]]>*/</script>, <span class="article-tag"><a href="/toyota-aygo">Toyota&nbsp;Aygo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota Aygo'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/segment">Segment</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Segment'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kolin">Kolín</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kolín'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/orientace">Orientace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Orientace'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/yaris-cross">Yaris&nbsp;Cross</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Yaris Cross'); /*]]>*/</script>, <span class="article-tag"><a href="/toyota-yaris">Toyota&nbsp;Yaris</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota Yaris'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mestsky-vuz">Městský&nbsp;vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Městský vůz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nizka-cena">Nízká&nbsp;cena</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nízká cena'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automobilka">Automobilka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 46976);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"46976","name":"Toyota chystá nové Aygo. Opět bez hybridu a s orientací na nízkou cenu","imageCount":"0"}}
        var cncArticle = {"id":46976,"versionId":"1614771060000","title":"Toyota chystá nové Aygo. Opět bez hybridu a s orientací na nízkou cenu","author":["Richard Herbich"],"published":"2021-03-03T15:05:00","created":"2021-03-03T10:23:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":9}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 6</small>
    <h2>
      <span>
        <a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			3.&nbsp;3.&nbsp;2021&nbsp;16:58
		</span>
		<span class="forum-item-author">
			Honimir
		</span>
		<span class="forum-item-title">
			<a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1#ITEM_697612" rel="nofollow">
				
				Jo, jasny ... prumer na flotilu ok. Ale stavajici...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			3.&nbsp;3.&nbsp;2021&nbsp;16:50
		</span>
		<span class="forum-item-author">
			petrumr
		</span>
		<span class="forum-item-title">
			<a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1#ITEM_697596" rel="nofollow">
				
				to je to kouzlo toyoty, že dělá a dělala hybridy...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			3.&nbsp;3.&nbsp;2021&nbsp;16:20
		</span>
		<span class="forum-item-author">
			Honimir
		</span>
		<span class="forum-item-title">
			<a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1#ITEM_697585" rel="nofollow">
				
				Sice říkají, že ne hybridu... Ale když by to...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			3.&nbsp;3.&nbsp;2021&nbsp;15:42
		</span>
		<span class="forum-item-author">
			petrumr
		</span>
		<span class="forum-item-title">
			<a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1#ITEM_697580" rel="nofollow">
				
				parádní prcek na jízdu po městě, poruchy nemá...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			3.&nbsp;3.&nbsp;2021&nbsp;15:33
		</span>
		<span class="forum-item-author">
			DailyNews
		</span>
		<span class="forum-item-title">
			<a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1#ITEM_697577" rel="nofollow">
				
				Strašné auto, poruchové hnusné..
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/toyota-chysta-nove-aygo-opet-bez-hybridu-a-s-orientaci-na-nizkou-cenu/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="43082" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43082" data-rel="1562576400000"  data-ver="1562582160000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/z-norska-do-sesti-let-zmizi-spalovaci-motory-zajem-o-elektromobily-je-enormni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Z Norska do šesti let zmizí spalovací motory. Zájem o elektroauta je enormní" data-title="Z Norska do šesti let zmizí spalovací motory. Zájem o elektroauta je enormní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=414791039' alt='Z Norska do šesti let zmizí spalovací motory. Zájem o elektroauta je enormní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/z-norska-do-sesti-let-zmizi-spalovaci-motory-zajem-o-elektromobily-je-enormni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Z Norska do šesti let zmizí spalovací motory. Zájem o elektroauta je enormní" data-title="Z Norska do šesti let zmizí spalovací motory. Zájem o elektroauta je enormní">Z Norska do šesti let zmizí spalovací motory. Zájem o elektroauta je enormní</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud to svět myslí s elektromobily vážně, měl by si vzít příklad z Norska. Vozy se spalovacími motory tam do pár let vymřou.</p>		
			<div style="display:none"><span class="author">VTM.cz </span></div><div style="display:none"><span class="article-catg">VTM.cz </span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="42718" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42718" data-rel="1558421340000"  data-ver="1558421640000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/zemrel-niki-lauda-pilot-formule-1-70-let-zdravotni-problemy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Zemřel Niki Lauda. Legendárnímu pilotovi F1 bylo 70 let " data-title="Zemřel Niki Lauda. Legendárnímu pilotovi F1 bylo 70 let "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=38799679' alt='Zemřel Niki Lauda. Legendárnímu pilotovi F1 bylo 70 let ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/zemrel-niki-lauda-pilot-formule-1-70-let-zdravotni-problemy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Zemřel Niki Lauda. Legendárnímu pilotovi F1 bylo 70 let " data-title="Zemřel Niki Lauda. Legendárnímu pilotovi F1 bylo 70 let ">Zemřel Niki Lauda. Legendárnímu pilotovi F1 bylo 70 let </a>
                
                
			</h2>

			<p class="article-list-annotation">Legendární rakouský pilot v poslední době bojoval s těžkými zdravotními problémy. Lauda zemřel v pondělí v rodinném kruhu.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="46885" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46885" data-rel="1613563500000"  data-ver="1613557980000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nedaleko-ceska-lezi-velky-hrbitov-aut-v-lese-odpociva-stovka-legendarnich-stroju" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů" data-title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=941042128' alt='Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nedaleko-ceska-lezi-velky-hrbitov-aut-v-lese-odpociva-stovka-legendarnich-stroju" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů" data-title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů">Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů</a>
                
                
			</h2>

			<p class="article-list-annotation">Staré vrakoviště nebo sbírka zesnulého nadšence? Neznámý původ místa přidává na celkové atmosféře.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45866" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45866" data-rel="1599757500000"  data-ver="1599732240000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/maserati-ukazuje-jak-vypada-dojemne-znovuzrozeni-dalsi-modely-dorazi-do-roka" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Maserati ukazuje, jak vypadá dojemné znovuzrození. Další modely dorazí do roka" data-title="Maserati ukazuje, jak vypadá dojemné znovuzrození. Další modely dorazí do roka"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=602312119' alt='Maserati ukazuje, jak vypadá dojemné znovuzrození. Další modely dorazí do roka' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/maserati-ukazuje-jak-vypada-dojemne-znovuzrozeni-dalsi-modely-dorazi-do-roka" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Maserati ukazuje, jak vypadá dojemné znovuzrození. Další modely dorazí do roka" data-title="Maserati ukazuje, jak vypadá dojemné znovuzrození. Další modely dorazí do roka">Maserati ukazuje, jak vypadá dojemné znovuzrození. Další modely dorazí do roka</a>
                
                
			</h2>

			<p class="article-list-annotation">Vedle supersportu nás čeká sourozenec Alfy Romeo Stelvio a nové GranTurismo.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45100" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45100" data-rel="1589608500000"  data-ver="1589607360000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/superformance-mkiii-r-je-cobra-pro-21-stoleti-stavi-ji-nejpovolanejsi-vyrobce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Superformance MKIII-R je Cobra pro 21. století. Staví ji nejpovolanější výrobce" data-title="Superformance MKIII-R je Cobra pro 21. století. Staví ji nejpovolanější výrobce"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=238789391' alt='Superformance MKIII-R je Cobra pro 21. století. Staví ji nejpovolanější výrobce' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/superformance-mkiii-r-je-cobra-pro-21-stoleti-stavi-ji-nejpovolanejsi-vyrobce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Superformance MKIII-R je Cobra pro 21. století. Staví ji nejpovolanější výrobce" data-title="Superformance MKIII-R je Cobra pro 21. století. Staví ji nejpovolanější výrobce">Superformance MKIII-R je Cobra pro 21. století. Staví ji nejpovolanější výrobce</a>
                
                
			</h2>

			<p class="article-list-annotation">Zájem o klasické Cobry v poslední době roste. Přibývá ale i těch, které v sobě mají dotek moderní techniky.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="39742" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="39742" data-rel="1613889300000"  data-ver="1613889780000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/takto-mohla-vypadat-prvni-octavia-kdyby-skoda-neskoncila-v-rukou-vw" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW" data-title="Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=789650740' alt='Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/takto-mohla-vypadat-prvni-octavia-kdyby-skoda-neskoncila-v-rukou-vw" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW" data-title="Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW">Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW</a>
                
                
			</h2>

			<p class="article-list-annotation">Depozitář slavné italské karosárny Bertone jde do dražby. Ve stozích skic byl objeven poklad – pravděpodobně kresba první generace Škody Octavia!</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="42461" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42461" data-rel="1555059600000"  data-ver="1555145520000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/autosalon-shanghai-2019-skoda-vision-iv-se-vraci-k-zadokolkam" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Škoda se vrací k zadokolkám. Tu nejnovější představí již za pár dnů" data-title="Škoda se vrací k zadokolkám. Tu nejnovější představí již za pár dnů"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=590974867' alt='Škoda se vrací k zadokolkám. Tu nejnovější představí již za pár dnů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/autosalon-shanghai-2019-skoda-vision-iv-se-vraci-k-zadokolkam" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Škoda se vrací k zadokolkám. Tu nejnovější představí již za pár dnů" data-title="Škoda se vrací k zadokolkám. Tu nejnovější představí již za pár dnů">Škoda se vrací k zadokolkám. Tu nejnovější představí již za pár dnů</a>
                
                
			</h2>

			<p class="article-list-annotation">Nečekejte přerod značky v takovém stylu, jaký v minulých letech předvedla Alfa Romeo. Zadní pohon umožní nová platforma, na které v budoucnu vzniknou desítky vozů koncernu VW.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43384" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43384" data-rel="1566360000000"  data-ver="1566482880000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/audi-rs-6-avant-2019-poprve-nazivo-novy-supersport-s-obrim-kufrem-ma-600-koni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!" data-title="Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=859504520' alt='Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/audi-rs-6-avant-2019-poprve-nazivo-novy-supersport-s-obrim-kufrem-ma-600-koni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!" data-title="Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!">Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!</a>
                
                
			</h2>

			<p class="article-list-annotation">Audi docela nedávno slibovalo, že představí několik nových RS modelů. RS 6 Avant je prvním z nich a my jsme už měli možnost si jej detailně prohlédnout za zavřenými dveřmi.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="42807" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42807" data-rel="1559449800000"  data-ver="1559743200000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/koncept-skoda-vision-iv-elektromobil-test-cena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Řídili jsme Škodu budoucnosti za 90 milionů. Vision iV hlava prostě nepobere!" data-title="Řídili jsme Škodu budoucnosti za 90 milionů. Vision iV hlava prostě nepobere!"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=666156277' alt='Řídili jsme Škodu budoucnosti za 90 milionů. Vision iV hlava prostě nepobere!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/koncept-skoda-vision-iv-elektromobil-test-cena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Řídili jsme Škodu budoucnosti za 90 milionů. Vision iV hlava prostě nepobere!" data-title="Řídili jsme Škodu budoucnosti za 90 milionů. Vision iV hlava prostě nepobere!">Řídili jsme Škodu budoucnosti za 90 milionů. Vision iV hlava prostě nepobere!</a>
                
                
			</h2>

			<p class="article-list-annotation">Výstavní koncepty rozhodně nejsou určeny k tomu, aby se s nimi jezdilo. Přesto se s vámi už poněkolikáté můžeme podělit o jízdy dojmy, tentokrát se Škodou Vision iV. A ta rozhodně není pouhý výstřel do tmy. </p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="41675" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="41675" data-rel="1547541000000"  data-ver="1547540340000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kia-predstavuje-sve-nejvetsi-suv-telluride-pojme-az-8-pasazeru-spoleha-na-v6" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Kia představuje své největší SUV. Telluride pojme až 8 pasažérů, spoléhá na V6" data-title="Kia představuje své největší SUV. Telluride pojme až 8 pasažérů, spoléhá na V6"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=47115611' alt='Kia představuje své největší SUV. Telluride pojme až 8 pasažérů, spoléhá na V6' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kia-predstavuje-sve-nejvetsi-suv-telluride-pojme-az-8-pasazeru-spoleha-na-v6" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Kia představuje své největší SUV. Telluride pojme až 8 pasažérů, spoléhá na V6" data-title="Kia představuje své největší SUV. Telluride pojme až 8 pasažérů, spoléhá na V6">Kia představuje své největší SUV. Telluride pojme až 8 pasažérů, spoléhá na V6</a>
                
                
			</h2>

			<p class="article-list-annotation">Kia v Detroitu představuje své očekávané velkoprostorové SUV Telluride. Novinka dostává šestiválec pod kapotu a v Evropě si na ni můžeme nechat zajít chuť.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="46886" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46886" data-rel="1613890500000"  data-ver="1613888040000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/bozi-rambo-ridil-toto-obrnene-camaro-pod-palbou-v-nem-vozil-plenky-i-hracky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky i hračky" data-title="„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky i hračky"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=357991425' alt='„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky i hračky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/bozi-rambo-ridil-toto-obrnene-camaro-pod-palbou-v-nem-vozil-plenky-i-hracky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky i hračky" data-title="„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky i hračky">„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky i hračky</a>
                
                
			</h2>

			<p class="article-list-annotation">Devadesátá léta byla zvláštní dobou. Kdy jindy by vám američtí vojáci opancéřovali auto a nechali vás jezdit ve válečné zóně?</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43354" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43354" data-rel="1565888400000"  data-ver="1565874540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/aston-martin-vam-k-autu-postavi-i-garaz-navrhy-pripominaji-spise-umelecke-galerie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|13" title="Aston Martin vám k autu postaví i garáž. Návrhy připomínají spíše umělecké galerie  " data-title="Aston Martin vám k autu postaví i garáž. Návrhy připomínají spíše umělecké galerie  "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=219744144' alt='Aston Martin vám k autu postaví i garáž. Návrhy připomínají spíše umělecké galerie  ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/aston-martin-vam-k-autu-postavi-i-garaz-navrhy-pripominaji-spise-umelecke-galerie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ga-plain-title ar-title gtm-track-t" title="Aston Martin vám k autu postaví i garáž. Návrhy připomínají spíše umělecké galerie  " data-title="Aston Martin vám k autu postaví i garáž. Návrhy připomínají spíše umělecké galerie  ">Aston Martin vám k autu postaví i garáž. Návrhy připomínají spíše umělecké galerie  </a>
                
                
			</h2>

			<p class="article-list-annotation">Ke svým autům za miliony liber bude nyní Aston Martin nabízet i navržení a výstavbu zakázkových garáží. Ve výsledku budou takové prostory připomínat spíše umělecké galerie.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|13", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|13", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 395 630 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Cupra Formentor">  491</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1310956&amp;p=12841023#p12841023" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Cupra Formentor">Cupra Formentor</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kdy budete přezouvat na letní?"> 6 073</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1182989&amp;p=12841022#p12841022" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kdy budete přezouvat na letní?">Kdy budete přezouvat na letní?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Přituhuje !!!"> 4 988</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1159883&amp;p=12841020#p12841020" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Přituhuje !!!">Přituhuje !!!</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ajifek zas blbne"> 4 735</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1268148&amp;p=12841007#p12841007" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ajifek zas blbne">Ajifek zas blbne</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Žárovky OSRAM Night Breaker"> 3 057</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=816743&amp;p=12840963#p12840963" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Žárovky OSRAM Night Breaker">Žárovky OSRAM Night Breaker</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Klub rumunských povozů :-)">  729</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1172636&amp;p=12840956#p12840956" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Klub rumunských povozů :-)">Klub rumunských povozů :-)</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="očkování proti CoViD-19">  263</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1314440&amp;p=12840951#p12840951" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="očkování proti CoViD-19">očkování proti CoViD-19</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Prodám 5% slevu do Alzy"> 4 473</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1186299&amp;p=12840905#p12840905" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám 5% slevu do Alzy">Prodám 5% slevu do Alzy</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Škoda Enyaq iV">  506</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1310293&amp;p=12840895#p12840895" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Enyaq iV">Škoda Enyaq iV</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Fabia IV pokec">  509</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1303374&amp;p=12840869#p12840869" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Fabia IV pokec">Fabia IV pokec</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46960' data-rel='1614772500000' data-ver='1614788520000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/volkswagen-golf-gti-20-tsi-dsg-2020-kam-se-snad-jeste-zakladni-gti-nevydalo--testy" class="ar-title gtm-track-t" title="TEST Volkswagen Golf GTI 2.0 TSI DSG: Kam se ještě základní GTI nevydalo"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=849482538' alt='TEST Volkswagen Golf GTI 2.0 TSI DSG: Kam se ještě základní GTI nevydalo' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/volkswagen-golf-gti-20-tsi-dsg-2020-kam-se-snad-jeste-zakladni-gti-nevydalo--testy" class="gtm-track-t" title="TEST Volkswagen Golf GTI 2.0 TSI DSG: Kam se ještě základní GTI nevydalo">Volkswagen Golf GTI 2.0 TSI DSG</a></h3>
						<p class="article-list-annotation noview">Základní Volkswagen Golf GTI byl vždy střídmou cestou ke každodennímu cestování se sklony k mírnému sportování. Teď už to tak úplně neplatí.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b class='tday'>dnes</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/volkswagen-golf-gti-20-tsi-dsg-2020-kam-se-snad-jeste-zakladni-gti-nevydalo--testy/?forum">6&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46933' data-rel='1614516900000' data-ver='1614513180000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/hyundai-tucson-16-crdi-mhev-4x4-2020-doba-novych-poradku--testy" class="ar-title gtm-track-t" title="TEST Hyundai Tucson 1.6 CRDi MHEV 4x4: Nové pořádky bez prokletí"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=900599527' alt='TEST Hyundai Tucson 1.6 CRDi MHEV 4x4: Nové pořádky bez prokletí' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/hyundai-tucson-16-crdi-mhev-4x4-2020-doba-novych-poradku--testy" class="gtm-track-t" title="TEST Hyundai Tucson 1.6 CRDi MHEV 4x4: Nové pořádky bez prokletí">Hyundai Tucson 1.6 CRDi MHEV 4x4</a></h3>
						<p class="article-list-annotation noview">Konzervativní crossover se nám proměnil ve výrazný designový povoz, který neumí nebudit emoce. Vyplatila se mu sázka na odvahu?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/hyundai-tucson-16-crdi-mhev-4x4-2020-doba-novych-poradku--testy/?forum">34&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46934' data-rel='1614236400000' data-ver='1614237480000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/nova-skoda-fabia-2021-prvni-test-a-video-z-prezentace" class="ar-title gtm-track-t" title="Nová Škoda Fabia je luxusnější. Už jsme ji řídili, bude to největší malé auto na trhu"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=511405160' alt='Nová Škoda Fabia je luxusnější. Už jsme ji řídili, bude to největší malé auto na trhu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/nova-skoda-fabia-2021-prvni-test-a-video-z-prezentace" class="gtm-track-t" title="Nová Škoda Fabia je luxusnější. Už jsme ji řídili, bude to největší malé auto na trhu">Škoda Fabia IV 1.0 TSI DSG</a></h3>
						<p class="article-list-annotation noview">Čtvrtá generace Škody Fabia je za rohem, představí se už v květnu, od léta si ji budete moci objednat v rámci předprodeje a s podzimem dorazí na showroomy a k prvním zákazníkům.

</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jiří Baborský</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/nova-skoda-fabia-2021-prvni-test-a-video-z-prezentace/?forum">72&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kkb5N_Pb58Sg8Le4wFm3ow&amp;e=2145916800&amp;v=1" /></picture><h3>Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/668610/prsata-influencerka-se-zachovala-jako-poradna-husa-nechala-potetovat-sveho-kocoura.html" title="Prsatá influencerka se zachovala jako pořádná husa: Nechala potetovat svého kocoura! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/668610/prsata-influencerka-se-zachovala-jako-poradna-husa-nechala-potetovat-sveho-kocoura.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167059.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lQU_IU3FcU0zuKZajRGMOA&amp;e=2145916800&amp;v=1" /></picture><h3>Prsatá influencerka se zachovala jako pořádná husa: Nechala potetovat...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/180747/tragedie-hokejoveho-reprezentanta-vranovi-se-utopila-manzelka.html" title="Tragédie hokejového reprezentanta: Vránovi se utopila manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/180747/tragedie-hokejoveho-reprezentanta-vranovi-se-utopila-manzelka.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174015.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=LvXEIU6I92VE-OgxG5zmow&amp;e=2145916800&amp;v=1" /></picture><h3>Tragédie hokejového reprezentanta: Vránovi se utopila manželka</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/180717/laska-deti-slavnych-otcu-nedvedova-randi-s-kordou.html" title="Láska dětí slavných otců! Nedvědová randí s Kordou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/180717/laska-deti-slavnych-otcu-nedvedova-randi-s-kordou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173757.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6NrD5hXdKGElov2JDX0Ggg&amp;e=2145916800&amp;v=1" /></picture><h3>Láska dětí slavných otců! Nedvědová randí s Kordou</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/kinki-studio-ex-m7-prekvapive-skvely-cinsky-vykonovy-zesilovac-test" title="Kinki Studio EX-M7: překvapivě skvělý čínský výkonový zesilovač [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/kinki-studio-ex-m7-prekvapive-skvely-cinsky-vykonovy-zesilovac-test'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136176.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zvL0pyzGoKL-XpsbnXNs0g&amp;e=2145916800&amp;v=1" /></picture><h3>Kinki Studio EX-M7: překvapivě skvělý čínský výkonový zesilovač [test]</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/11-nejsvetelnejsich-objektivu-pro-bezzrcadlovky-canon-eos-r" title="11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/11-nejsvetelnejsich-objektivu-pro-bezzrcadlovky-canon-eos-r'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162347.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SQwe9XwppLmSmAEI6F8ZVA&amp;e=2145916800&amp;v=1" /></picture><h3>11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168716.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=b2cijRKMF2aEj1NeinrZrg&amp;e=2145916800&amp;v=1" /></picture><h3>12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419" title="Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174004.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Edgbpr8-3_wnhQzFq8Tv1A&amp;e=2145916800&amp;v=1" /></picture><h3>Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavia–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170000.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PvX0a59JpzLhmbNPfJa5gg&amp;e=2145916800&amp;v=1" /></picture><h3>OBRAZEM: Prymula opět baví internet jako první hvězda utkání...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html" title="Mourrisonova poradna: Nesnáším svoji sestru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BiTsunyu_uiyz2VoMnO3Jg&amp;e=2145916800&amp;v=1" /></picture><h3>Mourrisonova poradna: Nesnáším svoji sestru</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html" title="Třinec dohraje sezonu venku, s Vervou ve čtvrtek. Vrána dostane čas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173997.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Fy_YEnOxaKal9XnjFQQ8Iw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html" title="Třinec dohraje sezonu venku, s Vervou ve čtvrtek. Vrána dostane čas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html'});">Třinec dohraje sezonu venku, s Vervou ve čtvrtek. Vrána dostane čas</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/390140/torresova-promena-pokracuje-z-ditete-je-korba-svaly-porad-pribyvaji.html" title="Torresova proměna pokračuje! Z dítěte je korba, svaly pořád přibývají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/390140/torresova-promena-pokracuje-z-ditete-je-korba-svaly-porad-pribyvaji.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173987.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=G0drzk84l8HMnQkuUb0zQQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal/390140/torresova-promena-pokracuje-z-ditete-je-korba-svaly-porad-pribyvaji.html" title="Torresova proměna pokračuje! Z dítěte je korba, svaly pořád přibývají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/390140/torresova-promena-pokracuje-z-ditete-je-korba-svaly-porad-pribyvaji.html'});">Torresova proměna pokračuje! Z dítěte je korba, svaly pořád přibývají</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html" title="Drbna z Ulice Obermaierová přiznala zdravotní problémy: Drasticky zhubla! Ani lékaři neví proč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174006.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8sP2G3o1Yz34cFjKMs5quA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html" title="Drbna z Ulice Obermaierová přiznala zdravotní problémy: Drasticky zhubla! Ani lékaři neví proč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html'});">Drbna z Ulice Obermaierová přiznala zdravotní problémy: Drasticky zhubla! Ani lékaři neví proč</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671267/byvaly-komornik-diany-36-obvinen-z-kradeze-jejich-veci-radikalni-zasah-samotne-kralovny.html" title="Bývalý komorník Diany (†36) obviněn z krádeže jejích věcí: Radikální zásah samotné královny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671267/byvaly-komornik-diany-36-obvinen-z-kradeze-jejich-veci-radikalni-zasah-samotne-kralovny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173988.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d9FPxPMX63NQbxd1F0JEuA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671267/byvaly-komornik-diany-36-obvinen-z-kradeze-jejich-veci-radikalni-zasah-samotne-kralovny.html" title="Bývalý komorník Diany (†36) obviněn z krádeže jejích věcí: Radikální zásah samotné královny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671267/byvaly-komornik-diany-36-obvinen-z-kradeze-jejich-veci-radikalni-zasah-samotne-kralovny.html'});">Bývalý komorník Diany (†36) obviněn z krádeže jejích věcí: Radikální zásah samotné královny!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XqyW4j5D6DNNCXJWgTAtNA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233986.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tXH0BvH-61Wk2iY_FST_gA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});">FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149505.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-5ujYgXrxj3MYw4o7yVhrw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx'});">Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6I-k7lbgeH9b44FbBLIfdQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx'});">Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html" title="Karel Steigerwald: Babiš půjde. Brzy nebo na&amp;amp;nbsp;podzim" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=u_ShSXbU5mQ273kI0vSh1A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html" title="Karel Steigerwald: Babiš půjde. Brzy nebo na&amp;amp;nbsp;podzim" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html'});">Karel Steigerwald: Babiš půjde. Brzy nebo na&amp;amp;nbsp;podzim</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/105784/vladimir-mertlik-vakcina-konevova-pomsta-je-uz-na-ceste-varuje-ruska-ambasada.html" title="Vladimír Mertlík: Vakcína „Koněvova pomsta“ je už na cestě, varuje ruská ambasáda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/105784/vladimir-mertlik-vakcina-konevova-pomsta-je-uz-na-ceste-varuje-ruska-ambasada.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173905.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AHTV9mYAm7s07Kb7hoKSbw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/zpetne-zrcatko/105784/vladimir-mertlik-vakcina-konevova-pomsta-je-uz-na-ceste-varuje-ruska-ambasada.html" title="Vladimír Mertlík: Vakcína „Koněvova pomsta“ je už na cestě, varuje ruská ambasáda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/105784/vladimir-mertlik-vakcina-konevova-pomsta-je-uz-na-ceste-varuje-ruska-ambasada.html'});">Vladimír Mertlík: Vakcína „Koněvova pomsta“ je už na cestě, varuje ruská ambasáda</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 3. 3. 2021 17:24:21 -->
<!-- GetData(): 3. 3. 2021 17:24:21 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671282/cesko-odmitlo-milion-vakcin-astrazeneca-sokuje-petricek-nema-povoleni-pro-eu-tvrdi-blatny.html' title="Česko odmítlo milion vakcín AstraZeneca, šokuje Petříček. Nemá povolení pro EU, tvrdí Blatný">Česko odmítlo milion vakcín AstraZeneca, šokuje Petříček. Nemá…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/105816/babis-chce-dat-stredoskolakum-maturitu-bez-maturity-ano-tak-vypada-kantry-for-fjucr.html' title="Babiš chce dát středoškolákům maturitu bez maturity. Ano, tak vypadá „kántry for fjúčr“!">Babiš chce dát středoškolákům maturitu bez maturity. Ano, tak vypadá…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671300/babis-chce-urednickou-maturitu-studenti-se-vyhnou-zkouskam-znamky-budou-za-cele-ctyri-roky.html' title="Babiš chce úřednickou maturitu. Studenti se vyhnou zkouškám, známky budou za celé čtyři roky">Babiš chce úřednickou maturitu. Studenti se vyhnou zkouškám, známky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/392381/ronaldo-vyrovnal-peleho-rekord-v-jubilejnim-zapase-dal-767-gol.html' title="Ronaldo vyrovnal Pelého rekord, v jubilejním zápase dal 767. gól">Ronaldo vyrovnal Pelého rekord, v jubilejním zápase dal 767. gól</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/392359/online-liberec-hraje-proti-dynamu-teplice-vyradily-v-poharu-brno.html' title="ONLINE: Liberec hraje proti Dynamu, Teplice vyřadily v poháru Brno ">ONLINE: Liberec hraje proti Dynamu, Teplice vyřadily v poháru Brno </a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/392356/sexy-sermirka-koketuje-s-fanousky-chteji-ji-videt-svlecenou.html' title="Sexy šermířka koketuje s fanoušky: Chtějí ji vidět svlečenou!">Sexy šermířka koketuje s fanoušky: Chtějí ji vidět svlečenou!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/671292/tramvaje-v-novem-kabate-pruhy-se-v-praze-ukazou-na-jare-i-pres-kritiku-je-na-to-vhodny-cas.html' title="Tramvaje v novém kabátě: »Pruhy« se v Praze ukážou na jaře i přes kritiku. Je na to vhodný čas?">Tramvaje v novém kabátě: »Pruhy« se v Praze ukážou na jaře i přes…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671294/po-rozvolneni-prisel-v-sok-v-polsku-pribyl-za-jediny-den-dvojnasobek-nakazenych.html' title="Po rozvolnění přišel v šok: V Polsku přibyl za jediný den dvojnásobek nakažených">Po rozvolnění přišel v šok: V Polsku přibyl za jediný den dvojnásobek…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671271/miliardar-sehnal-oda-se-nechal-prednostne-ockovat-i-pres-zakaz-nemocnice-slozte-mandat-vyzvalo-ho-vedeni-prahy-18.html' title="Miliardář Sehnal (ODA) se nechal přednostně očkovat. I přes zákaz nemocnice!? Složte mandát, vyzvalo ho vedení Prahy 18">Miliardář Sehnal (ODA) se nechal přednostně očkovat. I přes zákaz…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/vite-jak-zvednout-miminko-podivejte-se-na-tipy-spravneho-drzeni' title="Víte, jak zvednout miminko? Podívejte se na tipy správného držení">Víte, jak zvednout miminko? Podívejte se na tipy správného držení</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/180613/petra-cernocka-71-zit-s-muzem-je-vyzva.html' title="Petra Černocká (71): Žít s mužem je výzva!">Petra Černocká (71): Žít s mužem je výzva!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180551/zahrejte-se-jidlem-dynove-tortelli.html' title="Zahřejte se jídlem: Dýňové tortelli">Zahřejte se jídlem: Dýňové tortelli</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/jaguar-a-jeho-elektricka-budoucnost-je-to-krok-k-prodeji-138216' title="Jaguar a jeho elektrická budoucnost. Je to krok k prodeji?">Jaguar a jeho elektrická budoucnost. Je to krok k prodeji?</a><a class="list-section-article" href='https://www.auto.cz/dacia-se-nevyhne-elektrifikaci-pristi-rok-nabidne-mildhybrid-pozdeji-take-plug-in-hybrid-138230' title="Dacia se nevyhne elektrifikaci. Příští rok nabídne mildhybrid, později také plug-in hybrid">Dacia se nevyhne elektrifikaci. Příští rok nabídne mildhybrid,…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/aston-martin-amr21' title="Aston Martin představil vůz pro rok 2021">Aston Martin představil vůz pro rok 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/detektory-lzi-nefunguji-a-jsou-zalozene-na-pochybnych-studiich-tvrdi-americky-panel-expertu/sc-3-a-208829/default.aspx' title="Detektory lži nefungují a jsou založené na pochybných studiích, tvrdí americký panel expertů">Detektory lži nefungují a jsou založené na pochybných studiích, tvrdí…</a><a class="list-section-article" href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851/default.aspx' title="Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky">Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují…</a><a class="list-section-article" href='https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419' title="Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš">Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-vyrazne-ztracela-nedarilo-se-avastu-1378447' title="Pražská burza výrazně ztrácela. Nedařilo se Avastu">Pražská burza výrazně ztrácela. Nedařilo se Avastu</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/tvurci-sluzby-zonky-spousti-pujcky-od-lidi-pro-firmy-1378415' title="Tvůrci služby Zonky spouští půjčky od lidí pro firmy">Tvůrci služby Zonky spouští půjčky od lidí pro firmy</a><a class="list-section-article" href='https://www.e15.cz/video/cesko-plne-prirodnich-katastrof-za-co-vsechno-v-tehle-zemi-nikdo-nemuze-1378426' title="Česko plné přírodních katastrof. Za co všechno v téhle zemi nikdo nemůže">Česko plné přírodních katastrof. Za co všechno v téhle zemi nikdo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='0' title="0">0</a><a class="list-section-article" href='0' title="0">0</a><a class="list-section-article" href='2' title="2">2</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105756/tip-na-vylet-drevena-poutni-kaple-nad-sumavskym-stozcem-chrani-pramen-lecive-vody.html' title="Tip na výlet: Dřevěná poutní kaple nad šumavským Stožcem chrání pramen léčivé vody">Tip na výlet: Dřevěná poutní kaple nad šumavským Stožcem chrání…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105584/turistikou-nepolibene-moldavsko-ruralni-idyla-pro-vsechny-kteri-hledaji-prirodu-a-klid.html' title="Turistikou nepolíbené Moldavsko: Rurální idyla pro všechny, kteří hledají přírodu a klid">Turistikou nepolíbené Moldavsko: Rurální idyla pro všechny, kteří…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/671201/misto-reklamniho-billboardu-recept-na-strudl-byvale-kino-ve-vrsovicich-se-meni-v-kulturni-centrum.html' title="Místo reklamního billboardu recept na štrůdl. Bývalé kino ve Vršovicích se mění v kulturní centrum">Místo reklamního billboardu recept na štrůdl. Bývalé kino ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-lunchtime_cz_s_r_o-27774244' title="Lunchtime.cz s.r.o. - 27774244">Lunchtime.cz s.r.o. - 27774244</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/670639/houbove-kyselo-levne-a-vydatne-vyzkousejte-tradicni-recept-z-kvasku.html' title="Houbové kyselo: Levné a vydatné. Vyzkoušejte tradiční recept z kvásku">Houbové kyselo: Levné a vydatné. Vyzkoušejte tradiční recept z kvásku</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/670401/nevyhazujte-stare-obleceni-zkuste-je-pouzit-kreativne.html' title="Nevyhazujte staré oblečení. Zkuste je použít kreativně!">Nevyhazujte staré oblečení. Zkuste je použít kreativně!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jak-se-rychle-zklidnit-kdyz-jste-ve-stresu-vyberte-si-z-nasich-tipu-6095.html' title="Jak se rychle zklidnit, když jste ve stresu? Vyberte si z našich tipů">Jak se rychle zklidnit, když jste ve stresu? Vyberte si z našich tipů</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/11-priznaku-bipolarni-poruchy-jak-poznate-cloveka-s-manii-a-depresi-6169.html' title="11 příznaků bipolární poruchy. Jak poznáte člověka s mánií a depresí?">11 příznaků bipolární poruchy. Jak poznáte člověka s mánií a depresí?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-si-pohlidat-zdravi-i-sportovni-vykony-zaroven-zkuste-si-cviceni-s-nikol-svantnerovou-a-watch-fit-6168.html' title="Jak si pohlídat zdraví i sportovní výkony zároveň? Zkuste si cvičení s Nikol Švantnerovou a WATCH FIT">Jak si pohlídat zdraví i sportovní výkony zároveň? Zkuste si cvičení…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-brana-svetu/27171/brana-svetu-2-cisarove.html' title="Brána světů 2: Císařové">Brána světů 2: Císařové</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/podivejte-se-jak-vypada-battle-royale-akce-apex-legends-na-switchi' title="Podívejte se, jak vypadá battle royale akce Apex Legends na Switchi">Podívejte se, jak vypadá battle royale akce Apex Legends na Switchi</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html' title="Mourrisonova poradna: Nesnáším svoji sestru">Mourrisonova poradna: Nesnáším svoji sestru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6859061/straznici-se-snazili-zene-domlouvat-dlouhe-minuty-pak-si-zavolali-na-pomoc-republikove-kolegy.html' title="Strážníci se snažili ženě domlouvat dlouhé minuty, pak si zavolali na pomoc republikové kolegy">Strážníci se snažili ženě domlouvat dlouhé minuty, pak si zavolali na…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6859010/titulek-straznici-se-snazili-zene-domlouvat-dlouhe-minuty-pak-si-zavolali-na-pomoc-republikove-kolegy.html' title="Titulek: Strážníci se snažili ženě domlouvat dlouhé minuty, pak si zavolali na pomoc republikové kolegy. ">Titulek: Strážníci se snažili ženě domlouvat dlouhé minuty, pak si…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6858710/vymena-manzelek-nahly-zvrat-pred-koncem-nataceni.html' title="Výměna manželek: Náhlý zvrat před koncem natáčení!">Výměna manželek: Náhlý zvrat před koncem natáčení!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>