


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '51104',
		    sourceId: 'autorevue-cz',
		    userId: 'e037a1a0-f941-4b24-98db-8420178e067d'
		  };
		</script>

		
		<title>TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Ostré hatchbacky klasického střihu se nám pomalu vytrácí. Můžete si jeden takový koupit i od jinak velmi progresivního Volkswagenu, jen už není úplně levný." />
		<meta property="og:title" content="TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem" />
		<meta property="og:description" content="Ostré hatchbacky klasického střihu se nám pomalu vytrácí. Můžete si jeden takový koupit i od jinak velmi progresivního Volkswagenu, jen už není úplně levný." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem" />
		<meta name="twitter:description" content="Ostré hatchbacky klasického střihu se nám pomalu vytrácí. Můžete si jeden takový koupit i od jinak velmi progresivního Volkswagenu, jen už není úplně levný." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34593352" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34593352" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34593352" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem" >
		<meta name="id" content="51104"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.002" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Fri, 25 Nov 2022 12:05:00 GMT",
		    			article_authors: ["Vladimír Kadera"],
		    			article_word_count: "1502",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_51104',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=307">

		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=381">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.6.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.table.fixcols.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Testy', 'Volkswagen', 'Hybrid', 'Ford Focus', 'Volkswagen Golf', 'GTI', 'Ostrý hatchback', 'Ostrá verze', 'Hot Hatch', 'Golf GTI', 'TSI', 'Česká republika', 'Manuál', 'Volkswagen Golf GTI', 'Lane Assist', 'DCC', 'Keyless Advanced', 'Travel Assist', 'DAB +', 'Honda Civic Type R', 'Front Assist', 'Estoril', 'Hatchback', 'MacPherson', 'Clubsport', 'Auta Volkswagen na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=51104" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYEAgEPZBYCZg9kFgJmD2QWBgIBDxYCHwBoFgICAQ8WAh4EaHJlZgVvL3Rlc3Qtdm9sa3N3YWdlbi1nb2xmLWd0aS0yMC10c2ktMTgwLWt3LWplc3RlLXBvcmFkLXRvLWpkZS1iZXotYmF0ZXJlay1hLXMtbWFudWFsZW0vP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWBGYPFQEBM2QCAQ8WAh8BBWAvdGVzdC12b2xrc3dhZ2VuLWdvbGYtZ3RpLTIwLXRzaS0xODAta3ctamVzdGUtcG9yYWQtdG8tamRlLWJlei1iYXRlcmVrLWEtcy1tYW51YWxlbS8/c2hvd2ZvcnVtPTFkAgcPZBYEAgEPFgIfAQVgL3Rlc3Qtdm9sa3N3YWdlbi1nb2xmLWd0aS0yMC10c2ktMTgwLWt3LWplc3RlLXBvcmFkLXRvLWpkZS1iZXotYmF0ZXJlay1hLXMtbWFudWFsZW0vP3Nob3dmb3J1bT0xZAIDDxYCHwEFby90ZXN0LXZvbGtzd2FnZW4tZ29sZi1ndGktMjAtdHNpLTE4MC1rdy1qZXN0ZS1wb3JhZC10by1qZGUtYmV6LWJhdGVyZWstYS1zLW1hbnVhbGVtLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8UKwIFBQQgUkVDBQN8MDEFBCBSRUMFA3wwMWRkZMTE0Xlxe8JW0IErS5L7oE785G+d" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2ftest-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem"
  },
  "headline": "TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1326603524.rsc.cdn77.org/getfile.aspx?id_file=34593352",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-11-25T12:05:00Z",
  "dateModified": "2022-11-25T12:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ostré hatchbacky klasického střihu se nám pomalu vytrácí. Můžete si jeden takový koupit i od jinak velmi progresivního Volkswagenu, jen už není úplně levný."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",
"name": "Volkswagen Golf GTI 2.0 TSI (180 kW)",
"description": "Ostré hatchbacky klasického střihu se nám pomalu vytrácí. Můžete si jeden takový koupit i od jinak velmi progresivního Volkswagenu, jen už není úplně levný.",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 9
    },
    "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
    }
  } 
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="51104">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/testy" class="article-catg">Testy</a> | <a href="/volkswagen" class="article-catg">Volkswagen</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="51104" data-io-article-url="https://www.autorevue.cz/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem">



	<h1>TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/kadera-vladimir" rel="author">Vladimír Kadera</a></span>
				
				<span class="ar-date">25. listopadu 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2ftest-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=TEST+Volkswagen+Golf+GTI+2.0+TSI+(180+kW)%3a+Je%c5%a1t%c4%9b+po%c5%99%c3%a1d+to+jde+bez+baterek+a+s+manu%c3%a1lem&url=https%3a%2f%2fwww.autorevue.cz%2ftest-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Ostré hatchbacky klasického střihu se nám pomalu vytrácí. Můžete si jeden takový koupit i od jinak velmi progresivního Volkswagenu, jen už není úplně levný.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='35606098' href='/Client.Gallery/show.aspx?id_file=35606098&article=51104' onclick='javascript:ShowArticleImage(35606098,750,500,""); return false' title='TEST Volkswagen Golf GTI 2.0 TSI (180 kW) 6M'><img alt='TEST Volkswagen Golf GTI 2.0 TSI (180 kW) 6M' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=35606098' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=63276061&article=51104'  onclick='javascript:ShowArticleImage(63276061,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Volkswagen Golf GTI 2.0 TSI (180 kW) 6M' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=63276061' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=837544257&article=51104'  onclick='javascript:ShowArticleImage(837544257,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Volkswagen Golf GTI 2.0 TSI (180 kW) 6M' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=837544257' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=869518436&article=51104'  onclick='javascript:ShowArticleImage(869518436,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Volkswagen Golf GTI 2.0 TSI (180 kW) 6M' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=869518436' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=777199803&article=51104'  onclick='javascript:ShowArticleImage(777199803,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Volkswagen Golf GTI 2.0 TSI (180 kW) 6M' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=777199803' /></a><a href='/Client.Gallery/show.aspx?id_file=35606098&article=51104' onclick='javascript:ShowArticleImage(35606098,750,500,""); return false' class='info'><span class='gallery-count'>62</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'>

<div id="CarReviewRating" class="noview" >
	<div class="review-block review-block-plus" property="v:itemreviewed" content='Volkswagen Golf GTI'>
		<div class="header header-plus" property="v:description" content='Ostré hatchbacky klasického střihu se nám pomalu vytrácí. Můžete si jeden takový koupit i od jinak velmi progresivního Volkswagenu, jen už není úplně levný.'>Radosti</div>
		<div class="items">
		        
                		<div>Komfortní podvozek</div>
		            
                		<div>Agilní jízdní vlastnosti</div>
		            
                		<div>Skvělá spotřeba</div>
		            
		</div>
	</div>
	<div class="review-separator"></div>
	<div class="review-block review-block-minus" property="v:reviewer" content='Vladimír Kadera'>
		<div class="header header-minus" property="v:summary" content='Podrobný test Volkswagen Golf GTI'>Starosti</div>
		<div class="items">
		        
                		<div>Dotykové ovládání</div>
		            
                		<div>Vyšší cena</div>
		            
		</div>
	</div>
	<div class="review-rating" property="v:rating" content='4.5'>
		<b>9</b>&#160;&#160;/10
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
//<![CDATA[
function SetCarReview()
{
	$(".review-block-plus > .items > div:last").addClass("last");
	$(".review-block-minus > .items > div:last").addClass("last");
	$('#CarReviewRating').css({"marginBottom":"1.5em"}).removeClass("noview").prependTo($('#article-body'));
	$(".article-chapters-navigator:last").before($('.article-perex ~ fieldset').show());


}
//]]>
</script>

<p>Dnes tu pro vás mám ostrý hatchback, ale bez monstrózního výkonu, nemožně velkého křídla nebo&nbsp;roztlemených nárazníků. Je to totiž usedlý Volkswagen, ale pozor - žádný Clubsport, ani eRko, čtyřkolka či jakákoliv forma hybridu. Koukáte se na Volkswagen Golf GTI s dvoulitrem, fofrklackem a sedačkami s károvaným motivem. Naprostou esenci toho, jaký by ten ostrý hatchback měl vlastně být.</p>

<p>Žijeme v době, kdy zábavná hra z osmdesátek přerostla v ruletu nakoňovaných bestií. Některé už dokonce přerostly svou kategorii a jsou to skutečná monstra s pohonem všech kol a výkonem klidně i nad čtyři sta koní. A pak se nám do toho začala motat elektřina. Ale co nám zbylo z toho původního receptu na zábavné rodinné auto? Za mě Ford Focus STI, Hyundai i30 N a Volkswagen Golf GTI. Tři veteráni s motorem bez hybridu a s manuálem. <em>A až se do toho na našem trhu připojí Honda Civic Type-R, budou to Čtyři mušketýři?</em></p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/ford-focus-st-x-206-kw-porad-dokonaly-hot-hatch-pro-rostaky--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Ford Focus ST X (206 kW): Pořád dokonalý hot-hatch pro rošťáky?">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=393914743' alt='TEST Ford Focus ST X (206 kW): Pořád dokonalý hot-hatch pro rošťáky?' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/ford-focus-st-x-206-kw-porad-dokonaly-hot-hatch-pro-rostaky--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Ford Focus ST X (206 kW): Pořád dokonalý hot-hatch pro rošťáky?">TEST Ford Focus ST X (206 kW): Pořád dokonalý hot-hatch pro rošťáky?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Se všemi zmíněnými vozy mám už něco najeto, pořád ale nedokážu přesně určit, který z nich je nejlepší. Jasně, ze suchých čísel se nějaký objektivní vítěz vycucat dá, ale tohle je zrovna ta kategorie, kde vás ta čísla ve výsledku moc nezajímají. Kupujete srdcem a všechno to jsou dobrá auta vhodná k pořízení. Nicméně musí vám sedět. Hyundai i30 N má nejtvrdší podvozek, ale působí na mě nejvíc analogově. Focus ST je zase nejvíce hravý, takový rozdováděný. A GTI je… jaké vlastně?</p>

<h2>Sedm trpaslíků</h2>

<p>Málokdy se nám povede, že auto sjede z výrobní linky, naloží se na kamion, přiveze do České republiky, sjede z kamionu, zajede do garáže a my pak od auta rovnou dostaneme klíče. Jinak si totiž nedovedu vysvětlit nájezd teprve sedm kilometrů, také proto tohle nebude zcela tradiční test, protože ani tisícovka najetých kilometrů není zárukou, že všechno správně sedí a dají se hledat limity auta, k čemuž u drtivé většiny majitelů ostrých hatchbacků běžně dochází.</p>

<p>Určitý závěr ale samozřejmě mám, auto toho o sobě dokáže hodně prozradit už během zajíždění. První a asi nejdůležitější věc, kvůli které stojí nové GTI za pořízení, je komfort a ticho na palubě. Teď nemyslím ticho od motoru, on se ten dvoulitr umí ozvat, ale i se zimáky Continental WinterContact TS 870 P je jízda tichá, odvalování pneumatik je sice zřetelné, ale skvěle potlačeno a aerodynamický svist v běžných rychlostech jakoby nebyl.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/test-mercedes-benz-s-580-e-4matic-l-375-kw-kdyz-jsou-technologie-s-vami-ne-proti-vam_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Mercedes-Benz S 580 e 4Matic L (375 kW): Když jsou technologie s vámi, ne proti vám">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=557837364' alt='TEST Mercedes-Benz S 580 e 4Matic L (375 kW): Když jsou technologie s vámi, ne proti vám' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/test-mercedes-benz-s-580-e-4matic-l-375-kw-kdyz-jsou-technologie-s-vami-ne-proti-vam_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Mercedes-Benz S 580 e 4Matic L (375 kW): Když jsou technologie s vámi, ne proti vám">TEST Mercedes-Benz S 580 e 4Matic L (375 kW): Když jsou technologie s vámi, ne proti vám</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Ohledně komfortu se na úvod hodí zmínit, že naše auto bylo vybaveno adaptivními tlumiči DCC za 22.500 Kč, které jsou k dispozici ve spojení s 19palcovými koly a moc dobře je známe už z jiných aplikací napříč celým koncernem Volkswagen. GTI má přední nápravu MacPherson, navíc s hliníkovým pomocným rámem, který se osvědčil u GTI Clubsport S předchozí generace, a také má tužší silentbloky.</p>

<p>Oproti předchozí generaci GTI jsou vpředu o 5 procent tužší pružiny, vzadu je to dokonce 15 procent. Pneumatiky jsou od výrobce předepsané ve stejném rozměru jako u sedmého vydání, tedy 225/45 už sedmnáctek, 225/40 u osmnáctek a 235/35 u našich devatenáctek v kombinaci s podvozkem DCC. Nutno podotknout, že design kol Estoril krásně ladil s bezpříplatkovou bílou Pure a tohle zrovna nebyl ten případ, kdy vám velká kola výrazně uberou na komfortu.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/alpine-a110-s-221-kw-krasna-rozlucka-s-erou-ze-ktere-se-nam-nechce--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Alpine A110 S (221 kW): Krásná rozlučka s érou, ze které se nám nechce">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=674173576' alt='TEST Alpine A110 S (221 kW): Krásná rozlučka s érou, ze které se nám nechce' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/alpine-a110-s-221-kw-krasna-rozlucka-s-erou-ze-ktere-se-nam-nechce--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Alpine A110 S (221 kW): Krásná rozlučka s érou, ze které se nám nechce">TEST Alpine A110 S (221 kW): Krásná rozlučka s érou, ze které se nám nechce</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Jestli se něco hodí u tohoto vozu vypíchnout, tak je to právě pohodlí. Samozřejmě je to myšleno v rámci kategorie ostrých hatchbacků. Golf GTI na nerovnostech nekope, není nervózní, umí hezky filtrovat a při změně povrchu v zatáčce nezačne poskakovat. Drží jako přibitý, je pohodlný a stabilní. A když už na výjezdu z rychlejší zatáčky odlevíte na plynu, je ztráta adheze krásně čitelná. Grip přední nápravy se také zdál být velmi dobrý, a to i na mokru. Nicméně vyloženě ostře jsme jet nemohli.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Takové to šmrdlání</h2>

<p>Jasně, svezli jsme se svižně, ale bylo to spíše takové šmrdlání po krkonošských cestách kousek před první tisícovkou kilometrů a do čtyř tisíc otáček, ale vždy volně a bez prudkých reakcí na plyn i brzdy. Chvála nekončí. Jak moc tahá Golf GTI do sedačky pod plným plynem, samozřejmě nevím. Tedy vím, jezdil jsem s automatem, ale ten manuál je přece jen jiná písnička. Ke konci testu už jsem si na dálnici troufl na tachometrových 140 km/h. V takovém případě točí GTI na šestku tři tisíce otáček. Ve 120 km/h pak 2500 otáček. Ani ve vyšší rychlosti nebyl motor výrazně slyšet, v normálním jízdním režimu jen lehce vrněl do kabiny.</p>

<p>Úplně syrové auto mě překvapilo velmi jemným během motoru i převodovky. Právě kulisa řazení zaslouží velkou chválu. Vedení hlavice je přesné, bez zadrhávání, vlastně jen občas ze čtyřky na pětku. Kulisa Hyundaie i30 N ale zůstává stále nepřekonána, to je z dnešních ostrých hatchbacků jeden z nejlepších pocitů při řazení. Lepší byla snad jen Honda Civic Type R, ale tam mi neseděl šišatý tvar hlavice. To už ale jdu moc do subjektivity.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/cupra-formentor-vz5-25-tsi-dsg-4drive-287-kw-spanelovi-narostly-koule--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Cupra Formentor VZ5 (287 kW): Španělovi narostly koule, ale neukáže je každému">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=741247147' alt='TEST Cupra Formentor VZ5 (287 kW): Španělovi narostly koule, ale neukáže je každému' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/cupra-formentor-vz5-25-tsi-dsg-4drive-287-kw-spanelovi-narostly-koule--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Cupra Formentor VZ5 (287 kW): Španělovi narostly koule, ale neukáže je každému">TEST Cupra Formentor VZ5 (287 kW): Španělovi narostly koule, ale neukáže je každému</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Velmi příjemným překvapením je také spotřebu motoru 2.0 TSI, kde průměr po 1059 kilometrech činil pouze 8,7 l/100 km. To je na čerstvý motor skvělé. Velmi opatrným jízdním stylem se nicméně dá dostat na sedm litrů, pro ostrý hatchback v podstatě utopickou hodnotu. Sedadla jsou jako vždy u GTI skvělá - pohodlná, hezká, s integrovanou opěrkou a solidním bočním vedením. Dobrý kompromis mezi sportovní a pohodlnou sedačkou. Jen vzadu by tedy lavice mohly mít větší vykrojení v opěrkách, cestující se tam budou různě šmrdolit ze strany na stranu.</p>

<p>Nový Golf GTI má vlastně jen dvě chyby - interiér a cenu. Nynější koncernová klasika je dotykové ovládání na volantu, velký displej ovládaný dotykově a digitální panel ovládání klimatizace. Ovládání na volantu je nepřesné a ladění klimatizace snad už horší být nemůže. Když si chcete za jízdy vypnout vyhřívání sedačky, musíte tomu věnovat mnohem více pozornosti než stisknutí tlačítka, jako tomu bylo v sedmičce. Když chcete ovládat hlasitost audia, musíte auto začít na různých místech hladit. A pak to ještě všechno musíte opucovat hadříkem, ať to nějak vypadá. Ach jo.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/volkswagen-poslechl-zakazniky-a-napravi-jeden-ze-svych-preslapu-vrati-na-volanty-tlacitka_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Volkswagen poslechl zákazníky a napraví jeden ze svých přešlapů. Vrátí na volanty tlačítka!">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=253860691' alt='Volkswagen poslechl zákazníky a napraví jeden ze svých přešlapů. Vrátí na volanty tlačítka!' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/volkswagen-poslechl-zakazniky-a-napravi-jeden-ze-svych-preslapu-vrati-na-volanty-tlacitka_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Volkswagen poslechl zákazníky a napraví jeden ze svých přešlapů. Vrátí na volanty tlačítka!">Volkswagen poslechl zákazníky a napraví jeden ze svých přešlapů. Vrátí na volanty tlačítka!</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Všichni už ale víme, že Volkswagen si dotykové ovládání na volantu v budoucnu odpustí. K něčemu to naše pindání skutečně je. Nicméně, výhled z auta je super, infotainment funguje hned po startu a bez zamrzání a volant s perforovanou kůží v oblasti úchopu je vynikající. Červené detaily v rámci verze GTI dávají interiéru hezkou barevnou náladu. Ne zbytečně agresivní, ale přesto lehce vyzývavou.</p>

<p>Hi-tech je pak nové GTI hlavně svým centrálním mozkem Driving Dynamics Manager. Umí 200krát za sekundu pracovat s adaptivními tlumiči a umí dirigovat i diferenciál VAQ a řízení. Mimochodem variabilní převod řízení znamená poměr 14:1 u středové polohy a až 9:1 před dorazy. Všechno to funguje moc hezky u automatu, není důvod, proč by to tak nefungovalo u manuálu. Nicméně patnáct možností nastavení tuhosti tlumičů mi přijde jako zbytečně komplikované.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/volkswagen-arteon-20-tdi-sb-147-kw-super-dalnicni-kriznik-ale-se-dvema-vyhradami--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Volkswagen Arteon 2.0 TDI SB 147 kW: Super dálniční křižník, ale se dvěma výhradami">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=213715952' alt='TEST Volkswagen Arteon 2.0 TDI SB 147 kW: Super dálniční křižník, ale se dvěma výhradami' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/volkswagen-arteon-20-tdi-sb-147-kw-super-dalnicni-kriznik-ale-se-dvema-vyhradami--testy_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Volkswagen Arteon 2.0 TDI SB 147 kW: Super dálniční křižník, ale se dvěma výhradami">TEST Volkswagen Arteon 2.0 TDI SB 147 kW: Super dálniční křižník, ale se dvěma výhradami</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Ale teď už k té druhé bolístce GTI, kterou je cena. Auto na fotkách stojí 1.086.500 Kč, zatímco bez příplatků to dělá 921.900 Kč. Doby, kdy ostrý hatchback stál zhruba tři čtvrtě milionu, jsou prostě pryč, vlastně už jen Hyundai s i30 N žije v cenové minulosti (děkujeme). A on i ten Focus ST stojí skoro milion korun, tak to dnes bohužel je. Jenže GTI má 245 koní, Focus 280. Ty peníze, co stála testovací verze našeho GTI, však byly za velmi hezky vybavené auto. Výpis výbavy najdete jako vždy v poslední kapitole.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Závěr</h2>

<p>Volkswagen Golf GTI má komfortní podvozek, pružný motor a neutrální, nezáludné a příjemné jízdní vlastnosti. První rychle projetá zatáčka, kdy cítíte přibrzdění vnitřního zadního kola a práci samosvoru, vám dodá pocit důvěry a už je nebudete projíždět jinak. Jak už bylo řečeno v předchozím testu, nové GTI zvládá velmi jistě mnohem vyšší nájezdové rychlosti než předchozí generace a je celkově o chlup sportovnější, ale bez ztráty komfortu. Ten je snad ještě větší, a to je pro GTI ta správná cesta.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/test-bmw-m850i-xdrive-cabrio-zestarlo-tak-hezky-ze-jsme-si-ani-nevsimli_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST BMW M850i xDrive Cabrio: Zestárlo tak hezky, že jsme si ani nevšimli">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=558532939' alt='TEST BMW M850i xDrive Cabrio: Zestárlo tak hezky, že jsme si ani nevšimli' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/test-bmw-m850i-xdrive-cabrio-zestarlo-tak-hezky-ze-jsme-si-ani-nevsimli_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST BMW M850i xDrive Cabrio: Zestárlo tak hezky, že jsme si ani nevšimli">TEST BMW M850i xDrive Cabrio: Zestárlo tak hezky, že jsme si ani nevšimli</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Manuální převodovka, její zpřevodování a kulisa řazení jsou skvělé, jasnou výhodou je ale hlavně ten pocit, že si auto řídíte úplně sami. V kombinaci s vypnutou stabilizací jste to jen vy, řadicí páka a dvoulitr. Bez hybridu, pohonu všech kol a dalších těžkých zbytečností. Jistý pocit analogu se samozřejmě vytratil elektrickým systémem Driving Dynamics Manager, který jako tajný hlídač na pozadí jistí, že vše probíhá podle plánu. Ta samotná podstata GTI tam pořád je, jen budete v Mk8 rychlejší než v kterékoliv jiné generaci, i když nejste tak zkušení řidiči.</p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:640px">
	<thead>
		<tr height="20">
			<th colspan="2" scope="col">Mercedes-Benz S 580 e 4Matic L: Souhrn cen</th>
		</tr>
	</thead>
	<tbody>
		<tr height="20">
			<td height="20"><strong>Základní cena vozidla&nbsp;</strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</td>
			<td style="text-align: center;">608.900 Kč (1.0 TSI Life/ 81 kW)</td>
		</tr>
		<tr height="20">
			<td height="20"><strong>Cena s testovaným motorem a výbavou</strong></td>
			<td style="text-align: center;">921.900 Kč (2.0 TSI GTI/ 180 kW)</td>
		</tr>
		<tr height="20">
			<td height="20"><strong>Cena testovaného vozidla&nbsp;</strong>&nbsp; &nbsp; &nbsp; &nbsp;</td>
			<td style="text-align: center;">1.086.500 Kč (2.0 TSI GTI/ 180 kW)</td>
		</tr>
	</tbody>
</table>



<div class="m-box css-clear fs-os car-test-article" id="car-tech-data">
	<h4>Technické údaje: Volkswagen Golf GTI</h4>
  	<div class="box-data">

    <ul>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rok
		    </span>
		    <span class="car-tech-data-value">
			    2022
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Počet válců/ventilů na válec&#160;•&#160;rozvod
		    </span>
		    <span class="car-tech-data-value">
			    4/4&#160;•&#160;DOHC
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Typ motoru&#160;•&#160;zdvihový objem
		    </span>
		    <span class="car-tech-data-value">
			    zážehový&#160;• 1 984&#160;cm<sup>3</sup>
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Vrtání&#160;•&#160;zdvih
		    </span>
		    <span class="car-tech-data-value">
			    82,5&#160;mm&#160;•&#160;92,8&#160;mm
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Stupeň komprese
		    </span>
		    <span class="car-tech-data-value">
			    9,3:1
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší výkon
		    </span>
		    <span class="car-tech-data-value">
			      180&#160;kW&#160;(245&#160;koní)
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Nejvyšší výkon při otáčkách
		    </span>
		    <span class="car-tech-data-value">
			     5 000&#160;až 6 500&#160;ot/min
		    </span>
		    <div class="clear"></div>
	    </li>


    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší krouticí moment
		    </span>
		    <span class="car-tech-data-value">
			      370&#160;Nm&#160;při 1 600&#160;až 4 300&#160;ot/min
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Zrychlení z 0 na 100 km/h
		    </span>
		    <span class="car-tech-data-value">
			      6,4 s
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší rychlost
		    </span>
		    <span class="car-tech-data-value">
			      250 km/h
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Převodovka:&#160;způsob řazení&#160;•&#160;počet stupňů
		    </span>
		    <span class="car-tech-data-value">
			    manuální&#160;•&#160;6&#160;stupňů
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Zákl./max.&#160;objem zavazadlového prostoru
		    </span>
		    <span class="car-tech-data-value">
			      381&#160;l&#160;• 1 237&#160;l
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Objem palivové nádrže
		    </span>
		    <span class="car-tech-data-value">
			      50 l
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Hmotnost:&#160;provozní&#160;•&#160;celková
		    </span>
		    <span class="car-tech-data-value">
			     1 954&#160;kg&#160;• 1 920&#160;kg
		    </span>
		    <div class="clear"></div>
	    </li>

    

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rozvor náprav
		    </span>
		    <span class="car-tech-data-value">
			     2 627 mm
		    </span>
		    <div class="clear"></div>
	    </li>

    

    

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Rozměry:&#160;délka&#160;×&#160;šířka&#160;×&#160;výška
		    </span>
		    <span class="car-tech-data-value">
			     4 287&#160;× 1 789&#160;× 1 444&#160;mm
		    </span>
		    <div class="clear"></div>
	    </li>
    </ul>
  </div>
</div>

<p><strong>Sériová výbava:</strong> ACC, ambientní osvětlení, Travel Assist, Lane Assist, elektricky sklopná vyhřívaná zpětná zrcátka s pamětí, automatickí klimatizace Climatronic, bederní opěrky vpředu, automatický spínač světlometů, Keyless start, Digital Cockpit Pro, rádio DAB+, LED lišta mezi světlomety, Front Assist, potahy sedadel GTI, pedály z ušlechtilé oceli, parkovací senzory Parkpilot, sedadla vpředu výškově nastavitelná, side Assist s asistentem pro vyparkování, vyhřívání předních sedadel, volantu a trysek ostrikovačů čelního skla, zatmavená boční okna.</p>

<p><strong>Volitelná výbava:&nbsp;</strong>Keyless Advanced <strong>(11.600 Kč)</strong>, prodloužená záruka na 4 roky/80.000 km <strong>(7000 Kč)</strong>, zpětná kamera <strong>(8500 Kč)</strong>, světlomety IQ.Light Matrix LED <strong>(25.400 Kč)</strong>, navigace Discover Pro s head-up displejem <strong>(45.500 Kč)</strong>, adaptivní regulace podvozku DCC <strong>(22.500 Kč)</strong>, dojezdové rezervní kolo <strong>(2800 Kč)</strong>&nbsp;</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>


			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        
			<div class="ar-spec-box">
				<h3><a href="/volkswagen">Volkswagen</a></h3>
				<p>Volkswagen je německá automobilka, vedoucí člen Volkswagen Group. Vznikla v roce 1937. Začala vyvíjet předchůdce slavného „Brouka“, plná výroba se ale rozběhla až po válce. Název značky Volkswagen znamená v překladu lidový vůz.</p>

<p><a href="https://www.autorevue.cz/volkswagen-golf">Volkswagen Golf</a>&nbsp;• <a href="https://www.autorevue.cz/volkswagen-passat">Volkswagen Passat</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/volkswagen-touran">Volkswagen Touran</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/volkswagen-touareg">Volkswagen Touareg</a>&nbsp;• <a href="https://www.autorevue.cz/test-volkswagen-polo-10-tsi">Volkswagen Polo</a>&nbsp;• <a href="/volkswagen-up">Volkswagen up!</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/skoda-citigoe-iv-vs-vw-e-up-cena-v-cr-vybava-technicka-data-priplatky">Volkswagen e-up!</a>&nbsp;• <a href="https://www.autorevue.cz/test-volkswagen-t-roc-cabriolet-15-tsi-dsg-stary-napad-nova-doba-super-vysledek#part=1">Volkswagen T-Roc</a>&nbsp;• <a href="https://www.autorevue.cz/test-volkswagen-t-cross-10-tsi-dsg-r-line-dulezita-modni-zalezitost#part=1">Volkswagen T-Cross</a>&nbsp;• <a href="https://www.autorevue.cz/test-vw-tiguan-allspace-20-bitdi-4motion-ve-vlastni-dokonale-pasti">Volkswagen Tiguan</a>&nbsp;• <a href="https://www.autorevue.cz/vw-sharan-se-zatim-do-hrobu-nechysta-brzy-ale-prijde-o-vsechny-naftove-motory">Volkswagen Sharan</a>&nbsp;• <a href="https://www.autorevue.cz/volkswagen-id3-2020-prvni-test-zasadniho-elektromobilu">Volkswagen ID.3</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem/?showforum=1">Diskuze (3)</a>
				
			</span>
			<a href="/hyundai-vzkrisi-svuj-prvni-model-uz-na-jare-navrhne-jej-giugiaro-stejne-jako-v-roce-1974" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="51104">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/testy">Testy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy'); /*]]>*/</script>, <span class="article-tag"><a href="/volkswagen">Volkswagen</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen'); /*]]>*/</script>, <span class="article-tag"><a href="/hybrid">Hybrid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybrid'); /*]]>*/</script>, <span class="article-tag"><a href="/ford-focus">Ford&nbsp;Focus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ford Focus'); /*]]>*/</script>, <span class="article-tag"><a href="/volkswagen-golf">Volkswagen&nbsp;Golf</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen Golf'); /*]]>*/</script>, <span class="article-tag"><a href="/gti">GTI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GTI'); /*]]>*/</script>, <span class="article-tag"><a href="/ostry-hatchback">Ostrý&nbsp;hatchback</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrý hatchback'); /*]]>*/</script>, <span class="article-tag"><a href="/ostra-verze">Ostrá&nbsp;verze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrá verze'); /*]]>*/</script>, <span class="article-tag"><a href="/hot-hatch">Hot&nbsp;Hatch</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hot Hatch'); /*]]>*/</script>, <span class="article-tag"><a href="/golf-gti">Golf&nbsp;GTI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Golf GTI'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/tsi">TSI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TSI'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/manual">Manuál</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Manuál'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/volkswagen-golf-gti">Volkswagen&nbsp;Golf&nbsp;GTI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen Golf GTI'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/lane-assist">Lane&nbsp;Assist</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lane Assist'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/dcc">DCC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DCC'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/keyless-advanced">Keyless&nbsp;Advanced</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Keyless Advanced'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/travel-assist">Travel&nbsp;Assist</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Travel Assist'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/dab-">DAB&nbsp;+</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DAB +'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/honda-civic-type-r">Honda&nbsp;Civic&nbsp;Type&nbsp;R</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Honda Civic Type R'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/front-assist">Front&nbsp;Assist</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Front Assist'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/estoril">Estoril</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Estoril'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/hatchback">Hatchback</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hatchback'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/macpherson">MacPherson</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MacPherson'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/clubsport">Clubsport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Clubsport'); /*]]>*/</script>, <a href="https://auta.heureka.cz/f:4857:23932935/" target="_blank">Auta Volkswagen na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Auta Volkswagen na Heureka.cz'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 51104);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"51104","name":"TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem","imageCount":"0"}}
        var cncArticle = {"id":51104,"versionId":"1669373580000","title":"TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem","author":["Vladimír Kadera"],"published":"2022-11-25T13:05:00","created":"2022-11-21T15:08:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51111" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="01"  data-gtmid="51111" data-rel="1669192200000"  data-ver="1669180020000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/madari-zacali-vyrabet-takrka-dokonaly-restomod-staci-mu-170-koni-a-cena-je-uplne-v-pohode" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Maďaři začali vyrábět takřka dokonalý restomod. Stačí mu 170 koní a cena je úplně v pohodě" data-title="Maďaři začali vyrábět takřka dokonalý restomod. Stačí mu 170 koní a cena je úplně v pohodě"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=977001947' alt='Maďaři začali vyrábět takřka dokonalý restomod. Stačí mu 170 koní a cena je úplně v pohodě' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/madari-zacali-vyrabet-takrka-dokonaly-restomod-staci-mu-170-koni-a-cena-je-uplne-v-pohode" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Maďaři začali vyrábět takřka dokonalý restomod. Stačí mu 170 koní a cena je úplně v pohodě" data-title="Maďaři začali vyrábět takřka dokonalý restomod. Stačí mu 170 koní a cena je úplně v pohodě">Maďaři začali vyrábět takřka dokonalý restomod. Stačí mu 170 koní a cena je úplně v pohodě</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Restomod</span><span class="article-catg">Porsche</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51115" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="01"  data-gtmid="51115" data-rel="1669205160000"  data-ver="1669221900000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mg5-ev-do-ceska-miri-elektricke-kombi-za-rozumne-penize-ujede-400-km-a-ma-obrovsky-kufr" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr" data-title="Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=461130986' alt='Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mg5-ev-do-ceska-miri-elektricke-kombi-za-rozumne-penize-ujede-400-km-a-ma-obrovsky-kufr" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr" data-title="Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr">Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">MG</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51119" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="01"  data-gtmid="51119" data-rel="1669269900000"  data-ver="1669224480000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/vypada-jako-youngtimer-ale-jde-o-nove-auto-suzuki-za-150-tisic-ma-manual-a-pohon-zadnich-kol" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Vypadá jako youngtimer, ale jde o nové auto. Suzuki za 150 tisíc má manuál a pohon zadních kol" data-title="Vypadá jako youngtimer, ale jde o nové auto. Suzuki za 150 tisíc má manuál a pohon zadních kol"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=72720070' alt='Vypadá jako youngtimer, ale jde o nové auto. Suzuki za 150 tisíc má manuál a pohon zadních kol' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/vypada-jako-youngtimer-ale-jde-o-nove-auto-suzuki-za-150-tisic-ma-manual-a-pohon-zadnich-kol" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Vypadá jako youngtimer, ale jde o nové auto. Suzuki za 150 tisíc má manuál a pohon zadních kol" data-title="Vypadá jako youngtimer, ale jde o nové auto. Suzuki za 150 tisíc má manuál a pohon zadních kol">Vypadá jako youngtimer, ale jde o nové auto. Suzuki za 150 tisíc má manuál a pohon zadních kol</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Indický trh</span><span class="article-catg">Suzuki</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51001" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="01"  data-gtmid="51001" data-rel="1667405100000"  data-ver="1667398920000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/zeekr-009-na-ohromne-luxusni-mpv-v-evrope-nikdo-nema-odpoved" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď" data-title="Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=669297329' alt='Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/zeekr-009-na-ohromne-luxusni-mpv-v-evrope-nikdo-nema-odpoved" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď" data-title="Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď">Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Evropa</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51097" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="01"  data-gtmid="51097" data-rel="1669025100000"  data-ver="1669021800000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/volkswagenu-polo-hrozi-predcasny-konec-nova-emisni-norma-by-ho-vyrazne-zdrazila" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Volkswagenu Polo hrozí předčasný konec! Nová emisní norma by ho výrazně zdražila" data-title="Volkswagenu Polo hrozí předčasný konec! Nová emisní norma by ho výrazně zdražila"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=235368313' alt='Volkswagenu Polo hrozí předčasný konec! Nová emisní norma by ho výrazně zdražila' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/volkswagenu-polo-hrozi-predcasny-konec-nova-emisni-norma-by-ho-vyrazne-zdrazila" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Volkswagenu Polo hrozí předčasný konec! Nová emisní norma by ho výrazně zdražila" data-title="Volkswagenu Polo hrozí předčasný konec! Nová emisní norma by ho výrazně zdražila">Volkswagenu Polo hrozí předčasný konec! Nová emisní norma by ho výrazně zdražila</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Volkswagen</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50984" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="01"  data-gtmid="50984" data-rel="1667541900000"  data-ver="1667535600000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ford-galaxy-a-s-max-zmizi-z-ceskeho-trhu-maji-velky-motor-a-je-o-ne-zajem-moc-casu-uz-jim-ale-nezbyva" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Z českého trhu zmizí další praktická MPV. Mají velký motor a je o ně zájem, moc času už jim ale nezbývá" data-title="Z českého trhu zmizí další praktická MPV. Mají velký motor a je o ně zájem, moc času už jim ale nezbývá"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=105835035' alt='Z českého trhu zmizí další praktická MPV. Mají velký motor a je o ně zájem, moc času už jim ale nezbývá' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ford-galaxy-a-s-max-zmizi-z-ceskeho-trhu-maji-velky-motor-a-je-o-ne-zajem-moc-casu-uz-jim-ale-nezbyva" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Z českého trhu zmizí další praktická MPV. Mají velký motor a je o ně zájem, moc času už jim ale nezbývá" data-title="Z českého trhu zmizí další praktická MPV. Mají velký motor a je o ně zájem, moc času už jim ale nezbývá">Z českého trhu zmizí další praktická MPV. Mají velký motor a je o ně zájem, moc času už jim ale nezbývá</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">MPV</span><span class="article-catg">Český trh</span><span class="article-catg">Ford</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51123" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="01"  data-gtmid="51123" data-rel="1669298700000"  data-ver="1669291920000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/jeep-hleda-jmeno-pro-nove-super-suv-vybere-ho-verejnost-viteze-odmeni-milionem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Jeep hledá jméno pro nové super-SUV. Vybere ho veřejnost, vítěze odmění milionem" data-title="Jeep hledá jméno pro nové super-SUV. Vybere ho veřejnost, vítěze odmění milionem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=188509266' alt='Jeep hledá jméno pro nové super-SUV. Vybere ho veřejnost, vítěze odmění milionem' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/jeep-hleda-jmeno-pro-nove-super-suv-vybere-ho-verejnost-viteze-odmeni-milionem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Jeep hledá jméno pro nové super-SUV. Vybere ho veřejnost, vítěze odmění milionem" data-title="Jeep hledá jméno pro nové super-SUV. Vybere ho veřejnost, vítěze odmění milionem">Jeep hledá jméno pro nové super-SUV. Vybere ho veřejnost, vítěze odmění milionem</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Jeep</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51120" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="01"  data-gtmid="51120" data-rel="1669291500000"  data-ver="1669282980000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mg4-ev-do-ceska-miri-dostupna-elektricka-stylovka-sdojezdem-450-km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Do Česka míří dostupná elektrická stylovka s dojezdem 450 km. Volkswagen může mít problém" data-title="Do Česka míří dostupná elektrická stylovka s dojezdem 450 km. Volkswagen může mít problém"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=754590286' alt='Do Česka míří dostupná elektrická stylovka s dojezdem 450 km. Volkswagen může mít problém' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mg4-ev-do-ceska-miri-dostupna-elektricka-stylovka-sdojezdem-450-km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Do Česka míří dostupná elektrická stylovka s dojezdem 450 km. Volkswagen může mít problém" data-title="Do Česka míří dostupná elektrická stylovka s dojezdem 450 km. Volkswagen může mít problém">Do Česka míří dostupná elektrická stylovka s dojezdem 450 km. Volkswagen může mít problém</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">MG</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51126" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="01"  data-gtmid="51126" data-rel="1669370700000"  data-ver="1669368000000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hyundai-vzkrisi-svuj-prvni-model-uz-na-jare-navrhne-jej-giugiaro-stejne-jako-v-roce-1974" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974" data-title="Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=534188931' alt='Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hyundai-vzkrisi-svuj-prvni-model-uz-na-jare-navrhne-jej-giugiaro-stejne-jako-v-roce-1974" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974" data-title="Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974">Hyundai vzkřísí svůj první model už na jaře. Navrhne jej Giugiaro stejně jako v roce 1974</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Koncept</span><span class="article-catg">Korejské vozy</span><span class="article-catg">Historie</span><span class="article-catg">Hyundai</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51109" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="01"  data-gtmid="51109" data-rel="1669278600000"  data-ver="1669278300000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/restomod-zalozeny-na-tradicnich-hodnotach-tenhle-peugeot-205-gti-nadchne-sberatele-i-vyznavace-rychleho-svezeni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Restomod založený na tradičních hodnotách. Tenhle Peugeot 205 GTI nadchne sběratele i vyznavače rychlého svezení" data-title="Restomod založený na tradičních hodnotách. Tenhle Peugeot 205 GTI nadchne sběratele i vyznavače rychlého svezení"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=737247026' alt='Restomod založený na tradičních hodnotách. Tenhle Peugeot 205 GTI nadchne sběratele i vyznavače rychlého svezení' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/restomod-zalozeny-na-tradicnich-hodnotach-tenhle-peugeot-205-gti-nadchne-sberatele-i-vyznavace-rychleho-svezeni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Restomod založený na tradičních hodnotách. Tenhle Peugeot 205 GTI nadchne sběratele i vyznavače rychlého svezení" data-title="Restomod založený na tradičních hodnotách. Tenhle Peugeot 205 GTI nadchne sběratele i vyznavače rychlého svezení">Restomod založený na tradičních hodnotách. Tenhle Peugeot 205 GTI nadchne sběratele i vyznavače rychlého svezení</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Peugeot</span><span class="article-catg">Tuning</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51082" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="01"  data-gtmid="51082" data-rel="1668665100000"  data-ver="1668661980000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-cesku-je-prodej-prototyp-slovenske-superctyrkolky-na-podvozku-z-audi-r8-v10-umi-jet-az-300-km/h" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="V Česku je prodej prototyp slovenské superčtyřkolky. Na podvozku z Audi R8 V10 umí jet až 300 km/h" data-title="V Česku je prodej prototyp slovenské superčtyřkolky. Na podvozku z Audi R8 V10 umí jet až 300 km/h"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=693560234' alt='V Česku je prodej prototyp slovenské superčtyřkolky. Na podvozku z Audi R8 V10 umí jet až 300 km/h' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-cesku-je-prodej-prototyp-slovenske-superctyrkolky-na-podvozku-z-audi-r8-v10-umi-jet-az-300-km/h" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="V Česku je prodej prototyp slovenské superčtyřkolky. Na podvozku z Audi R8 V10 umí jet až 300 km/h" data-title="V Česku je prodej prototyp slovenské superčtyřkolky. Na podvozku z Audi R8 V10 umí jet až 300 km/h">V Česku je prodej prototyp slovenské superčtyřkolky. Na podvozku z Audi R8 V10 umí jet až 300 km/h</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Supersporty</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51035" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="01"  data-gtmid="51035" data-rel="1667982780000"  data-ver="1667991180000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/jak-by-vypadal-svet-bez-benzinu-umelec-vytvoril-desivou-vizi-osudu-hypersportu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="gtm-track-t" title="Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů" data-title="Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=100778682' alt='Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/jak-by-vypadal-svet-bez-benzinu-umelec-vytvoril-desivou-vizi-osudu-hypersportu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|01" class="ar-title gtm-track-t" title="Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů" data-title="Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů">Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Hypersporty</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|01", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|01", null);
				}
    			}
		});
	});
</script>
<div class="clear"></div>
<div class="m-box css-clear fs-os box-bazar-wrapper">
	<a class="box-bazar-header" href="//bazar.auto.cz/?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">Přejít na bazar</a>
	<div class="box-bazar gtm-list" style="display:none">
		<a class="b-item {gta-cls}" data-list-name="bazar" data-list-type="shopArticle" href="{redirectUrl}?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">
			<span class="b-img" style="background-image:url({cdnUrl})"></span>
			<span class="b-title ar-title ar-premium-free">{name}</span>
			<span class="b-city">{city}</span>
			<span class="b-price">{formattedPrice}</span>
		</a>
	</div>
	<div class="clear"></div>
</div>
<script>
	var ids="";
	var ida="51104";
</script>
<script src="/Client.Scripts/bazar.js?v=2.5"></script>

<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2"></div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Další co to měl v ruce">15:14</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13378101#p13378101" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kdy budete prezouvat na zimni?">15:12</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1152311&amp;p=13378100#p13378100" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kdy budete prezouvat na zimni?">Kdy budete prezouvat na zimni?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?">14:38</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=13378085#p13378085" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Elektro koutek">14:27</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=13378078#p13378078" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ceny servisních prohlídek">14:23</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1240142&amp;p=13378075#p13378075" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny servisních prohlídek">Ceny servisních prohlídek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="BMW a vše kolem nich III.">13:46</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=819045&amp;p=13378063#p13378063" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="BMW a vše kolem nich III.">BMW a vše kolem nich III.</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Spreje na opravu pneumatik">13:25</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1071957&amp;p=13378054#p13378054" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Spreje na opravu pneumatik">Spreje na opravu pneumatik</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Prodám 5% slevu do Alzy">12:00</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1186299&amp;p=13378015#p13378015" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám 5% slevu do Alzy">Prodám 5% slevu do Alzy</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Rodinné auto - Ford S-Max? Cca 200tis">10:19</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1326128&amp;p=13377969#p13377969" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Rodinné auto - Ford S-Max? Cca 200tis">Rodinné auto - Ford S-Max? Cca 20…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny PHM">10:01</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13377963#p13377963" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='51104' data-rel='1669377900000' data-ver='1669373580000'>
		<a href="/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem" class="ar-title img gtm-track-t" title="TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=34593352' alt='TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem' /></a>
		<a href="/test-volkswagen-golf-gti-20-tsi-180-kw-jeste-porad-to-jde-bez-baterek-a-s-manualem" class="ar-title text gtm-track-t" title="TEST Volkswagen Golf GTI 2.0 TSI (180 kW): Ještě pořád to jde bez baterek a s manuálem">Volkswagen Golf GTI 2.0 TSI (180 kW)</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='51089' data-rel='1668950340000' data-ver='1668950640000'>
		<a href="/test-mazda-2-15-skyactiv-g90-m-hybrid-navzdory-svemu-veku-ma-co-nabidnout" class="ar-title img gtm-track-t" title="TEST Mazda 2 1.5 Skyactiv-G90 M Hybrid: Navzdory svému věku má co nabídnout"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=300303517' alt='TEST Mazda 2 1.5 Skyactiv-G90 M Hybrid: Navzdory svému věku má co nabídnout' /></a>
		<a href="/test-mazda-2-15-skyactiv-g90-m-hybrid-navzdory-svemu-veku-ma-co-nabidnout" class="ar-title text gtm-track-t" title="TEST Mazda 2 1.5 Skyactiv-G90 M Hybrid: Navzdory svému věku má co nabídnout">TEST Mazda 2 1.5 Skyactiv-G90 M Hybrid: Navzdory svému věku má co nabídnout</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='51075' data-rel='1668690300000' data-ver='1668691860000'>
		<a href="/alfa-romeo-tonale-280-q4-na-testovacim-okruhu-balocco-porad-je-tam-to-srdicko--testy" class="ar-title img gtm-track-t" title="S Alfou Romeo Tonale 280 Q4 na testovacím okruhu Balocco: Pořád je tam to srdíčko?"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=668323593' alt='S Alfou Romeo Tonale 280 Q4 na testovacím okruhu Balocco: Pořád je tam to srdíčko?' /></a>
		<a href="/alfa-romeo-tonale-280-q4-na-testovacim-okruhu-balocco-porad-je-tam-to-srdicko--testy" class="ar-title text gtm-track-t" title="S Alfou Romeo Tonale 280 Q4 na testovacím okruhu Balocco: Pořád je tam to srdíčko?">Alfa Romeo Tonale 280 Q4</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/423511/fotbalovy-sampionat-zazehl-ohen-mezi-dvema-rozdilnymi-vesmiry-valka-svetu.html" title="Fotbalový šampionát zažehl oheň mezi dvěma rozdílnými vesmíry: Válka světů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/423511/fotbalovy-sampionat-zazehl-ohen-mezi-dvema-rozdilnymi-vesmiry-valka-svetu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fotbalovy-sampi/MTAweDYwL3NtYXJ0L2JveA/1416501.jpg?v=0&amp;st=pZoNlC08vLZpgAzr7H1i1HAecTFhGv_EQG8zvd_1bGA&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/423511/fotbalovy-sampionat-zazehl-ohen-mezi-dvema-rozdilnymi-vesmiry-valka-svetu.html" title="Fotbalový šampionát zažehl oheň mezi dvěma rozdílnými vesmíry: Válka světů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/423511/fotbalovy-sampionat-zazehl-ohen-mezi-dvema-rozdilnymi-vesmiry-valka-svetu.html'});"><span>Fotbalový šampionát zažehl oheň mezi dvěma rozdílnými vesmíry: Válka světů</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/cekame-na-tiskovku-ministerstvo-oznami-finalni-seznam-kandidatu-na-prezidenta-koho-z-20-uchazecu-vyskrtlo.html" title="Čekáme na tiskovku: Ministerstvo oznámí finální seznam kandidátů na prezidenta. Koho z 20 uchazečů vyškrtlo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/cekame-na-tiskovku-ministerstvo-oznami-finalni-seznam-kandidatu-na-prezidenta-koho-z-20-uchazecu-vyskrtlo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cekame-na-tisko/MTAweDYwL3NtYXJ0L2JveA/1416936.jpg?v=0&amp;st=jhqrR_H3Om91RBQoYK3zQagA1moNIAyQfFBts6klZQg&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/cekame-na-tiskovku-ministerstvo-oznami-finalni-seznam-kandidatu-na-prezidenta-koho-z-20-uchazecu-vyskrtlo.html" title="Čekáme na tiskovku: Ministerstvo oznámí finální seznam kandidátů na prezidenta. Koho z 20 uchazečů vyškrtlo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/cekame-na-tiskovku-ministerstvo-oznami-finalni-seznam-kandidatu-na-prezidenta-koho-z-20-uchazecu-vyskrtlo.html'});"><span>Čekáme na tiskovku: Ministerstvo oznámí finální seznam kandidátů na prezidenta. Koho z 20 uchazečů vyškrtlo?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html" title="Seriál o vraždícím kanibalovi je hitem Netflixu. Proč Dahmer drtí rekordy sledovanosti stejně jako své oběti?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/serial-o-vrazdi/MTAweDYwL3NtYXJ0L2JveA/1416819.jpg?v=0&amp;st=bGkW61fwQ37PAujlbaNWZE_tVoRRu7TEGo4eQRyyQMQ&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html" title="Seriál o vraždícím kanibalovi je hitem Netflixu. Proč Dahmer drtí rekordy sledovanosti stejně jako své oběti?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html'});"><span>Seriál o vraždícím kanibalovi je hitem Netflixu. Proč Dahmer drtí rekordy sledovanosti stejně jako své oběti?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666" title="Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zamavali-jsme-d/MTAweDYwL3NtYXJ0L2JveA/1416848.jpg?v=0&amp;st=CxyimmL8AXQtnZ78hOzUW_QQA3k83ykiJgtx80tZ_q0&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666" title="Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666'});"><span>Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/199181/promena-hrachovcove-budi-rozpaky-tohle-mysli-vazne.html" title="Proměna Hrachovcové budí rozpaky: Tohle myslí vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/199181/promena-hrachovcove-budi-rozpaky-tohle-mysli-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/promena-hrachov/MTAweDYwL3NtYXJ0L2JveA/1416280.jpg?v=0&amp;st=5F3te7cNOZwayzv-vDKlGhDpewPHxqTZpTCLmgZb29g&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/199181/promena-hrachovcove-budi-rozpaky-tohle-mysli-vazne.html" title="Proměna Hrachovcové budí rozpaky: Tohle myslí vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/199181/promena-hrachovcove-budi-rozpaky-tohle-mysli-vazne.html'});"><span>Proměna Hrachovcové budí rozpaky: Tohle myslí vážně?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota" title="Klára Hájková (38): Zhubla jsem kvůli synovi, teď jsem zas plná energie a mám radost ze života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/klara-hajkova/MTAweDYwL3NtYXJ0L2JveA/1416817.jpg?v=0&amp;st=LKz6dtntcMdwFbuI0V_yYyDMHcxa-iit2S5jweAfDjU&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota" title="Klára Hájková (38): Zhubla jsem kvůli synovi, teď jsem zas plná energie a mám radost ze života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota'});"><span>Klára Hájková (38): Zhubla jsem kvůli synovi, teď jsem zas plná energie a mám radost ze života</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076" title="S dvoucifernou inflací se jen tak nerozloučíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/s-dvoucifernou/MTAweDYwL3NtYXJ0L2JveA/1415736.jpg?v=0&amp;st=NoVXwYXCh9Zqb8PV5P5JueGPXxoPVIGTRLfVKbrVNrw&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076" title="S dvoucifernou inflací se jen tak nerozloučíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076'});"><span>S dvoucifernou inflací se jen tak nerozloučíme</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/dekujeme-vam-zivecz-ziskalo-kristalovou-lupu-2022-v-kategorii-zajmove-weby-zde-jsou-kompletni-vysledky/sc-3-a-219527/default.aspx" title="Děkujeme vám! Živě.cz získalo Křišťálovou Lupu 2022 v kategorii Zájmové weby. Zde jsou kompletní výsledky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/dekujeme-vam-zivecz-ziskalo-kristalovou-lupu-2022-v-kategorii-zajmove-weby-zde-jsou-kompletni-vysledky/sc-3-a-219527/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dekujeme-vam-z/MTAweDYwL3NtYXJ0L2JveA/1416759.jpg?v=0&amp;st=688DNY726CTprmPPte14FvxPJG-wSBVPPI7MF7FycUc&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/dekujeme-vam-zivecz-ziskalo-kristalovou-lupu-2022-v-kategorii-zajmove-weby-zde-jsou-kompletni-vysledky/sc-3-a-219527/default.aspx" title="Děkujeme vám! Živě.cz získalo Křišťálovou Lupu 2022 v kategorii Zájmové weby. Zde jsou kompletní výsledky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/dekujeme-vam-zivecz-ziskalo-kristalovou-lupu-2022-v-kategorii-zajmove-weby-zde-jsou-kompletni-vysledky/sc-3-a-219527/default.aspx'});"><span>Děkujeme vám! Živě.cz získalo Křišťálovou Lupu 2022 v kategorii Zájmové weby. Zde jsou kompletní výsledky</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zaujala-vas-hra/MTAweDYwL3NtYXJ0L2JveA/1416268.jpg?v=0&amp;st=A8X612-oSFq1Xa5rhCllnnGPmTvPvwnLMM7olIA_nj0&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><span>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/linearni-mesto/MTAweDYwL3NtYXJ0L2JveA/1386669.jpg?v=0&amp;st=eIosLwwSMws5Yopu3gFrSh0k670x_ZMPnPjEpX6OPzc&amp;ts=1669384881&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});"><span>Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666" title="Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zamavali-jsme-d/Mjc4eDIwOS9zbWFydC9ib3g/1416848.jpg?v=0&amp;st=gCnFIx4jiWIsjWYFBIUAoqiR2lBl7xK6oya1ZYkmgJk&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666" title="Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666'});"><span>Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/150-km-h-na-dalnici-ano-ci-ne-bude-cesko-jedine-na-svete-146676" title="150 km/h na dálnici ano, či ne? Bude Česko jediné na světě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/150-km-h-na-dalnici-ano-ci-ne-bude-cesko-jedine-na-svete-146676'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/150-km-h-na-dal/Mjc4eDIwOS9zbWFydC9ib3g/1416961.jpg?v=0&amp;st=1xzU3ygsxF8fSL_ssKmSi2sul2gWNIfjKGPObgUw4jw&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/150-km-h-na-dalnici-ano-ci-ne-bude-cesko-jedine-na-svete-146676" title="150 km/h na dálnici ano, či ne? Bude Česko jediné na světě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/150-km-h-na-dalnici-ano-ci-ne-bude-cesko-jedine-na-svete-146676'});"><span>150 km/h na dálnici ano, či ne? Bude Česko jediné na světě?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-serii-utoku-na-donbasu-a-rusove-za-valku-utratili-ctvrtinu-rozpoctu.html" title="ONLINE: Ukrajina odrazila sérii útoků na Donbasu. A Rusové za válku utratili čtvrtinu rozpočtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-serii-utoku-na-donbasu-a-rusove-za-valku-utratili-ctvrtinu-rozpoctu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/Mjc4eDIwOS9zbWFydC9ib3g/1416113.jpg?v=0&amp;st=_SfeBPDPAPccMaTQjWYYTiDlKHeEihzDUTjWIYP6bLs&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-serii-utoku-na-donbasu-a-rusove-za-valku-utratili-ctvrtinu-rozpoctu.html" title="ONLINE: Ukrajina odrazila sérii útoků na Donbasu. A Rusové za válku utratili čtvrtinu rozpočtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-serii-utoku-na-donbasu-a-rusove-za-valku-utratili-ctvrtinu-rozpoctu.html'});"><span>ONLINE: Ukrajina odrazila sérii útoků na Donbasu. A Rusové za válku utratili čtvrtinu rozpočtu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/729097/sara-affasova-po-ztrate-syna-vracim-se-k-zivotu-ale-nikdy-to-nepreboli.html" title="Sára Affašová po ztrátě syna: Vracím se k životu, ale nikdy to nepřebolí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/729097/sara-affasova-po-ztrate-syna-vracim-se-k-zivotu-ale-nikdy-to-nepreboli.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sara-affasova-p/Mjc4eDIwOS9zbWFydC9ib3g/1416490.jpg?v=0&amp;st=3ebjRSRKxKOsOqH8LNFmoyO4ANgG9fd6jR14vrDMMQk&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/729097/sara-affasova-po-ztrate-syna-vracim-se-k-zivotu-ale-nikdy-to-nepreboli.html" title="Sára Affašová po ztrátě syna: Vracím se k životu, ale nikdy to nepřebolí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/729097/sara-affasova-po-ztrate-syna-vracim-se-k-zivotu-ale-nikdy-to-nepreboli.html'});"><span>Sára Affašová po ztrátě syna: Vracím se k životu, ale nikdy to nepřebolí!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html" title="Seriál o vraždícím kanibalovi je hitem Netflixu. Proč Dahmer drtí rekordy sledovanosti stejně jako své oběti?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/serial-o-vrazdi/Mjc4eDIwOS9zbWFydC9ib3g/1416819.jpg?v=0&amp;st=0ZKFWIQqY9ZQYPrrO7oYAiZ0dRmvyON6HHYHlxrm1lI&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html" title="Seriál o vraždícím kanibalovi je hitem Netflixu. Proč Dahmer drtí rekordy sledovanosti stejně jako své oběti?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/seros-x/116271/serial-o-vrazdicim-kanibalovi-je-hitem-netflixu-proc-dahmer-drti-rekordy-sledovanosti-stejne-jako-sve-obeti.html'});"><span>Seriál o vraždícím kanibalovi je hitem Netflixu. Proč Dahmer drtí rekordy sledovanosti stejně jako své oběti?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx" title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cableporn-podi/Mjc4eDIwOS9zbWFydC9ib3g/1416266.jpg?v=0&amp;st=uQHvQCrnSuXy5D_sb26_WA4B5hbdZkG4g8X6kkwWO2M&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx" title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx'});"><span>Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zaujala-vas-hra/Mjc4eDIwOS9zbWFydC9ib3g/1416268.jpg?v=0&amp;st=_Cnzg4Rex0Vz_8r8EZCUpE-eEZEvyYJgN8-1EXGM7rQ&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><span>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota" title="Klára Hájková (38): Zhubla jsem kvůli synovi, teď jsem zas plná energie a mám radost ze života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/klara-hajkova/Mjc4eDIwOS9zbWFydC9ib3g/1416817.jpg?v=0&amp;st=eFRHBcCGce-SyHneHVzvDN2ckjt27-KL06-NR8bCz78&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota" title="Klára Hájková (38): Zhubla jsem kvůli synovi, teď jsem zas plná energie a mám radost ze života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2192/klara-hajkova-38-zhubla-jsem-kvuli-synovi-ted-jsem-zas-plna-energie-a-mam-radost-ze-zivota'});"><span>Klára Hájková (38): Zhubla jsem kvůli synovi, teď jsem zas plná energie a mám radost ze života</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076" title="S dvoucifernou inflací se jen tak nerozloučíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/s-dvoucifernou/Mjc4eDIwOS9zbWFydC9ib3g/1415736.jpg?v=0&amp;st=xYdPAm9jR0eqaugsUB7VhEYEY-qdlyW25g9KlEd0VoI&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076" title="S dvoucifernou inflací se jen tak nerozloučíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/s-dvoucifernou-inflaci-se-jen-tak-nerozloucime-1395076'});"><span>S dvoucifernou inflací se jen tak nerozloučíme</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/ministerstvo-odhalilo-finalni-seznam-kandidatu-na-prezidenta-o-hrad-se-utka-9-uchazecu.html" title="Ministerstvo odhalilo finální seznam kandidátů na prezidenta. O Hrad se utká 9 uchazečů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/ministerstvo-odhalilo-finalni-seznam-kandidatu-na-prezidenta-o-hrad-se-utka-9-uchazecu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ministerstvo-od/Mjc4eDIwOS9zbWFydC9ib3g/1416965.jpg?v=0&amp;st=mNLpPZexWe-48pzN-R7G1rPG4dLzbZsbxgkaGX8ioW4&amp;ts=1669386710&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/ministerstvo-odhalilo-finalni-seznam-kandidatu-na-prezidenta-o-hrad-se-utka-9-uchazecu.html" title="Ministerstvo odhalilo finální seznam kandidátů na prezidenta. O Hrad se utká 9 uchazečů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/729111/ministerstvo-odhalilo-finalni-seznam-kandidatu-na-prezidenta-o-hrad-se-utka-9-uchazecu.html'});"><span>Ministerstvo odhalilo finální seznam kandidátů na prezidenta. O Hrad se utká 9 uchazečů</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 25. 11. 2022 15:24:20 -->
<!-- GetData(): 25. 11. 2022 15:24:20 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/rozhovory/116292/radeji-chodte-jinam-lide-s-hiv-se-stale-setkavaji-s-lekari-kteri-je-kvuli-diagnoze-nechteji-vysetrit.html' title='Raději choďte jinam. Lidé s HIV se stále setkávají s lékaři, kteří je kvůli diagnóze nechtějí vyšetřit'>Raději choďte jinam. Lidé s HIV se stále setkávají s lékaři, kteří je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/729161/putin-sdilim-jejich-hore-zivot-je-slozity-prezident-promluvil-s-matkami-ruskych-vojaku.html' title='Putin: Sdílím jejich hoře. Život je složitý. Prezident promluvil s matkami ruských vojáků'>Putin: Sdílím jejich hoře. Život je složitý. Prezident promluvil s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/causy/116128/ira-levin-slavny-spisovatel-spojil-detektivku-s-hororem-a-sci-fi-s-realitou.html' title='Ira Levin: Slavný spisovatel spojil detektivku s hororem a sci-fi s realitou'>Ira Levin: Slavný spisovatel spojil detektivku s hororem a sci-fi s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-rallye/423557/plni-se-sen-mnoha-generaci-v-praze-odstartuje-stredoevropska-rallye.html' title='Plní se sen mnoha generací. V Praze odstartuje Středoevropská rallye'>Plní se sen mnoha generací. V Praze odstartuje Středoevropská rallye</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/423555/betano-je-prvni-sazkovou-kancelari-ktera-se-stala-partnerem-fifa-pro-ms.html' title='Betano je první sázkovou kanceláří, která se stala partnerem FIFA pro MS'>Betano je první sázkovou kanceláří, která se stala partnerem FIFA pro…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/423534/online-katar-senegal-0-1-hruba-chyba-obrance-trefil-se-dia.html' title='ONLINE: Katar - Senegal 0:1. Hrubá chyba obránce, trefil se Dia'>ONLINE: Katar - Senegal 0:1. Hrubá chyba obránce, trefil se Dia</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/729170/plamenne-inferno-zamestnalo-prazske-hasice-na-strizkove-horela-dodavka.html' title='Plamenné inferno zaměstnalo pražské hasiče: Na Střížkově hořela dodávka'>Plamenné inferno zaměstnalo pražské hasiče: Na Střížkově hořela…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/729159/video-z-kontroly-se-vyklubaly-zavody-zdrhajiciho-rychlonozku-34-policista-dobehl-svezenim.html' title='VIDEO: Z kontroly se vyklubaly závody. Zdrhajícího „rychlonožku“ (34) policista doběhl svezením'>VIDEO: Z kontroly se vyklubaly závody. Zdrhajícího „rychlonožku“ (34)…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/729033/jiri-dvorak-o-vztahu-mlci-ale-jeho-slovenska-angelina-jolie-promluvila.html' title='Jiří Dvořák o vztahu mlčí, ale… Jeho „slovenská Angelina Jolie" promluvila!'>Jiří Dvořák o vztahu mlčí, ale… Jeho „slovenská Angelina Jolie"…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/198966/brooke-shieldsova-57-detstvi-s-matkou-alkoholickou-i-zarlivost-v-manzelstvi.html' title='Brooke Shieldsová (57) - Dětství s matkou alkoholičkou i žárlivost v manželství...'>Brooke Shieldsová (57) - Dětství s matkou alkoholičkou i žárlivost v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/198933/peceme-cukrovi-vanilkove-rohlicky-s-pohankou.html' title='PEČEME CUKROVÍ: Vanilkové rohlíčky s pohankou'>PEČEME CUKROVÍ: Vanilkové rohlíčky s pohankou</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-adventni-venec-inspirace-jak-na-to-krok-za-krokem' title='Jak vyrobit adventní věnec? Inspirujte se v galerii a vyzkoušejte jeden podle našeho návodu!'>Jak vyrobit adventní věnec? Inspirujte se v galerii a vyzkoušejte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tesla-ma-dalsi-kvalitativni-maler-jeji-sci-fi-volant-se-loupe-jako-stara-pohovka-146652' title='Tesla má další kvalitativní malér. Její sci-fi volant se loupe jako stará pohovka'>Tesla má další kvalitativní malér. Její sci-fi volant se loupe jako…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/zamavali-jsme-dlouhodobejsi-bmw-x3-xdrive30e-budou-slzy-146666' title='Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?'>Zamávali jsme dlouhodobější BMW X3 xDrive30e. Budou slzy?</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/spekulace-okolo-konce-binotta-opet-sili-sef-scuderie-se-pry-chysta-sam-rezignovat' title='Spekulace okolo konce Binotta opět sílí. Šéf Scuderie se prý chystá sám rezignovat'>Spekulace okolo konce Binotta opět sílí. Šéf Scuderie se prý chystá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/netflix-a-dalsi-na-vikend-tim-burton-si-hraje-s-addamsovou-rodinou-take-avatar-strazci-galaxie-a-maradona' title='Netflix a další na víkend: Tim Burton si hraje s Addamsovou rodinou. Také Avatar, Strážci Galaxie a Maradona'>Netflix a další na víkend: Tim Burton si hraje s Addamsovou rodinou.…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/lg-display-uz-bude-vsem-vyrobcum-dodavat-pouze-nove-oled-ex-panely' title='LG Display už bude všem výrobcům dodávat pouze nové OLED EX panely'>LG Display už bude všem výrobcům dodávat pouze nové OLED EX panely</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/databaze-487-milionu-telefonnich-cisel-z-whatsappu-je-na-prodej-mezi-nimi-je-i-pres-milion-cisel-z-ceska/sc-3-a-1356580/default.aspx' title='Databáze 487 milionů telefonních čísel z WhatsAppu je na prodej. Mezi nimi je i přes milion čísel z Česka'>Databáze 487 milionů telefonních čísel z WhatsAppu je na prodej. Mezi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vetsina-hodnoty-dukovanske-zakazky-muze-zustat-v-cesku-rika-viceprezident-edf-1395073' title='Většina hodnoty dukovanské zakázky může zůstat v Česku, říká viceprezident EDF'>Většina hodnoty dukovanské zakázky může zůstat v Česku, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/investicni-snidane-e15-situace-na-trzich-nahrava-aktivne-rizenym-fondum-1395124' title='Investiční snídaně E15: Situace na trzích nahrává aktivně řízeným fondům '>Investiční snídaně E15: Situace na trzích nahrává aktivně řízeným…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/eet-definitivne-konci-schvalila-snemovna-neprezije-ani-na-dobrovolne-bazi-1395123' title='EET definitivně končí, schválila Sněmovna. Nepřežije ani na dobrovolné bázi'>EET definitivně končí, schválila Sněmovna. Nepřežije ani na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/necourejte-zbytecne-po-nakupech-tohle-vsechno-muzete-pripravit-doma-a-levneji-769.html' title='Necourejte zbytečně po nákupech. Tohle všechno můžete připravit doma a levněji!'>Necourejte zbytečně po nákupech. Tohle všechno můžete připravit doma…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/cim-nahradit-pri-peceni-drahe-maslo-existuji-levnejsi-i-zdravejsi-alternativy-1877.html' title='Čím nahradit při pečení drahé máslo? Existují levnější i zdravější alternativy'>Čím nahradit při pečení drahé máslo? Existují levnější i zdravější…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/domaci-adventni-kalendar-mame-pro-vas-12-sladkych-tipu-co-nachystat-do-pytlicku-1423.html' title='Domácí adventní kalendář: Máme pro vás 12 sladkých tipů, co nachystat do pytlíčků'>Domácí adventní kalendář: Máme pro vás 12 sladkých tipů, co nachystat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/116269/tip-na-vylet-osek-vybizi-k-navsteve-cisterciackeho-klastera-i-romanticke-zriceniny.html' title='Tip na výlet: Osek vybízí k návštěvě cisterciáckého kláštera i romantické zříceniny'>Tip na výlet: Osek vybízí k návštěvě cisterciáckého kláštera i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-zacinaji-adventni-trhy-a-rozsviti-se-vanocni-stromy.html' title='Tipy na víkend: Začínají adventní trhy a rozsvítí se vánoční stromy'>Tipy na víkend: Začínají adventní trhy a rozsvítí se vánoční stromy</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/vanocni-trhy-advent-krakov' title='Polský Krakov láká na vánoční trhy spojené s historií'>Polský Krakov láká na vánoční trhy spojené s historií</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/ceske-znacky-zamerene-na-prirodni-kosmetiku' title='České značky zaměřené na přírodní kosmetiku'>České značky zaměřené na přírodní kosmetiku</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/britsky-soud-zamitl-skotske-referendum-bez-souhlasu-vlady' title='Britský soud zamítl skotské referendum bez souhlasu vlády'>Britský soud zamítl skotské referendum bez souhlasu vlády</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/orban-oblekl-salu-s-historickou-mapou-velkeho-madarska-kritizovan-je-za-revizionismus' title='Orbán oblékl šálu s historickou mapou Velkého Maďarska, kritizován je za revizionismus'>Orbán oblékl šálu s historickou mapou Velkého Maďarska, kritizován je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vaginalni-laserova-terapie-proc-zeny-touzi-omladit-svou-vaginu-7024.html' title='Vaginální laserová terapie: Proč ženy touží omladit svou vaginu?'>Vaginální laserová terapie: Proč ženy touží omladit svou vaginu?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/proc-se-dite-musi-nudit-jak-obcasna-nuda-diteti-prospeje-7023.html' title='Proč se dítě musí nudit: Jak občasná nuda dítěti prospěje'>Proč se dítě musí nudit: Jak občasná nuda dítěti prospěje</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lapace-snu-mytus-nebo-skutecna-pomoc-7030.html' title='Lapače snů: Mýtus, nebo skutečná pomoc?'>Lapače snů: Mýtus, nebo skutečná pomoc?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/29827/susie-evropska-kosmicka-lod.html' title='Susie: Evropská kosmická loď'>Susie: Evropská kosmická loď</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si/25462/penize-v-kapse-13-kde-hledat-informace.html' title='Peníze v kapse 13: Kde hledat informace'>Peníze v kapse 13: Kde hledat informace</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29411/letiste-pro-vazky-giganticky-leknin-victoria.html' title='Letiště pro vážky: Gigantický leknín Victoria'>Letiště pro vážky: Gigantický leknín Victoria</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8051009/sestrih-wales-iran-0-2-sok-v-zaveru-golman-videl-cervenou-za-krute-koleno.html' title='SESTŘIH: Wales - Írán 0:2. Šok v závěru! Gólman viděl červenou za kruté koleno'>SESTŘIH: Wales - Írán 0:2. Šok v závěru! Gólman viděl červenou za…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8050920/wales-iran-brankar-sestrelil-taremiho-mimo-vapno-a-jako-prvni-na-ms-byl-vyloucen.html' title='Wales - Írán: Brankář sestřelil Taremího mimo vápno a jako první na MS byl vyloučen'>Wales - Írán: Brankář sestřelil Taremího mimo vápno a jako první na…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8050919/jak-uspet-na-ms-hrebikovi-favorite-jsou-brazilie-a-evropane-repre-se-blizi-klubum.html' title='Jak uspět na MS? Hřebíkovi favorité jsou Brazílie a Evropané. Repre se blíží klubům'>Jak uspět na MS? Hřebíkovi favorité jsou Brazílie a Evropané. Repre…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Dáma'>Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title='Školní potřeby'>Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title='Podzimní bundy'>Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title='Deštníky a pláštěnky'>Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry'>Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title='Dětská obuv'>Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title='Dětské tepláky'>Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title='Dětské kalhoty'>Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday na Mall.cz'>Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title='Black Friday'>Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title='České podcasty'>České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title='Chytré hudební rádio'>Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>