


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '47635',
		    sourceId: 'autorevue-cz',
		    userId: 'ef8fe478-cb09-48d8-a5d2-571822605253'
		  };
		</script>

		
		<title>Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Očekávanou nejsilnější verzi modernizovaného Modelu S zařízl sám Elon Musk. I přesto ale míří do prodeje sedan s výkonem přes tisíc koní." />
		<meta property="og:title" content="Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk" />
		<meta property="og:description" content="Očekávanou nejsilnější verzi modernizovaného Modelu S zařízl sám Elon Musk. I přesto ale míří do prodeje sedan s výkonem přes tisíc koní." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk" />
		<meta name="twitter:description" content="Očekávanou nejsilnější verzi modernizovaného Modelu S zařízl sám Elon Musk. I přesto ale míří do prodeje sedan s výkonem přes tisíc koní." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=225452162" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=225452162" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=225452162" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk" >
		<meta name="id" content="47635"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 07 Jun 2021 15:05:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "233",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_47635',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.021"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Elektromobily', 'Tesla', 'Byznys', 'Elon Musk', 'Tesla Model S', 'Silná verze', 'Plaid', 'Model', 'Plaid +', 'Sedan', 'Kůň', 'Verze', 'Twitter'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=47635" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAQgUkVDA3wwNQQgUkVDA3wwNWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW55zXxjznKCCpbPzMaKmxOWdUeYqw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2ftesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/cupra" rel="nofollow" title="Automobilka - Cupra">Cupra</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk"
  },
  "headline": "Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=225452162",
    "width": 1029,
    "height": 515
  },
  
  "datePublished": "2021-06-07T15:05:00Z",
  "dateModified": "2021-06-07T15:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Očekávanou nejsilnější verzi modernizovaného Modelu S zařízl sám Elon Musk. I přesto ale míří do prodeje sedan s výkonem přes tisíc koní."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">

<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/byznys">Byznys</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/elon-musk">Elon Musk</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/tesla-model-s">Tesla Model S</a></span>
		
		&#160;
	</div>
	<h1>
		Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=47635') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">7.&nbsp; 6.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Očekávanou nejsilnější verzi modernizovaného Modelu S zařízl sám Elon Musk. I přesto ale míří do prodeje sedan s výkonem přes tisíc koní.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='161680875' href='/Client.Gallery/show.aspx?id_file=161680875&article=47635' onclick='javascript:ShowArticleImage(161680875,750,500,""); return false' title='Aktualizovaná&nbsp;Tesla&nbsp;Model&nbsp;S&nbsp;odhalila další detaily. Zvenku se toho na první pohled moc nezměnilo, ale uvnitř už je to jiná písnička.'><img alt='Aktualizovaná&nbsp;Tesla&nbsp;Model&nbsp;S&nbsp;odhalila další detaily. Zvenku se toho na první pohled moc nezměnilo, ale uvnitř už je to jiná písnička.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=161680875' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=159910743&article=47635'  onclick='javascript:ShowArticleImage(159910743,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Model S má nový infotainment o úhlopříčce 17 palců, který je nyní uspořádaný vertikálně a dá se naklánět do stran. Má rozlišení 2200 na 1300 pixelů, jasnější barvy a lepší odezvu na jednotlivé úkony.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=159910743' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=481209109&article=47635'  onclick='javascript:ShowArticleImage(481209109,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Nového displeje si ale všimnete asi až potom, co přestanete zírat na nový volant, který se nápadně podobá volantu seriálového vozu KITT ze seriálu&nbsp;Knight Rider.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=481209109' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=419021014&article=47635'  onclick='javascript:ShowArticleImage(419021014,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='U Tesly to ale zas až taková novinka není, volant s velmi podobným tvarem se ukázal již u konceptu Roadster, o kterém bychom se mimochodem letos měli také něco nového dozvědět.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=419021014' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=454255963&article=47635'  onclick='javascript:ShowArticleImage(454255963,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Na multifunkčním volantu si můžete všimnout dotykově ovládaných směrových světel i spínač hlasového ovládání. Nejsou pod ním tedy žádné páčky.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=454255963' /></a><a href='/Client.Gallery/show.aspx?id_file=161680875&article=47635' onclick='javascript:ShowArticleImage(161680875,750,500,""); return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>S&nbsp;uvedením <a href="https://www.autorevue.cz/Client.Gallery/show.aspx?id_file=0&amp;article=46747">modernizace Tesly Model S</a>&nbsp;se na konci ledna představily i nové nejvýkonnější verze elektrického sedanu – Plaid a Plaid+. Nyní ovšem sám šéf kalifornské automobilky šlape na brzdu a oznamuje, že absurdně výkonná verze Plaid+ nakonec do výroby nenastoupí. Zájemci se budou muset spokojit s&nbsp;výchozí specifikací „bez plusu“. Podle Muska to bude i přesto bohatě stačit.</p>

<a href="/tesla-roadster-skutecne-dostane-trysky-spacex-na-stovce-bude-za-11-sekundy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla Roadster skutečně dostane trysky SpaceX! Na stovce bude za 1,1 sekundy">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=315155322' alt='Tesla Roadster skutečně dostane trysky SpaceX! Na stovce bude za 1,1 sekundy' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Tesla Roadster skutečně dostane trysky SpaceX! Na stovce bude za 1,1 sekundy</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>V&nbsp;každém případě totiž mluvíme o sedanu s&nbsp;výkonem přes tisíc koní. Přesněji má verze Plaid zajistit ze tří elektromotorů kombinovaný výkon 1020 koní (750 kW). Pro Plaid+ počítala Tesla s&nbsp;výkonem přesahujícím 1100 koní (809 kW), který by vozu zajistil zrychlení z&nbsp;nuly na 96 km/h (60 mph) pod 2 sekundy.</p>

<p>Tuto schopnost drtivé akcelerace však dle Muska zvládne&nbsp;i výchozí Plaid, tudíž ještě silnější verze není potřeba. Už nyní Musk na Twitteru označuje Model S&nbsp;Plaid za „nejrychlejší produkční auto všech dob a jakéhokoliv druhu“. Ani dojezdem by přitom nejsilnější Model S&nbsp;nezklamal s&nbsp;udávanými 628 kilometry.</p>

<a href="/tesla-cybertruck-se-jeste-ani-neprodava-obytna-vestavba-uz-ale-vydelala-miliony" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla Cybertruck se ještě ani neprodává, obytná vestavba už ale vydělala miliony">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=622929292' alt='Tesla Cybertruck se ještě ani neprodává, obytná vestavba už ale vydělala miliony' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Tesla Cybertruck se ještě ani neprodává, obytná vestavba už ale vydělala miliony</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Titul „nejrychlejšího produkčního auta“, tedy alespoň v&nbsp;rámci akcelerace na stovku, si teď nárokuje <a href="https://www.autorevue.cz/rimac-nevera-oficialne-ev-hyperauto-ma-1914-koni-a-nauci-vas-jezdit-okruhy">chorvatský Rimac Nevera</a> (0-96 km/h za 1,85 s).&nbsp;V&nbsp;tomto ohledu je však klasickou diskuzí srovnávání malosériově vyráběného elektrického hypersportu (produkce jen 150 kusů) a vcelku normálně dostupného čtyřdveřového sedanu.</p>

<p>K&nbsp;ceně normálního sedanu ale nakonec nebude mít Model S&nbsp;Plaid vůbec blízko. Za nejvýkonnější variantu chce automobilka 3.304.900 Kč, předobjednávky už tradičně spustila.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/tesla">Tesla</a></h3>
				<p>Tesla Motors je společnost z kalifornského Silicon Valley, která se specializuje výhradně na výrobu elektromobilů.</p>

<p>Kromě vlastních modelů Tesla spolupracuje na vývoji automobilů s elektrickým pohonem také s jinými automobilkami a firmami.</p>

<p><a href="https://www.autorevue.cz/test-tesla-model-s-uplne-jina">Tesla Model S</a>&nbsp;• <a href="https://www.autorevue.cz/tesla-model-3-ma-ceske-ceny-na-nasem-trhu-v-podstate-nema-konkurenci">Tesla Model 3</a>&nbsp;• <a href="https://www.autorevue.cz/tesla-predstavila-model-x-odveze-sedm-lidi-i-23-tuny-tezky-prives">Tesla Model </a><a href="http://www.autorevue.cz/tesla-predstavila-model-x-odveze-sedm-lidi-i-23-tuny-tezky-prives">X</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/tesla-model-y-oficialne-elektricky-crossover-ujede-az-482-km-stovku-zvladne-za-35-vteriny">Tesla Model Y</a>&nbsp;• <a href="https://www.autorevue.cz/tesla-cybertruck-oficialne-musk-opet-sokuje-sci-fi-pick-up-ujede-pres-800-km">Tesla Cybertruck</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/bentley-uz-trenuje-na-pikes-peak-jeho-continental-gt3-pojede-na-ekologicke-palivo" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily'); /*]]>*/</script>, <span class="article-tag"><a href="/tesla">Tesla</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla'); /*]]>*/</script>, <span class="article-tag"><a href="/byznys">Byznys</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys'); /*]]>*/</script>, <span class="article-tag"><a href="/elon-musk">Elon&nbsp;Musk</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elon Musk'); /*]]>*/</script>, <span class="article-tag"><a href="/tesla-model-s">Tesla&nbsp;Model&nbsp;S</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla Model S'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/silna-verze">Silná&nbsp;verze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Silná verze'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/plaid">Plaid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plaid'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/model">Model</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/plaid-">Plaid&nbsp;+</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plaid +'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sedan">Sedan</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sedan'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kun">Kůň</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kůň'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/verze">Verze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Verze'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/twitter">Twitter</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 47635);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"47635","name":"Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk","imageCount":"0"}}
        var cncArticle = {"id":47635,"versionId":"1623064260000","title":"Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk","author":["Daniel Fuglevič"],"published":"2021-06-07T17:05:00","created":"2021-06-07T12:46:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":2}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 2</small>
    <h2>
      <span>
        <a href="/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			7.&nbsp;6.&nbsp;2021&nbsp;17:55
		</span>
		<span class="forum-item-author">
			Rembaz
		</span>
		<span class="forum-item-title">
			<a href="/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk/?showforum=1#ITEM_702660" rel="nofollow">
				
				Pekne marketingové zhodnotenie toho že nie som...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			7.&nbsp;6.&nbsp;2021&nbsp;17:18
		</span>
		<span class="forum-item-author">
			_Info_
		</span>
		<span class="forum-item-title">
			<a href="/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk/?showforum=1#ITEM_702659" rel="nofollow">
				
				Líbí se mi jeho styl,jak ovládá  fanatiky a...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="47592" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="05"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47592" data-rel="1622894700000"  data-ver="1622890500000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/slavna-tatra-813-prchala-pred-smejdem-z-vesmiru-ve-znamem-filmu-ji-nepoznate" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Slavná Tatra 813 prchala před šmejdem z vesmíru. Ve známém filmu ji nepoznáte" data-title="Slavná Tatra 813 prchala před šmejdem z vesmíru. Ve známém filmu ji nepoznáte"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=797737171' alt='Slavná Tatra 813 prchala před šmejdem z vesmíru. Ve známém filmu ji nepoznáte' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/slavna-tatra-813-prchala-pred-smejdem-z-vesmiru-ve-znamem-filmu-ji-nepoznate" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Slavná Tatra 813 prchala před šmejdem z vesmíru. Ve známém filmu ji nepoznáte" data-title="Slavná Tatra 813 prchala před šmejdem z vesmíru. Ve známém filmu ji nepoznáte">Slavná Tatra 813 prchala před šmejdem z vesmíru. Ve známém filmu ji nepoznáte</a>
                
                
			</h2>

			<p class="article-list-annotation">Zřejmě nejslavnější filmové monstrum přivítalo ve svém filmovém univerzu i Tatru 813. Britové postavili pro natáčení celkem tři unikátní přepravníky vesmírných dobrodruhů.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47633" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="05"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47633" data-rel="1623085500000"  data-ver="1623070200000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mercedes-benz-slr-po-paris-hilton-jel-na-bezny-servis-majitel-se-nestacil-divit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se nestačil divit" data-title="Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se nestačil divit"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=395252779' alt='Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se nestačil divit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mercedes-benz-slr-po-paris-hilton-jel-na-bezny-servis-majitel-se-nestacil-divit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se nestačil divit" data-title="Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se nestačil divit">Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se nestačil divit</a>
                
                
			</h2>

			<p class="article-list-annotation">Luxusní supersporty a grand tourery se teď dají koupit i za třetinu původní ceny. Servisy to ale samozřejmě nezajímá.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47624" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="05"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47624" data-rel="1623056700000"  data-ver="1622807400000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/sberatele-zbystrete-na-prodej-je-unikatni-trio-aston-martinu-db5-vantage" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Sběratelé, zbystřete! Na prodej je unikátní trio Aston Martinů DB5 Vantage" data-title="Sběratelé, zbystřete! Na prodej je unikátní trio Aston Martinů DB5 Vantage"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=819244645' alt='Sběratelé, zbystřete! Na prodej je unikátní trio Aston Martinů DB5 Vantage' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/sberatele-zbystrete-na-prodej-je-unikatni-trio-aston-martinu-db5-vantage" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Sběratelé, zbystřete! Na prodej je unikátní trio Aston Martinů DB5 Vantage" data-title="Sběratelé, zbystřete! Na prodej je unikátní trio Aston Martinů DB5 Vantage">Sběratelé, zbystřete! Na prodej je unikátní trio Aston Martinů DB5 Vantage</a>
                
                
			</h2>

			<p class="article-list-annotation">I mezi už tak vzácnými stroji, jako je Aston DB5, lze vybírat ještě větší skvosty. Verzí Vantage vzniklo necelých 70 a vy můžete mít hned tři najednou.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47632" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="05"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47632" data-rel="1623063900000"  data-ver="1623059160000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-kushaq-zamirila-do-vyroby-skoro-cela-vznika-v-indii-zajemci-jiz-cekaji" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Škoda Kushaq zamířila do výroby. Skoro celá vzniká v Indii, zájemci již čekají" data-title="Škoda Kushaq zamířila do výroby. Skoro celá vzniká v Indii, zájemci již čekají"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=809940824' alt='Škoda Kushaq zamířila do výroby. Skoro celá vzniká v Indii, zájemci již čekají' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-kushaq-zamirila-do-vyroby-skoro-cela-vznika-v-indii-zajemci-jiz-cekaji" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Škoda Kushaq zamířila do výroby. Skoro celá vzniká v Indii, zájemci již čekají" data-title="Škoda Kushaq zamířila do výroby. Skoro celá vzniká v Indii, zájemci již čekají">Škoda Kushaq zamířila do výroby. Skoro celá vzniká v Indii, zájemci již čekají</a>
                
                
			</h2>

			<p class="article-list-annotation">Malé SUV pro Indii se již oficiálně vyrábí. Škoda do něj vkládá velké naděje, na jeho úspěch totiž kouká celý koncern VW.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47620" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="05"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47620" data-rel="1622887500000"  data-ver="1622869440000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nove-bmw-m4-gt3-odhaleno-zavodak-je-levnejsi-a-vyjde-vstric-novackum" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Nové BMW M4 GT3 odhaleno. Závoďák je levnější a vyjde vstříc nováčkům" data-title="Nové BMW M4 GT3 odhaleno. Závoďák je levnější a vyjde vstříc nováčkům"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=377745913' alt='Nové BMW M4 GT3 odhaleno. Závoďák je levnější a vyjde vstříc nováčkům' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nove-bmw-m4-gt3-odhaleno-zavodak-je-levnejsi-a-vyjde-vstric-novackum" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Nové BMW M4 GT3 odhaleno. Závoďák je levnější a vyjde vstříc nováčkům" data-title="Nové BMW M4 GT3 odhaleno. Závoďák je levnější a vyjde vstříc nováčkům">Nové BMW M4 GT3 odhaleno. Závoďák je levnější a vyjde vstříc nováčkům</a>
                
                
			</h2>

			<p class="article-list-annotation">První ostré nasazení si odbude na vytrvalostních 24 h Nürburgringu, láká na spolehlivost i lepší ovladatelnost.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47600" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="05"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47600" data-rel="1622558400000"  data-ver="1622618640000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-octavia-rs-120-let-motorsport-jedovatost-ma-uz-v-zakladu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Škoda konečně ukázala nejsportovnější Octavii RS. Za jedovatost se nepřiplácí" data-title="Škoda konečně ukázala nejsportovnější Octavii RS. Za jedovatost se nepřiplácí"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=308110761' alt='Škoda konečně ukázala nejsportovnější Octavii RS. Za jedovatost se nepřiplácí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-octavia-rs-120-let-motorsport-jedovatost-ma-uz-v-zakladu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Škoda konečně ukázala nejsportovnější Octavii RS. Za jedovatost se nepřiplácí" data-title="Škoda konečně ukázala nejsportovnější Octavii RS. Za jedovatost se nepřiplácí">Škoda konečně ukázala nejsportovnější Octavii RS. Za jedovatost se nepřiplácí</a>
                
                
			</h2>

			<p class="article-list-annotation">Tahle Škoda Octavia RS má údajně sport v srdci. Stoprocentně je však hlasitější a nepůjde přehlédnout.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47563" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="05"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47563" data-rel="1622267700000"  data-ver="1622220060000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejluxusnejsi-skoda-favorit-stala-vic-nez-nova-felicia-solitaire-je-dnes-velka-rarita" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Nejluxusnější Škoda Favorit stála víc než nová Felicia. Solitaire je dnes velká rarita" data-title="Nejluxusnější Škoda Favorit stála víc než nová Felicia. Solitaire je dnes velká rarita"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=534069808' alt='Nejluxusnější Škoda Favorit stála víc než nová Felicia. Solitaire je dnes velká rarita' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejluxusnejsi-skoda-favorit-stala-vic-nez-nova-felicia-solitaire-je-dnes-velka-rarita" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Nejluxusnější Škoda Favorit stála víc než nová Felicia. Solitaire je dnes velká rarita" data-title="Nejluxusnější Škoda Favorit stála víc než nová Felicia. Solitaire je dnes velká rarita">Nejluxusnější Škoda Favorit stála víc než nová Felicia. Solitaire je dnes velká rarita</a>
                
                
			</h2>

			<p class="article-list-annotation">Když veřejnost očekávala felicii, zrodil se nejluxusnější favorit všech dob. Když veřejnost podléhala vábení fabie, zrodila se jedna z nejpůsobivějších felicií. Modely Solitaire a Mystery si byly v mnohém podobné.</p>		
			<div style="display:none"><span class="author">Prejzek Lukáš</span></div><div style="display:none"><span class="article-catg">Prejzek Lukáš</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47593" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="05"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47593" data-rel="1622532600000"  data-ver="1622531400000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/italove-zadrzeli-rolls-royce-phantom-z-ruska-nema-povoleni-na-krokodyli-kuzi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Italové zadrželi Rolls-Royce Phantom z Ruska. Nemá povolení na krokodýlí kůži" data-title="Italové zadrželi Rolls-Royce Phantom z Ruska. Nemá povolení na krokodýlí kůži"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=69426551' alt='Italové zadrželi Rolls-Royce Phantom z Ruska. Nemá povolení na krokodýlí kůži' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/italove-zadrzeli-rolls-royce-phantom-z-ruska-nema-povoleni-na-krokodyli-kuzi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Italové zadrželi Rolls-Royce Phantom z Ruska. Nemá povolení na krokodýlí kůži" data-title="Italové zadrželi Rolls-Royce Phantom z Ruska. Nemá povolení na krokodýlí kůži">Italové zadrželi Rolls-Royce Phantom z Ruska. Nemá povolení na krokodýlí kůži</a>
                
                
			</h2>

			<p class="article-list-annotation">Velmi kuriózním případem se nyní zabývají italské úřady. V luxusní limuzíně chybí doklady ke specifickému čalounění.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47514" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="05"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47514" data-rel="1621436700000"  data-ver="1621490760000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí" data-title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=136319655' alt='Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí" data-title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí">Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud si chcete splnit sen o téměř nové Škodě Favorit, udělejte si výlet na Prahu 10.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47530" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="05"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47530" data-rel="1621757100000"  data-ver="1621754820000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/bugatti-chiron-proti-dassault-rafale-z-krasneho-videa-se-doslova-taji-dech" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Bugatti Chiron proti Dassault Rafale. Z krásného videa se doslova tají dech" data-title="Bugatti Chiron proti Dassault Rafale. Z krásného videa se doslova tají dech"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=863032317' alt='Bugatti Chiron proti Dassault Rafale. Z krásného videa se doslova tají dech' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/bugatti-chiron-proti-dassault-rafale-z-krasneho-videa-se-doslova-taji-dech" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Bugatti Chiron proti Dassault Rafale. Z krásného videa se doslova tají dech" data-title="Bugatti Chiron proti Dassault Rafale. Z krásného videa se doslova tají dech">Bugatti Chiron proti Dassault Rafale. Z krásného videa se doslova tají dech</a>
                
                
			</h2>

			<p class="article-list-annotation">Automobilka Bugatti natočila krásné a netradiční video. Příznivci pořadu Top Gear už ale něco podobného viděli.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47635" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="05"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47635" data-rel="1623078300000"  data-ver="1623064260000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk" data-title="Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=225452162' alt='Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tesla-model-s-plaid-zrusena-vychozi-plaid-s-1020-konmi-bude-stacit-rika-musk" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk" data-title="Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk">Tesla Model S Plaid+ zrušena. Výchozí Plaid s 1020 koňmi bude stačit, říká Musk</a>
                
                
			</h2>

			<p class="article-list-annotation">Očekávanou nejsilnější verzi modernizovaného Modelu S zařízl sám Elon Musk. I přesto ale míří do prodeje sedan s výkonem přes tisíc koní.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47501" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="05"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47501" data-rel="1621661100000"  data-ver="1621660920000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky" data-title="Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=528546142' alt='Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky" data-title="Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky">Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky</a>
                
                
			</h2>

			<p class="article-list-annotation">Nemůžeme se tak úplně shodnout, zda se nám Tatra 613 Prezident líbí, nebo ne. O tom, že jde o zajímavý kousek české porevoluční historie, ale nepochybujte.</p>		
			<div style="display:none"><span class="author">Dittrich Lukáš</span></div><div style="display:none"><span class="article-catg">Dittrich Lukáš</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|05", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|05", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 396 873 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Sportage nebo 3008">  51</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1316625&amp;p=12916741#p12916741" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Sportage nebo 3008">Sportage nebo 3008</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Elektro koutek">  129</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=12916729#p12916729" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ceny PHM"> 29 912</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=12916717#p12916717" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 80 489</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12916715#p12916715" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce"> 79 106</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12916713#p12916713" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Škoda Enyaq iV">  677</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1310293&amp;p=12916710#p12916710" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Enyaq iV">Škoda Enyaq iV</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?"> 16 994</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12916703#p12916703" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="očkování proti CoViD-19"> 2 441</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1314440&amp;p=12916686#p12916686" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="očkování proti CoViD-19">očkování proti CoViD-19</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?"> 13 198</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=12916685#p12916685" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Hyundai Tucson (2021)">  433</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1310545&amp;p=12916665#p12916665" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hyundai Tucson (2021)">Hyundai Tucson (2021)</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47623' data-rel='1622959500000' data-ver='1622959800000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-hyundai-santa-fe-16-t-gdi-hev-milovymi-kroky-k-autu-na-cely-zivot" class="ar-title gtm-track-t" title="TEST Hyundai Santa Fe 1.6 T-GDI HEV: Mílovými kroky k autu na celý život"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=777663114' alt='TEST Hyundai Santa Fe 1.6 T-GDI HEV: Mílovými kroky k autu na celý život' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-hyundai-santa-fe-16-t-gdi-hev-milovymi-kroky-k-autu-na-cely-zivot" class="gtm-track-t" title="TEST Hyundai Santa Fe 1.6 T-GDI HEV: Mílovými kroky k autu na celý život">Hyundai Santa Fe Hybrid</a></h3>
						<p class="article-list-annotation noview">Facelift Hyundaie Santa Fe přinesl tolik změn, že by to snad vystačilo i na novou generaci. Zkusili jsme si ho se základním hybridem.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/test-hyundai-santa-fe-16-t-gdi-hev-milovymi-kroky-k-autu-na-cely-zivot/?forum">13&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47605' data-rel='1622871000000' data-ver='1622869140000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/dacia-logan-10-tce-100-lpg-2021-jedno-z-poslednich-normalnich-aut--testy" class="ar-title gtm-track-t" title="TEST Dacia Logan 1.0 TCe 100 LPG: Jedno z posledních normálních aut"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=411420055' alt='TEST Dacia Logan 1.0 TCe 100 LPG: Jedno z posledních normálních aut' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/dacia-logan-10-tce-100-lpg-2021-jedno-z-poslednich-normalnich-aut--testy" class="gtm-track-t" title="TEST Dacia Logan 1.0 TCe 100 LPG: Jedno z posledních normálních aut">Dacia Logan 1.0 TCe 100 LPG</a></h3>
						<p class="article-list-annotation noview">Stále častěji zaznívají hlasy, že právě nyní máme poslední možnost koupit si „normální“ auto. Pokud nějaké takové chcete, Dacia Logan na plyn je skvělou volbou pro racionálně uvažujícího člověka.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/dacia-logan-10-tce-100-lpg-2021-jedno-z-poslednich-normalnich-aut--testy/?forum">25&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47617' data-rel='1622804700000' data-ver='1622994600000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/skoda-enyaq-iv-80x-2021-poprve-4x4-a-nejvykonnejsi-skodovka-v-historii--prvni-test" class="ar-title gtm-track-t" title="Za volantem Škody Enyaq iV 80x: Poprvé 4x4. A nejvýkonnější ekoškoda v historii!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=105078687' alt='Za volantem Škody Enyaq iV 80x: Poprvé 4x4. A nejvýkonnější ekoškoda v historii!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/skoda-enyaq-iv-80x-2021-poprve-4x4-a-nejvykonnejsi-skodovka-v-historii--prvni-test" class="gtm-track-t" title="Za volantem Škody Enyaq iV 80x: Poprvé 4x4. A nejvýkonnější ekoškoda v historii!">Škoda Enyaq iV 80x (195 kW)</a></h3>
						<p class="article-list-annotation noview">Výkon 195 kW a vyšší zatím žádná sériově vyráběná elektrická Škoda nenabídla. Elektromobil Enyaq iV 80x se dvěma motory má ale více trumfů v rukávu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/skoda-enyaq-iv-80x-2021-poprve-4x4-a-nejvykonnejsi-skodovka-v-historii--prvni-test/?forum">18&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html" title="Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí a koukají na své domácí porno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203759.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=poPLyxvR31BpsO0pd_geJQ&amp;e=2145916800&amp;v=1" /></picture><h3>Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/680738/resi-se-menstruace-i-smysl-zivota-recenze-nier-replicant-ver-1-22474487139.html" title="Řeší se menstruace i smysl života. Recenze NieR Replicant ver.1.22474487139..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/680738/resi-se-menstruace-i-smysl-zivota-recenze-nier-replicant-ver-1-22474487139.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1202703.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jUS1Hjy4_VALfQ0eV08Rgg&amp;e=2145916800&amp;v=1" /></picture><h3>Řeší se menstruace i smysl života. Recenze NieR Replicant...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183601/pohadkovy-princ-pavel-travnicek-70-drsne-konce-jeho-vztahu.html" title="Pohádkový princ Pavel Trávníček (70): DRSNÉ KONCE JEHO VZTAHŮ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183601/pohadkovy-princ-pavel-travnicek-70-drsne-konce-jeho-vztahu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204811.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dFeEGnjCAnFKGLjJQfh9Xg&amp;e=2145916800&amp;v=1" /></picture><h3>Pohádkový princ Pavel Trávníček (70): DRSNÉ KONCE JEHO VZTAHŮ</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183600/vnucka-rudolfa-hrusinskeho-73-deda-me-budil-v-5-rano.html" title="Vnučka Rudolfa Hrušínského (†73): DĚDA MĚ »BUDIL« V 5 RÁNO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183600/vnucka-rudolfa-hrusinskeho-73-deda-me-budil-v-5-rano.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204812.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gNhrVTr9VvZaGRl5Y0iMeA&amp;e=2145916800&amp;v=1" /></picture><h3>Vnučka Rudolfa Hrušínského (†73): DĚDA MĚ »BUDIL« V 5 RÁNO</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku" title="Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili výbuch roku [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204932.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nAw6-rg3iYPK-TFGd5wa7A&amp;e=2145916800&amp;v=1" /></picture><h3>Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177148.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnmstRwr_pgx-j0ZlJJOhg&amp;e=2145916800&amp;v=1" /></picture><h3>Netflix začal varovat uživatele sdílející jeden účet ve více...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx" title="AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1202138.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EfaS0gpONTX_YiIHb8MCeA&amp;e=2145916800&amp;v=1" /></picture><h3>AV ČR spustila Český historický atlas. Máte ho používat, internet je...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098" title="OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204579.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5EjYxWr_tGLM8hVVLtvftw&amp;e=2145916800&amp;v=1" /></picture><h3>OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/v-povinne-vybave-nasada-od-kostete-odstavene-airbusy-a380-celi-v-pousti-chrestysum-1381068" title="V povinné výbavě násada od koštěte. Odstavené Airbusy A380 čelí v poušti chřestýšům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/v-povinne-vybave-nasada-od-kostete-odstavene-airbusy-a380-celi-v-pousti-chrestysum-1381068'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=T4XHCYYDd7OJXmU8gPq1dQ&amp;e=2145916800&amp;v=1" /></picture><h3>V povinné výbavě násada od koštěte. Odstavené Airbusy A380 čelí v...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27543/cinane-stavi-dve-repliky-titaniku.html" title="Číňané staví dvě repliky Titaniku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27543/cinane-stavi-dve-repliky-titaniku.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205223.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wOFKQzG-x2LsB-8zu0XJAA&amp;e=2145916800&amp;v=1" /></picture><h3>Číňané staví dvě repliky Titaniku</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397496/silhavy-hlozek-je-pripraveny-na-albanii-ctyri-zmeny-v-brance-vaclik.html" title="Šilhavý: Hložek je připravený. Na Albánii čtyři změny, v brance Vaclík" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397496/silhavy-hlozek-je-pripraveny-na-albanii-ctyri-zmeny-v-brance-vaclik.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205349.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0NSF6KVuaXe0eBi4o1Y08A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397496/silhavy-hlozek-je-pripraveny-na-albanii-ctyri-zmeny-v-brance-vaclik.html" title="Šilhavý: Hložek je připravený. Na Albánii čtyři změny, v brance Vaclík" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397496/silhavy-hlozek-je-pripraveny-na-albanii-ctyri-zmeny-v-brance-vaclik.html'});">Šilhavý: Hložek je připravený. Na Albánii čtyři změny, v brance Vaclík</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/397490/vudce-povstani-kanadu-vzkrisil-mangiapane-utocnik-jehoz-nechteli.html" title="Vůdce povstání. Kanadu vzkřísil útočník, jehož nikde nechtěli..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/397490/vudce-povstani-kanadu-vzkrisil-mangiapane-utocnik-jehoz-nechteli.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205373.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Lai00sNw-1ZacIk-mbafkQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/397490/vudce-povstani-kanadu-vzkrisil-mangiapane-utocnik-jehoz-nechteli.html" title="Vůdce povstání. Kanadu vzkřísil útočník, jehož nikde nechtěli..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/397490/vudce-povstani-kanadu-vzkrisil-mangiapane-utocnik-jehoz-nechteli.html'});">Vůdce povstání. Kanadu vzkřísil útočník, jehož nikde nechtěli...</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681444/daber-columba-a-dedy-simpsona-dalimil-klapka-88-bojuje-s-rakovinou-odmita-uz-i-praci.html" title="Dabér Columba a dědy Simpsona Dalimil Klapka (88): Bojuje s rakovinou! Odmítá už i práci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681444/daber-columba-a-dedy-simpsona-dalimil-klapka-88-bojuje-s-rakovinou-odmita-uz-i-praci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205383.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2l14AZ4i-wQDFrXtPajiLg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681444/daber-columba-a-dedy-simpsona-dalimil-klapka-88-bojuje-s-rakovinou-odmita-uz-i-praci.html" title="Dabér Columba a dědy Simpsona Dalimil Klapka (88): Bojuje s rakovinou! Odmítá už i práci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681444/daber-columba-a-dedy-simpsona-dalimil-klapka-88-bojuje-s-rakovinou-odmita-uz-i-praci.html'});">Dabér Columba a dědy Simpsona Dalimil Klapka (88): Bojuje s rakovinou! Odmítá už i práci</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681406/zase-kralovnu-nepotesili-harry-a-meghan-oznamenim-porodu-opet-porusili-kralovske-tradice.html" title="Zase královnu nepotěšili! Harry a Meghan oznámením porodu opět porušili královské tradice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681406/zase-kralovnu-nepotesili-harry-a-meghan-oznamenim-porodu-opet-porusili-kralovske-tradice.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205138.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LMdhQCEU3v_95n3XdgXJtQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681406/zase-kralovnu-nepotesili-harry-a-meghan-oznamenim-porodu-opet-porusili-kralovske-tradice.html" title="Zase královnu nepotěšili! Harry a Meghan oznámením porodu opět porušili královské tradice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681406/zase-kralovnu-nepotesili-harry-a-meghan-oznamenim-porodu-opet-porusili-kralovske-tradice.html'});">Zase královnu nepotěšili! Harry a Meghan oznámením porodu opět porušili královské tradice</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lnuSV-p8DE5gHI1aVOf4Gw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci" title="FOTO: Jaromír Jágr a jeho 6 bejvalek. Která z nich byla nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-326498.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_nfnKBt1TYg6EXzBiwC6Lg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci" title="FOTO: Jaromír Jágr a jeho 6 bejvalek. Která z nich byla nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci'});">FOTO: Jaromír Jágr a jeho 6 bejvalek. Která z nich byla nejhezčí?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit" title="Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady, bude se vám líbit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181959.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7TZAtAz7IAPWumhx8n_NLQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit" title="Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady, bude se vám líbit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit'});">Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady, bude se vám líbit</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun" title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168294.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZeB_VbN97S9MxO3g2vDGLA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun" title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun'});">HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/107558/v-minulem-dile-jste-videli-alena-schillerova-ma-ve-vlade-dalsi-funkci-a-v-hokeji-se-propadame.html" title="V minulém díle jste viděli: Alena Schillerová má ve vládě další funkci a v hokeji se propadáme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/107558/v-minulem-dile-jste-videli-alena-schillerova-ma-ve-vlade-dalsi-funkci-a-v-hokeji-se-propadame.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205362.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NZVF55a_-FCHY4DpJt5bkg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/zajimavosti/107558/v-minulem-dile-jste-videli-alena-schillerova-ma-ve-vlade-dalsi-funkci-a-v-hokeji-se-propadame.html" title="V minulém díle jste viděli: Alena Schillerová má ve vládě další funkci a v hokeji se propadáme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/107558/v-minulem-dile-jste-videli-alena-schillerova-ma-ve-vlade-dalsi-funkci-a-v-hokeji-se-propadame.html'});">V minulém díle jste viděli: Alena Schillerová má ve vládě další funkci a v hokeji se propadáme</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/107573/na-podporu-beloruske-opozice-demonstrovaly-v-praze-stovky-lidi-vystoupila-i-svjatlana-cichanouska.html" title="Na podporu běloruské opozice demonstrovaly v Praze stovky lidí. Vystoupila i Svjatlana Cichanouská" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/107573/na-podporu-beloruske-opozice-demonstrovaly-v-praze-stovky-lidi-vystoupila-i-svjatlana-cichanouska.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205384.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3nLvDCFCUo5Po9SukZH-_Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/zpravy/107573/na-podporu-beloruske-opozice-demonstrovaly-v-praze-stovky-lidi-vystoupila-i-svjatlana-cichanouska.html" title="Na podporu běloruské opozice demonstrovaly v Praze stovky lidí. Vystoupila i Svjatlana Cichanouská" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/107573/na-podporu-beloruske-opozice-demonstrovaly-v-praze-stovky-lidi-vystoupila-i-svjatlana-cichanouska.html'});">Na podporu běloruské opozice demonstrovaly v Praze stovky lidí. Vystoupila i Svjatlana Cichanouská</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 7. 6. 2021 19:28:49 -->
<!-- GetData(): 7. 6. 2021 19:28:49 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/107573/na-podporu-beloruske-opozice-demonstrovaly-v-praze-stovky-lidi-vystoupila-i-svjatlana-cichanouska.html' title="Na podporu běloruské opozice demonstrovaly v Praze stovky lidí. Vystoupila i Svjatlana Cichanouská">Na podporu běloruské opozice demonstrovaly v Praze stovky lidí.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/681522/v-zoo-zlin-bude-k-videni-uz-o-vikendu-v-cesku-se-narodil-prvni-slon-africky.html' title="V Zoo Zlín bude k vidění už o víkendu: V Česku se narodil první slon africký">V Zoo Zlín bude k vidění už o víkendu: V Česku se narodil první slon…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/681405/zive-vlada-o-konci-rousek-ve-skolach-a-rozvolneni-v-kulture-rozpocet-se-sekerou-390-miliard-prosel.html' title="ŽIVĚ: Vláda o konci roušek ve školách a rozvolnění v kultuře. Rozpočet se sekerou 390 miliard prošel">ŽIVĚ: Vláda o konci roušek ve školách a rozvolnění v kultuře.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/397490/vudce-povstani-kanadu-vzkrisil-mangiapane-utocnik-jehoz-nechteli.html' title="Vůdce povstání. Kanadu vzkřísil Mangiapane. Útočník, jehož nechtěli...">Vůdce povstání. Kanadu vzkřísil Mangiapane. Útočník, jehož nechtěli...</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-atletika/397501/odloziluv-memorial-spotakova-vladla-ostepu-stafeta-kousek-od-rekordu.html' title="Odložilův memoriál: Špotáková vládla oštěpu, štafeta kousek od rekordu">Odložilův memoriál: Špotáková vládla oštěpu, štafeta kousek od rekordu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397498/isport-podcast-o-euro-stoperi-brabec-s-celustkou-spolu-nemuzou-hrat.html' title="iSport podcast o EURO: Stopeři? Brabec s Čelůstkou spolu nemůžou hrát">iSport podcast o EURO: Stopeři? Brabec s Čelůstkou spolu nemůžou hrát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/681524/cast-klanovickeho-lesa-se-ocitla-v-plamenech-zapalila-ho-jiskra-z-vlaku.html' title="Část Klánovického lesa se ocitla v plamenech. Zapálila ho jiskra z vlaku?">Část Klánovického lesa se ocitla v plamenech. Zapálila ho jiskra z…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681444/daber-columba-a-dedy-simpsona-dalimil-klapka-88-bojuje-s-rakovinou-odmita-uz-i-praci.html' title="Dabér Columba a dědy Simpsona Dalimil Klapka (88): Bojuje s rakovinou! Odmítá už i práci">Dabér Columba a dědy Simpsona Dalimil Klapka (88): Bojuje s…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-dovolenkovy-raj-v-lete-bez-testu-a-nova-egyptska-mutace-v-cr.html' title="Koronavirus ONLINE: Dovolenkový ráj v létě bez testů. A nová egyptská mutace v ČR?">Koronavirus ONLINE: Dovolenkový ráj v létě bez testů. A nová egyptská…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/183232/cestovani-po-vodnich-hradech.html' title="Cestování po vodních hradech...">Cestování po vodních hradech...</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/styl-oslavenkyne-emily-ratajkowski-30-super-outfitu-kterymi-nas-nestve-8304.html' title="Styl oslavenkyně Emily Ratajkowski: 30 super outfitů, kterými nás neštve!">Styl oslavenkyně Emily Ratajkowski: 30 super outfitů, kterými nás…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183272/letni-zelenina-zeleninove-spizy-s-cuketou-a-syrem.html' title="Letní zelenina: Zeleninové špízy s cuketou a sýrem">Letní zelenina: Zeleninové špízy s cuketou a sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/skoda-kushaq-uz-se-seriove-vyrabi-mestske-suv-je-prizpusobeno-indii-139476' title="Škoda Kushaq už se sériově vyrábí. Městské SUV je přizpůsobeno Indii">Škoda Kushaq už se sériově vyrábí. Městské SUV je přizpůsobeno Indii</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-jednodenni-test-v-katalansku-ovladl-vinales' title="MotoGP: Jednodenní test v Katalánsku ovládl Viňales">MotoGP: Jednodenní test v Katalánsku ovládl Viňales</a><a class="list-section-article" href='https://www.auto.cz/video-suzuki-vitara-hlasi-jeden-velky-navrat-139390' title="Video: Suzuki Vitara hlásí jeden velký návrat. Vyzkoušeli jsme ji na silnicích i mimo ně">Video: Suzuki Vitara hlásí jeden velký návrat. Vyzkoušeli jsme ji na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/samsung-qn700a-bude-letos-nejlevnejsi-8k-neo-qled-televizor-s-mini-led-podsvicenim' title="Samsung QN700A bude letos nejlevnější 8K Neo QLED televizor s Mini LED podsvícením ">Samsung QN700A bude letos nejlevnější 8K Neo QLED televizor s Mini…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/nejdrazsi-ceske-vily-stoji-stovky-milionu-vedou-k-nim-vyhrivane-cesty-a-maji-misto-i-pro-zraloka-1381093' title="Nejdražší české vily stojí stovky milionů. Vedou k nim vyhřívané cesty a mají místo i pro žraloka">Nejdražší české vily stojí stovky milionů. Vedou k nim vyhřívané…</a><a class="list-section-article" href='https://www.zive.cz/clanky/tato-danska-aplikace-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-210562/default.aspx' title="Tato dánská aplikace umí přečíst QR kód z očkovacího certifikátu. Nainstalujte si ji do telefonu">Tato dánská aplikace umí přečíst QR kód z očkovacího certifikátu.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/turisty-jsme-necekali-rikaji-zaskoceni-majitele-apartmanu-na-jihu-chorvatska-1381132' title="Turisty jsme nečekali, říkají zaskočení majitelé apartmánů na jihu Chorvatska">Turisty jsme nečekali, říkají zaskočení majitelé apartmánů na jihu…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/dalsi-milnik-pro-bitcoin-stredoamericky-salvador-z-nej-chce-udelat-oficialni-menu-1381134' title="Další milník pro bitcoin. Středoamerický Salvador z něj chce udělat oficiální měnu">Další milník pro bitcoin. Středoamerický Salvador z něj chce udělat…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/vyvojarska-konference-apple-prinese-nove-operacni-systemy-hardwarove-novinky-dorazi-az-pozdeji-1381092' title="Vývojářská konference Apple přinese nové operační systémy. Hardwarové novinky dorazí až později">Vývojářská konference Apple přinese nové operační systémy. Hardwarové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/tiramisu-s-orisky-60102' title="Tiramisu s oříšky">Tiramisu s oříšky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-frikase-s-houbovou-omackou-60120' title="Kuřecí frikasé s houbovou omáčkou">Kuřecí frikasé s houbovou omáčkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183271/letni-zelenina-plnena-paprika-zapecena-se-syrem.html' title="Letní zelenina: Plněná paprika zapečená se sýrem">Letní zelenina: Plněná paprika zapečená se sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/107302/srdcovky-na-ose-zla-aneb-tipy-cestovatelky-jolany-sedlackove-na-tri-netradicni-turisticke-cile.html' title="Srdcovky na „ose zla“ aneb Tipy cestovatelky Jolany Sedláčkové na tři netradiční turistické cíle">Srdcovky na „ose zla“ aneb Tipy cestovatelky Jolany Sedláčkové na tři…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/77988/nejodlehlejsim-mistem-sveta-je-ostrov-tristan-da-cunha-vsude-je-to-tisice-kilometru-daleko.html' title="Nejodlehlejším místem světa je ostrov Tristan da Cunha. Všude je to tisíce kilometrů daleko">Nejodlehlejším místem světa je ostrov Tristan da Cunha. Všude je to…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107191/irak-neni-jen-poust-a-valecna-zona-je-to-i-zeme-zelenych-kanonu-tyrkysovych-rek-a-pohostinnych-obyvatel.html' title="Irák není jen poušť a válečná zóna. Je to i země zelených kaňonů, tyrkysových řek a pohostinných obyvatel">Irák není jen poušť a válečná zóna. Je to i země zelených kaňonů,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-svinare_reality_s_r_o-5724341' title="Svinaře Reality s.r.o. - 5724341">Svinaře Reality s.r.o. - 5724341</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/681111/jake-prace-na-zahrade-byste-nemeli-vynechat-v-cervnu.html' title="Jaké práce na zahradě byste neměli vynechat v červnu?">Jaké práce na zahradě byste neměli vynechat v červnu?</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-cesko_ukrajinsky_dum_spoluprace_o_s-22672141' title=""ČESKO - UKRAJINSKÝ DŮM SPOLUPRÁCE O.S." - 22672141">"ČESKO - UKRAJINSKÝ DŮM SPOLUPRÁCE O.S." - 22672141</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/holit-nebo-neholit-intimni-partie-ochlupeni-ma-vliv-na-zdravi-6330.html' title="Holit, nebo neholit intimní partie? Ochlupení má vliv na zdraví">Holit, nebo neholit intimní partie? Ochlupení má vliv na zdraví</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/ponorkova-nemoc-a-dalsi-problemy-jak-pandemie-zamavala-s-nasimi-vztahy-6276.html' title="Ponorková nemoc a další problémy. Jak pandemie zamávala s našimi vztahy?">Ponorková nemoc a další problémy. Jak pandemie zamávala s našimi…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-navyku-ktere-vas-zbavi-stresu-funguji-dlouhodobe-6323.html' title="5 návyků, které vás zbaví stresu. Fungují dlouhodobě!">5 návyků, které vás zbaví stresu. Fungují dlouhodobě!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/novy-web-prozradi-kolik-je-v-xbox-game-passu-a-ktere-brzy-zmizi' title="Nový web prozradí, kolik je v Xbox Game Passu a které brzy zmizí">Nový web prozradí, kolik je v Xbox Game Passu a které brzy zmizí</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/27543/cinane-stavi-dve-repliky-titaniku.html' title="Číňané staví dvě repliky Titaniku">Číňané staví dvě repliky Titaniku</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zabavna-arkadovka-knockout-city-nalakala-uz-5-milionu-hracu' title="Zábavná arkádovka Knockout City nalákala už 5 milionů hráčů">Zábavná arkádovka Knockout City nalákala už 5 milionů hráčů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/7031783/silhavy-hlozek-je-pripraveny-na-albanii-ctyri-zmeny-do-brany-vaclik.html' title="Šilhavý: Hložek je připravený. Na Albánii čtyři změny, do brány Vaclík">Šilhavý: Hložek je připravený. Na Albánii čtyři změny, do brány Vaclík</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/7031503/ikonicky-satnik-audrey-hepburn.html' title="Ikonický šatník Audrey Hepburn">Ikonický šatník Audrey Hepburn</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/7031395/bolest-na-stoperu-maratonec-i-kanonyr-jak-daleko-dojde-cesky-tym-na-euro.html' title="Bolest na stoperu, maratonec i kanonýr. Jak daleko dojde český tým na EURO? ">Bolest na stoperu, maratonec i kanonýr. Jak daleko dojde český tým na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>