


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '50667',
		    sourceId: 'autorevue-cz',
		    userId: '28f1dcd3-b09d-4b69-bbe1-d23301ce3751'
		  };
		</script>

		
		<title>Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Vozy Tatra Terra T815 s vidlicovými osmiválci, nádrží na 4000 litrů vody a ochrannou proti sálavému horku bude finalizovat THT Poklička." />
		<meta property="og:title" content="Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun" />
		<meta property="og:description" content="Vozy Tatra Terra T815 s vidlicovými osmiválci, nádrží na 4000 litrů vody a ochrannou proti sálavému horku bude finalizovat THT Poklička." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun" />
		<meta name="twitter:description" content="Vozy Tatra Terra T815 s vidlicovými osmiválci, nádrží na 4000 litrů vody a ochrannou proti sálavému horku bude finalizovat THT Poklička." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=377197383" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=377197383" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=377197383" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun" >
		<meta name="id" content="50667"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.002" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Mon, 12 Sep 2022 17:05:00 GMT",
		    			article_authors: ["Vladimír Kadera"],
		    			article_word_count: "198",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_50667',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=456">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.6.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.table.fixcols.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Výroba', 'Nákladní auta', 'Tatra', 'Slovensko', 'Vůz', 'Česká republika', 'Nový vůz', 'Terra', 'Allison', 'Nádrž', 'Hasičský', 'Podvozek', 'Tatra Trucks', 'CASA', 'Litr'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=50667" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFCsCBQUEIFJFQwUDfDE1BQQgUkVDBQN8MTVkZGSuuG0gVTjR4zRdlO29N1Vm2EWjRQ==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2ftatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun"
  },
  "headline": "Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1326603524.rsc.cdn77.org/getfile.aspx?id_file=377197383",
    "width": 1048,
    "height": 524
  },
  
  "datePublished": "2022-09-12T17:05:00Z",
  "dateModified": "2022-09-12T17:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Vozy Tatra Terra T815 s vidlicovými osmiválci, nádrží na 4000 litrů vody a ochrannou proti sálavému horku bude finalizovat THT Poklička."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="50667">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/tatra" class="article-catg">Tatra</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="50667" data-io-article-url="https://www.autorevue.cz/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun">



	<h1>Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/kadera-vladimir" rel="author">Vladimír Kadera</a></span>
				
				<span class="ar-date">12. září 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2ftatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Tatra+dod%c3%a1+des%c3%adtky+nov%c3%bdch+voz%c5%af+%c4%8desk%c3%bdm+hasi%c4%8d%c5%afm.+Cena+zak%c3%a1zky+m%c5%af%c5%bee+p%c5%99es%c3%a1hnout+miliardu+korun&url=https%3a%2f%2fwww.autorevue.cz%2ftatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Vozy Tatra Terra T815 s vidlicovými osmiválci, nádrží na 4000 litrů vody a ochrannou proti sálavému horku bude finalizovat THT Poklička.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='649427737' href='/Client.Gallery/show.aspx?id_file=649427737&article=50667' onclick='javascript:ShowArticleImage(649427737,750,500,""); return false' title='Tatra Terra CAS 20 THT Polička&nbsp;'><img alt='Tatra Terra CAS 20 THT Polička&nbsp;' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=649427737' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=648812849&article=50667'  onclick='javascript:ShowArticleImage(648812849,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Tatra Terra CAS 20 THT Polička&nbsp;' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=648812849' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=650582981&article=50667'  onclick='javascript:ShowArticleImage(650582981,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Tatra Force 8x8 CZS 40 Titan' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=650582981' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=195568048&article=50667'  onclick='javascript:ShowArticleImage(195568048,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='CAS 30 Tatra Force 6x6 foto KOBIT' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=195568048' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=193481155&article=50667'  onclick='javascript:ShowArticleImage(193481155,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='CAS 30 Tatra Force 6x6 foto KOBIT' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=193481155' /></a><a href='/Client.Gallery/show.aspx?id_file=649427737&article=50667' onclick='javascript:ShowArticleImage(649427737,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Hasičské jednotky v České republice dostanou až 100 nových cisternových automobilových stříkaček CAS 20 na dvounápravovém podvozku Tatra. Došlo se k tomu na základě výsledků výběrového řízení Generálního ředitelství Hasičského záchranného sboru ČR. Karoserii a finalizaci bude mít na starosti společnost THT Polička, podvozky zase <a href="https://www.autorevue.cz/nove-muzeum-nakladnich-automobilu-tatra-ohromi-velikosti-prohlednete-si-ho-v-obri-galerii">Tatra Trucks</a>, konkrétně půjde o podvozky&nbsp;Terra T815–2T5RA3 v provedení 4x4. Cena zakázky může přesáhnout jednu miliardu korun.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/v-cesku-se-vydrazila-predvalecna-tatra-13-za-skoro-dva-miliony-pres-milion-sla-i-nadherna-tatra-603_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="V Česku se vydražila předválečná Tatra 13 za skoro dva miliony. Přes milion šla i nádherná Tatra 603">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=385156415' alt='V Česku se vydražila předválečná Tatra 13 za skoro dva miliony. Přes milion šla i nádherná Tatra 603' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/v-cesku-se-vydrazila-predvalecna-tatra-13-za-skoro-dva-miliony-pres-milion-sla-i-nadherna-tatra-603_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="V Česku se vydražila předválečná Tatra 13 za skoro dva miliony. Přes milion šla i nádherná Tatra 603">V Česku se vydražila předválečná Tatra 13 za skoro dva miliony. Přes milion šla i nádherná Tatra 603</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<div class="cnc-video-wrap" data-magazine="21AR" data-video="6518434"><div id="video-6518434"></div></div>
<div class="clear"></div>

<p>Cisternové stříkačky budou vedle speciálního hasičského vybavení obsahovat i nádrž na hasivo o kapacitě 4000 litrů vody a 240 litrů pěnidla. O pohon vozů se budou starat vzduchem chlazené vznětové vidlicového osmiválce Tatra T3D-928 o výkonu 325 kW (442 koní) s automatickou převodovkou Allison. vozy budou samozřejmě uzpůsobeny k funkčnosti i v extrémních podmínkách, třeba rozvody paliva i vzduchu na podvozku jsou chráněny před sálavým horkem od požárů.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/tatra-vyrobila-i-hotelovy-vuz-pro-audi-svetovy-unikat-s-motorem-28-v6-ted-muze-byt-vas_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=156388194' alt='Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/tatra-vyrobila-i-hotelovy-vuz-pro-audi-svetovy-unikat-s-motorem-28-v6-ted-muze-byt-vas_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš">Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Podvozky Tatra ovšem hlásí další pozitivní referenci. Z rozhodnutí Hasičského a záchranného sboru Slovenské republiky se mohou tamní jednotky těšit na tři cisternové stříkačky CZS 40 Titan s pancéřovanými kabinami. Vůz se čtyři řiditelnými nápravami pohání naftová šestiválec Cummins ISM500 o výkonu 373 kW (507 koní).</p>


			

		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/renault-se-chysta-ozivit-dalsi-retro-model-v-parizi-uvidime-sest-novinek-vcetne-sportovniho-suv" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="50667">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/vyroba">Výroba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba'); /*]]>*/</script>, <span class="article-tag"><a href="/nakladni-auta">Nákladní&nbsp;auta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákladní auta'); /*]]>*/</script>, <span class="article-tag"><a href="/tatra">Tatra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tatra'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/slovensko">Slovensko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slovensko'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vuz">Vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vůz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/novy-vuz">Nový&nbsp;vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový vůz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/terra">Terra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Terra'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/allison">Allison</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Allison'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nadrz">Nádrž</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nádrž'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/hasicsky">Hasičský</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hasičský'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/podvozek">Podvozek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podvozek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/tatra-trucks">Tatra&nbsp;Trucks</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tatra Trucks'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/casa">CASA</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CASA'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/litr">Litr</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Litr'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 50667);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"50667","name":"Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun","imageCount":"0"}}
        var cncArticle = {"id":50667,"versionId":"1662987840000","title":"Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun","author":["Vladimír Kadera"],"published":"2022-09-12T19:05:00","created":"2022-09-12T14:16:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50656" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="15"  data-gtmid="50656" data-rel="1662890700000"  data-ver="1662726840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/porsche-912c-od-madarske-dilny-je-uzasny-restomod-zapomenuteho-auta-stoji-osm-milionu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Porsche 912c od maďarské dílny je úžasný restomod zapomenutého auta. Stojí osm milionů" data-title="Porsche 912c od maďarské dílny je úžasný restomod zapomenutého auta. Stojí osm milionů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=238053527' alt='Porsche 912c od maďarské dílny je úžasný restomod zapomenutého auta. Stojí osm milionů' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/porsche-912c-od-madarske-dilny-je-uzasny-restomod-zapomenuteho-auta-stoji-osm-milionu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Porsche 912c od maďarské dílny je úžasný restomod zapomenutého auta. Stojí osm milionů" data-title="Porsche 912c od maďarské dílny je úžasný restomod zapomenutého auta. Stojí osm milionů">Porsche 912c od maďarské dílny je úžasný restomod zapomenutého auta. Stojí osm milionů</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Porsche</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50609" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="15"  data-gtmid="50609" data-rel="1662206700000"  data-ver="1662121860000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nafta-oproti-benzinu-dramaticky-zdrazila-je-to-jenom-trend-nebo-se-plete-bic-na-majitele-dieselu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nafta oproti benzinu dramaticky zdražila. Je to jenom trend, nebo se plete bič na majitele dieselů? " data-title="Nafta oproti benzinu dramaticky zdražila. Je to jenom trend, nebo se plete bič na majitele dieselů? "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=961001108' alt='Nafta oproti benzinu dramaticky zdražila. Je to jenom trend, nebo se plete bič na majitele dieselů? ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nafta-oproti-benzinu-dramaticky-zdrazila-je-to-jenom-trend-nebo-se-plete-bic-na-majitele-dieselu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nafta oproti benzinu dramaticky zdražila. Je to jenom trend, nebo se plete bič na majitele dieselů? " data-title="Nafta oproti benzinu dramaticky zdražila. Je to jenom trend, nebo se plete bič na majitele dieselů? ">Nafta oproti benzinu dramaticky zdražila. Je to jenom trend, nebo se plete bič na majitele dieselů? </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Ceny</span><span class="article-catg">Palivo</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50664" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="15"  data-gtmid="50664" data-rel="1662995100000"  data-ver="1662987060000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/renault-se-chysta-ozivit-dalsi-retro-model-v-parizi-uvidime-sest-novinek-vcetne-sportovniho-suv" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV" data-title="Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=324055151' alt='Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/renault-se-chysta-ozivit-dalsi-retro-model-v-parizi-uvidime-sest-novinek-vcetne-sportovniho-suv" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV" data-title="Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV">Renault se chystá oživit další retro model. V Paříži uvidíme šest novinek, včetně sportovního SUV</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Alpine</span><span class="article-catg">Renault</span><span class="article-catg">Dacia</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50557" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="15"  data-gtmid="50557" data-rel="1661580300000"  data-ver="1661667240000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-cesku-je-na-prodej-bugatti-veyron-eb-164-jeden-z-mala-ceskych-kusu-ma-prekvapive-rozumnou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="V Česku je na prodej Bugatti Veyron EB 16.4! Jeden z mála českých kusů má překvapivě rozumnou cenu
" data-title="V Česku je na prodej Bugatti Veyron EB 16.4! Jeden z mála českých kusů má překvapivě rozumnou cenu
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=547358056' alt='V Česku je na prodej Bugatti Veyron EB 16.4! Jeden z mála českých kusů má překvapivě rozumnou cenu
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-cesku-je-na-prodej-bugatti-veyron-eb-164-jeden-z-mala-ceskych-kusu-ma-prekvapive-rozumnou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="V Česku je na prodej Bugatti Veyron EB 16.4! Jeden z mála českých kusů má překvapivě rozumnou cenu
" data-title="V Česku je na prodej Bugatti Veyron EB 16.4! Jeden z mála českých kusů má překvapivě rozumnou cenu
">V Česku je na prodej Bugatti Veyron EB 16.4! Jeden z mála českých kusů má překvapivě rozumnou cenu
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Bugatti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50534" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="15"  data-gtmid="50534" data-rel="1661317500000"  data-ver="1661315700000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-sienta-je-nove-kapesni-mpv-pro-sedm-ma-ctyrkolku-skvelou-spotrebu-a-nestoji-moc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc" data-title="Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=571652182' alt='Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-sienta-je-nove-kapesni-mpv-pro-sedm-ma-ctyrkolku-skvelou-spotrebu-a-nestoji-moc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc" data-title="Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc">Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50541" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="15"  data-gtmid="50541" data-rel="1661346300000"  data-ver="1661340300000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil" data-title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=725006714' alt='Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil" data-title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil">Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Slovenský trh</span><span class="article-catg">Kia</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50529" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="15"  data-gtmid="50529" data-rel="1661238120000"  data-ver="1661244720000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-vision-7s-konecne-ukazuje-exterier-ve-skutecnem-svete-se-ukaze-uz-pristi-tyden" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden" data-title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=731993797' alt='Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-vision-7s-konecne-ukazuje-exterier-ve-skutecnem-svete-se-ukaze-uz-pristi-tyden" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden" data-title="Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden">Nová Škoda Vision 7S konečně ukazuje exteriér! Ve skutečném světě se ukáže už příští týden</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Škoda</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50599" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="15"  data-gtmid="50599" data-rel="1662109500000"  data-ver="1662105780000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/subaru-laka-na-nove-suv-ceka-ho-globalni-premiera-mozna-jde-o-stareho-znameho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o starého známého" data-title="Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o starého známého"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=91196505' alt='Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o starého známého' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/subaru-laka-na-nove-suv-ceka-ho-globalni-premiera-mozna-jde-o-stareho-znameho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o starého známého" data-title="Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o starého známého">Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o starého známého</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Subaru</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50571" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="15"  data-gtmid="50571" data-rel="1661880600000"  data-ver="1661880480000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-vision-7s-poprve-nazivo-revolucni-suv-upozadi-okridleny-sip-a-naznaci-smerovani-znacky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Nová Škoda Vision 7S poprvé naživo: Revoluční SUV upozadí okřídlený šíp a naznačí směřování značky
" data-title="Nová Škoda Vision 7S poprvé naživo: Revoluční SUV upozadí okřídlený šíp a naznačí směřování značky
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=683292152' alt='Nová Škoda Vision 7S poprvé naživo: Revoluční SUV upozadí okřídlený šíp a naznačí směřování značky
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-vision-7s-poprve-nazivo-revolucni-suv-upozadi-okridleny-sip-a-naznaci-smerovani-znacky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Nová Škoda Vision 7S poprvé naživo: Revoluční SUV upozadí okřídlený šíp a naznačí směřování značky
" data-title="Nová Škoda Vision 7S poprvé naživo: Revoluční SUV upozadí okřídlený šíp a naznačí směřování značky
">Nová Škoda Vision 7S poprvé naživo: Revoluční SUV upozadí okřídlený šíp a naznačí směřování značky
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Nová Škoda</span><span class="article-catg">Premiéry</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50568" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="15"  data-gtmid="50568" data-rel="1661778300000"  data-ver="1661761920000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kei-car-jako-paradni-retro-tato-vykulena-honda-za-300-tisic-ma-poklice-i-falesnou-fosnu-na-palubce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má poklice i falešnou fošnu na palubce" data-title="Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má poklice i falešnou fošnu na palubce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=663035807' alt='Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má poklice i falešnou fošnu na palubce' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kei-car-jako-paradni-retro-tato-vykulena-honda-za-300-tisic-ma-poklice-i-falesnou-fosnu-na-palubce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má poklice i falešnou fošnu na palubce" data-title="Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má poklice i falešnou fošnu na palubce">Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má poklice i falešnou fošnu na palubce</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Auta do města</span><span class="article-catg">Honda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50634" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="15"  data-gtmid="50634" data-rel="1662535800000"  data-ver="1662479940000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/z-nevinneho-vyletu-vznikl-jeden-z-nejbytelnejsich-obytnych-privesu-zvladne-i-extremni-teren-ale-stoji-ranec" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="Z nevinného výletu vznikl jeden z nejbytelnějších obytných přívěsů. Zvládne i extrémní terén, ale stojí ranec" data-title="Z nevinného výletu vznikl jeden z nejbytelnějších obytných přívěsů. Zvládne i extrémní terén, ale stojí ranec"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=363416054' alt='Z nevinného výletu vznikl jeden z nejbytelnějších obytných přívěsů. Zvládne i extrémní terén, ale stojí ranec' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/z-nevinneho-vyletu-vznikl-jeden-z-nejbytelnejsich-obytnych-privesu-zvladne-i-extremni-teren-ale-stoji-ranec" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="Z nevinného výletu vznikl jeden z nejbytelnějších obytných přívěsů. Zvládne i extrémní terén, ale stojí ranec" data-title="Z nevinného výletu vznikl jeden z nejbytelnějších obytných přívěsů. Zvládne i extrémní terén, ale stojí ranec">Z nevinného výletu vznikl jeden z nejbytelnějších obytných přívěsů. Zvládne i extrémní terén, ale stojí ranec</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Expediční speciál</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50643" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="15"  data-gtmid="50643" data-rel="1662627900000"  data-ver="1662584460000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ktm-x-bow-gt-xr-je-zavodni-auto-prevedene-na-bezne-silnice-je-drazsi-nez-porsche-911-gt3-rs" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="gtm-track-t" title="KTM X-Bow GT-XR je závodní auto převedené na běžné silnice. Je dražší než Porsche 911 GT3 RS" data-title="KTM X-Bow GT-XR je závodní auto převedené na běžné silnice. Je dražší než Porsche 911 GT3 RS"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=237757077' alt='KTM X-Bow GT-XR je závodní auto převedené na běžné silnice. Je dražší než Porsche 911 GT3 RS' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ktm-x-bow-gt-xr-je-zavodni-auto-prevedene-na-bezne-silnice-je-drazsi-nez-porsche-911-gt3-rs" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|15" class="ar-title gtm-track-t" title="KTM X-Bow GT-XR je závodní auto převedené na běžné silnice. Je dražší než Porsche 911 GT3 RS" data-title="KTM X-Bow GT-XR je závodní auto převedené na běžné silnice. Je dražší než Porsche 911 GT3 RS">KTM X-Bow GT-XR je závodní auto převedené na běžné silnice. Je dražší než Porsche 911 GT3 RS</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">KTM</span><span class="article-catg">Okruhy</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|15", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|15", null);
				}
    			}
		});
	});
</script>
<div class="clear"></div>
<div class="m-box css-clear fs-os box-bazar-wrapper">
	<a class="box-bazar-header" href="//bazar.auto.cz/?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">Přejít na bazar</a>
	<div class="box-bazar gtm-list" style="display:none">
		<a class="b-item {gta-cls}" data-list-name="bazar" data-list-type="shopArticle" href="{redirectUrl}?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">
			<span class="b-img" style="background-image:url({cdnUrl})"></span>
			<span class="b-title ar-title ar-premium-free">{name}</span>
			<span class="b-city">{city}</span>
			<span class="b-price">{formattedPrice}</span>
		</a>
	</div>
	<div class="clear"></div>
</div>
<script>
	var ids="";
	var ida="50667";
</script>
<script src="/Client.Scripts/bazar.js?v=2.5"></script>

<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2"></div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Zadřený motor po vyndání ol.filtru Seat Ibiza 1.9 SDI">20:48</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1325832&amp;p=13323380#p13323380" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Zadřený motor po vyndání ol.filtru Seat Ibiza 1.9 SDI">Zadřený motor po vyndání ol.filtr…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Nový Touareg">20:08</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1101571&amp;p=13323341#p13323341" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Nový Touareg">Nový Touareg</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Formule 1">19:45</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=1313524&amp;p=13323313#p13323313" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Formule 1">Formule 1</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Mitsubishi ASX za 299 000 Kč">19:30</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1325838&amp;p=13323289#p13323289" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Mitsubishi ASX za 299 000 Kč">Mitsubishi ASX za 299 000 Kč</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Hon na pumpičkáře, konečně">18:54</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1119037&amp;p=13323256#p13323256" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hon na pumpičkáře, konečně">Hon na pumpičkáře, konečně</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny PHM">18:49</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13323251#p13323251" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Prodám 5% slevu do Alzy">17:30</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1186299&amp;p=13323203#p13323203" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám 5% slevu do Alzy">Prodám 5% slevu do Alzy</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Hyundai IONIQ 5">16:37</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1317609&amp;p=13323154#p13323154" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hyundai IONIQ 5">Hyundai IONIQ 5</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?">13:37</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=13322994#p13322994" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="2005 Colt 1.1i - Vymena stredneho dielu vyfuku svojpomocou">13:19</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1325859&amp;p=13322971#p13322971" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="2005 Colt 1.1i - Vymena stredneho dielu vyfuku svojpomocou">2005 Colt 1.1i - Vymena stredneho…</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='50615' data-rel='1662876300000' data-ver='1662298440000'>
		<a href="/krasny-opel-calibra-v6-je-rychly-i-kdyz-stoji-jako-sportak-zklamal-presto-dokaze-i-po-30-letech-nadchnout" class="ar-title img gtm-track-t" title="Krásný Opel Calibra V6 je rychlý, i když stojí. Jako sporťák zklamal, přesto dokáže i po 30 letech nadchnout
"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=340950704' alt='Krásný Opel Calibra V6 je rychlý, i když stojí. Jako sporťák zklamal, přesto dokáže i po 30 letech nadchnout
' /></a>
		<a href="/krasny-opel-calibra-v6-je-rychly-i-kdyz-stoji-jako-sportak-zklamal-presto-dokaze-i-po-30-letech-nadchnout" class="ar-title text gtm-track-t" title="Krásný Opel Calibra V6 je rychlý, i když stojí. Jako sporťák zklamal, přesto dokáže i po 30 letech nadchnout
">Opel Calibra V6</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50625' data-rel='1662699900000' data-ver='1662489000000'>
		<a href="/dacia-duster-15-blue-dci-115-extreme-extremne-usporny-motor-zustava--testy" class="ar-title img gtm-track-t" title="TEST Dacia Duster 1.5 Blue dCi 115 Extreme: Stará tvář se loučí, extrémně úsporný motor zůstává"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=424139099' alt='TEST Dacia Duster 1.5 Blue dCi 115 Extreme: Stará tvář se loučí, extrémně úsporný motor zůstává' /></a>
		<a href="/dacia-duster-15-blue-dci-115-extreme-extremne-usporny-motor-zustava--testy" class="ar-title text gtm-track-t" title="TEST Dacia Duster 1.5 Blue dCi 115 Extreme: Stará tvář se loučí, extrémně úsporný motor zůstává">Dacia Duster 1.5 Blue dCi 115 Extreme</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50619' data-rel='1662613500000' data-ver='1662624660000'>
		<a href="/mazda-cx-60-phev-hi-tech-tim-spravnym-smerem--prvni-test" class="ar-title img gtm-track-t" title="První jízda s Mazdou CX-60 PHEV: Hi-tech tím správným směrem. Tohle jste o ní chtěli vědět"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=846776919' alt='První jízda s Mazdou CX-60 PHEV: Hi-tech tím správným směrem. Tohle jste o ní chtěli vědět' /></a>
		<a href="/mazda-cx-60-phev-hi-tech-tim-spravnym-smerem--prvni-test" class="ar-title text gtm-track-t" title="První jízda s Mazdou CX-60 PHEV: Hi-tech tím správným směrem. Tohle jste o ní chtěli vědět">Mazda CX-60 PHEV</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722655/necekane-shledani-princu-williama-a-harryho-co-z-jejich-chovani-vycetla-expertka-na-rec-tela.html" title="Nečekané shledání princů Williama a Harryho: Co z jejich chování vyčetla expertka na řeč těla?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722655/necekane-shledani-princu-williama-a-harryho-co-z-jejich-chovani-vycetla-expertka-na-rec-tela.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/necekane-shleda/MTAweDYwL3NtYXJ0L2JveA/1373943.jpg?v=0&amp;st=2ukDiVg7RJIVLaAuHb5VxHstyuNeyOmESgXPUPNsysU&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722655/necekane-shledani-princu-williama-a-harryho-co-z-jejich-chovani-vycetla-expertka-na-rec-tela.html" title="Nečekané shledání princů Williama a Harryho: Co z jejich chování vyčetla expertka na řeč těla?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722655/necekane-shledani-princu-williama-a-harryho-co-z-jejich-chovani-vycetla-expertka-na-rec-tela.html'});"><span>Nečekané shledání princů Williama a Harryho: Co z jejich chování vyčetla expertka na řeč těla?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722625/meghan-po-zakazu-od-krale-zasadne-zmenila-plany.html" title="Meghan po zákazu od krále: Zásadně změnila plány!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722625/meghan-po-zakazu-od-krale-zasadne-zmenila-plany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/meghan-po-zakaz/MTAweDYwL3NtYXJ0L2JveA/1373747.jpg?v=0&amp;st=sbtyOM9A9q8T1KHlO9SEz0Y55uBQ9AOY8DGFydn9aXA&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722625/meghan-po-zakazu-od-krale-zasadne-zmenila-plany.html" title="Meghan po zákazu od krále: Zásadně změnila plány!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722625/meghan-po-zakazu-od-krale-zasadne-zmenila-plany.html'});"><span>Meghan po zákazu od krále: Zásadně změnila plány!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html" title="Proč je Andrej Babiš ze soudu tak nervózní? Na podmínku zapomeňte, může jít za mříže až na 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-je-andrej/MTAweDYwL3NtYXJ0L2JveA/1373915.jpg?v=0&amp;st=M875GY1D41rzmxYtOdZN5PQQJuag45S7KA1tO-6C53o&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html" title="Proč je Andrej Babiš ze soudu tak nervózní? Na podmínku zapomeňte, může jít za mříže až na 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html'});"><span>Proč je Andrej Babiš ze soudu tak nervózní? Na podmínku zapomeňte, může jít za mříže až na 10 let</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642" title="Renault v Paříži vystaví šest novinek, včetně jednoho konceptu Alpine" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/renault-v-pariz/MTAweDYwL3NtYXJ0L2JveA/1373930.jpg?v=0&amp;st=VVwtddvpb_mw-3mssgpeohLnyk06AcVtBQtdBGk49Co&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642" title="Renault v Paříži vystaví šest novinek, včetně jednoho konceptu Alpine" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642'});"><span>Renault v Paříži vystaví šest novinek, včetně jednoho konceptu Alpine</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/196988/tomas-klus-v-slzach-z-rodinne-tragedie-nejde-ani-dychat.html" title="Tomáš Klus v slzách: Z rodinné tragédie nejde ani dýchat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/196988/tomas-klus-v-slzach-z-rodinne-tragedie-nejde-ani-dychat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tomas-klus-v-sl/MTAweDYwL3NtYXJ0L2JveA/1373340.jpg?v=0&amp;st=tsSE1mlkK4fkXBistlmp0v1rXLxh3T9pH0wBnOp_L7Q&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/196988/tomas-klus-v-slzach-z-rodinne-tragedie-nejde-ani-dychat.html" title="Tomáš Klus v slzách: Z rodinné tragédie nejde ani dýchat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/196988/tomas-klus-v-slzach-z-rodinne-tragedie-nejde-ani-dychat.html'});"><span>Tomáš Klus v slzách: Z rodinné tragédie nejde ani dýchat</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli" title="Houby aktuálně 2022: Podívejte se, kde nejvíc rostou! Mapa poradí, kam na houby ve vašem okolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/houby-aktualne/MTAweDYwL3NtYXJ0L2JveA/1373375.jpg?v=0&amp;st=BhsFU8oFAmHRMVCoJsBpn2mOjec512K-hXXTe1SW_GE&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli" title="Houby aktuálně 2022: Podívejte se, kde nejvíc rostou! Mapa poradí, kam na houby ve vašem okolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli'});"><span>Houby aktuálně 2022: Podívejte se, kde nejvíc rostou! Mapa poradí, kam na houby ve vašem okolí</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984" title="Konec prázdninového flirtu. Boj s inflací trvá. Kam teď investovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konec-prazdnino/MTAweDYwL3NtYXJ0L2JveA/1373030.jpg?v=0&amp;st=yHdAoyyHQIekRojDiixYnabKhC1J3h1f1JaXscowfQM&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984" title="Konec prázdninového flirtu. Boj s inflací trvá. Kam teď investovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984'});"><span>Konec prázdninového flirtu. Boj s inflací trvá. Kam teď investovat?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/astrosnimek-tydne-hvezdokupa-ngc-602/sc-870-a-210150/default.aspx" title="Astrosnímek týdne: Mezihvězdný Voyager" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/astrosnimek-tydne-hvezdokupa-ngc-602/sc-870-a-210150/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/astrosnimek-tyd/MTAweDYwL3NtYXJ0L2JveA/1373977.jpg?v=0&amp;st=SEV-7ppJI_HZnmRUjz1dUYhYn0kiOz12nHIIhok_Ygw&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/astrosnimek-tydne-hvezdokupa-ngc-602/sc-870-a-210150/default.aspx" title="Astrosnímek týdne: Mezihvězdný Voyager" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/astrosnimek-tydne-hvezdokupa-ngc-602/sc-870-a-210150/default.aspx'});"><span>Astrosnímek týdne: Mezihvězdný Voyager</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-b/MTAweDYwL3NtYXJ0L2JveA/1319124.jpg?v=0&amp;st=r2jgIfkzJ7edDXgFAyhX67R6_PzND0EmKtZnZdIz7gY&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052" title="OBRAZEM: Procházka po vilách mocných v pražském Podolí. Od Janouška po šéfa Bageterie Boulevard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-procha/MTAweDYwL3NtYXJ0L2JveA/1252514.jpg?v=0&amp;st=IEPZuNxOIHizO0hWHyszf9CdhsJPAdD8lYsjSn6d1Gw&amp;ts=1663001226&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052" title="OBRAZEM: Procházka po vilách mocných v pražském Podolí. Od Janouška po šéfa Bageterie Boulevard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052'});"><span>OBRAZEM: Procházka po vilách mocných v pražském Podolí. Od Janouška po šéfa Bageterie Boulevard</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642" title="Renault v Paříži vystaví šest novinek, včetně jednoho konceptu Alpine" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/renault-v-pariz/Mjc4eDIwOS9zbWFydC9ib3g/1373930.jpg?v=0&amp;st=tWmd59u1Dt1ml8ML17h_vhxjF1Zt28cTODY1xhSX6XI&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642" title="Renault v Paříži vystaví šest novinek, včetně jednoho konceptu Alpine" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/renault-v-parizi-vystavi-sest-novinek-vcetne-jednoho-konceptu-alpine-145642'});"><span>Renault v Paříži vystaví šest novinek, včetně jednoho konceptu Alpine</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-postavila-gr86-s-preplnovanym-trivalcem-casem-mozna-zamiri-i-na-trh-145640" title="Toyota postavila GR86 s přeplňovaným tříválcem, časem možná zamíří i na trh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/toyota-postavila-gr86-s-preplnovanym-trivalcem-casem-mozna-zamiri-i-na-trh-145640'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-postavil/Mjc4eDIwOS9zbWFydC9ib3g/1373931.jpg?v=0&amp;st=zadIayipKBkDER0-VfR_ADvZZwIN6KyuTlhlArhkyD0&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-postavila-gr86-s-preplnovanym-trivalcem-casem-mozna-zamiri-i-na-trh-145640" title="Toyota postavila GR86 s přeplňovaným tříválcem, časem možná zamíří i na trh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/toyota-postavila-gr86-s-preplnovanym-trivalcem-casem-mozna-zamiri-i-na-trh-145640'});"><span>Toyota postavila GR86 s přeplňovaným tříválcem, časem možná zamíří i na trh</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-porazka-rusu-u-charkova-je-podle-expertu-obrat-jednotky-na-jihu-se-vzdaji.html" title="ONLINE: Porážka Rusů u Charkova je podle expertů obrat. Jednotky na jihu se vzdají?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-porazka-rusu-u-charkova-je-podle-expertu-obrat-jednotky-na-jihu-se-vzdaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-porazka/Mjc4eDIwOS9zbWFydC9ib3g/1373710.jpg?v=0&amp;st=W8W9vbYQyrUKdxPKOxHRM07OUh0I2LlX-3wZOlHg4T4&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-porazka-rusu-u-charkova-je-podle-expertu-obrat-jednotky-na-jihu-se-vzdaji.html" title="ONLINE: Porážka Rusů u Charkova je podle expertů obrat. Jednotky na jihu se vzdají?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-porazka-rusu-u-charkova-je-podle-expertu-obrat-jednotky-na-jihu-se-vzdaji.html'});"><span>ONLINE: Porážka Rusů u Charkova je podle expertů obrat. Jednotky na jihu se vzdají?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722659/faux-pas-pred-buckinghamskym-palacem-na-karla-iii-se-vrhla-rozvasnena-zena.html" title="Faux-pas před Buckinghamským palácem: Na Karla III. se vrhla rozvášněná žena!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722659/faux-pas-pred-buckinghamskym-palacem-na-karla-iii-se-vrhla-rozvasnena-zena.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/faux-pas-pred-b/Mjc4eDIwOS9zbWFydC9ib3g/1373940.jpg?v=0&amp;st=8zIueVF5p4lNSUm8Cmo5PmbcO6Z2Nn8w0bi9cRR3690&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722659/faux-pas-pred-buckinghamskym-palacem-na-karla-iii-se-vrhla-rozvasnena-zena.html" title="Faux-pas před Buckinghamským palácem: Na Karla III. se vrhla rozvášněná žena!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/722659/faux-pas-pred-buckinghamskym-palacem-na-karla-iii-se-vrhla-rozvasnena-zena.html'});"><span>Faux-pas před Buckinghamským palácem: Na Karla III. se vrhla rozvášněná žena!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html" title="Proč je Andrej Babiš ze soudu tak nervózní? Na podmínku zapomeňte, může jít za mříže až na 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-je-andrej/Mjc4eDIwOS9zbWFydC9ib3g/1373915.jpg?v=0&amp;st=RfUFIzh-_3_-Ney2GgT93Y9Smlp87m73l4IYR4lQVYw&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html" title="Proč je Andrej Babiš ze soudu tak nervózní? Na podmínku zapomeňte, může jít za mříže až na 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115039/proc-je-andrej-babis-ze-soudu-tak-nervozni-na-podminku-zapomente-muze-jit-za-mrize-az-na-10-let.html'});"><span>Proč je Andrej Babiš ze soudu tak nervózní? Na podmínku zapomeňte, může jít za mříže až na 10 let</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx" title="Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pisnicku-janet/Mjc4eDIwOS9zbWFydC9ib3g/1367767.jpg?v=0&amp;st=urv8nE4gmWy92FY6vdN-fjBHnf3BWoYvQDf-vUSZ8yQ&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx" title="Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx'});"><span>Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/recenze-serialu-she-hulk-neuveritelna-pravnicka-z-ocekavane-hitu-je-podprumerny-sitcom" title="Recenze seriálu She-Hulk: Neuvěřitelná právnička. Z očekávané hitu je podprůměrný sitcom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/recenze-serialu-she-hulk-neuveritelna-pravnicka-z-ocekavane-hitu-je-podprumerny-sitcom'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-serialu/Mjc4eDIwOS9zbWFydC9ib3g/1373587.jpg?v=0&amp;st=YoXWgBpSHMwkT0vFy-sat4yuRq08juMw5FhulESb7Nc&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/recenze-serialu-she-hulk-neuveritelna-pravnicka-z-ocekavane-hitu-je-podprumerny-sitcom" title="Recenze seriálu She-Hulk: Neuvěřitelná právnička. Z očekávané hitu je podprůměrný sitcom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/recenze-serialu-she-hulk-neuveritelna-pravnicka-z-ocekavane-hitu-je-podprumerny-sitcom'});"><span>Recenze seriálu She-Hulk: Neuvěřitelná právnička. Z očekávané hitu je podprůměrný sitcom</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli" title="Houby aktuálně 2022: Podívejte se, kde nejvíc rostou! Mapa poradí, kam na houby ve vašem okolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/houby-aktualne/Mjc4eDIwOS9zbWFydC9ib3g/1373375.jpg?v=0&amp;st=tYVxxnsgdysyGwIJ07UIGHmvPzP4vAqeab533vAzm3Q&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli" title="Houby aktuálně 2022: Podívejte se, kde nejvíc rostou! Mapa poradí, kam na houby ve vašem okolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2147/galerie-houby-aktualne-2022-podivejte-se-kde-nejvic-rostou-mapa-poradi-kam-na-houby-ve-vasem-okoli'});"><span>Houby aktuálně 2022: Podívejte se, kde nejvíc rostou! Mapa poradí, kam na houby ve vašem okolí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984" title="Konec prázdninového flirtu. Boj s inflací trvá. Kam teď investovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konec-prazdnino/Mjc4eDIwOS9zbWFydC9ib3g/1373030.jpg?v=0&amp;st=LN7ZExmizveqTtMEFQ1842z29Xs5dDPk-i3zJ-sBhhE&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984" title="Konec prázdninového flirtu. Boj s inflací trvá. Kam teď investovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/konec-prazdninoveho-flirtu-boj-s-inflaci-trva-kam-ted-investovat-1392984'});"><span>Konec prázdninového flirtu. Boj s inflací trvá. Kam teď investovat?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/722681/vlada-resi-drahe-energie-jaky-bude-strop-cen-pro-domacnosti-a-jaky-pro-firmy.html" title="Vláda řeší drahé energie. Jaký bude strop cen pro domácnosti a jaký pro firmy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/722681/vlada-resi-drahe-energie-jaky-bude-strop-cen-pro-domacnosti-a-jaky-pro-firmy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlada-resi-drah/Mjc4eDIwOS9zbWFydC9ib3g/1373954.jpg?v=0&amp;st=LvhF1khrZICLKnDuFxjbkuBg7pLKN-ocPKTtB_fyKeM&amp;ts=1663001381&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/722681/vlada-resi-drahe-energie-jaky-bude-strop-cen-pro-domacnosti-a-jaky-pro-firmy.html" title="Vláda řeší drahé energie. Jaký bude strop cen pro domácnosti a jaký pro firmy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/722681/vlada-resi-drahe-energie-jaky-bude-strop-cen-pro-domacnosti-a-jaky-pro-firmy.html'});"><span>Vláda řeší drahé energie. Jaký bude strop cen pro domácnosti a jaký pro firmy?</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 12. 9. 2022 20:51:59 -->
<!-- GetData(): 12. 9. 2022 20:51:59 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/722773/lod-se-srazila-s-velrybou-a-potopila-se-straslivou-nehodu-neprezilo-5-lidi.html' title='Loď se srazila s velrybou a potopila se: Strašlivou nehodu nepřežilo 5 lidí!'>Loď se srazila s velrybou a potopila se: Strašlivou nehodu nepřežilo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/soud-s-babisem/115051/rukavice-dolu-jakou-zvolil-babis-taktiku-obhajoby-prinasime-pravni-analyzu-prvniho-dne-soudu.html' title='Rukavice dolů! Jakou zvolil Babiš taktiku obhajoby? Přinášíme právní analýzu prvního dne soudu'>Rukavice dolů! Jakou zvolil Babiš taktiku obhajoby? Přinášíme právní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/722715/emotivni-zprava-pro-brity-o-smrti-alzbety-ii-primo-z-fronty-byla-vic-nez-kralovna.html' title='Emotivní zpráva pro Brity o smrti Alžběty II. přímo z fronty: „Byla víc než královna.“'>Emotivní zpráva pro Brity o smrti Alžběty II. přímo z fronty: „Byla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-us-open/419826/teenager-jednickou-tezsi-je-abych-se-vyrovnal-velke-trojce-chvala-od-legend.html' title='Teenager jedničkou: Těžší je, abych se vyrovnal velké trojce. Chvála od legend'>Teenager jedničkou: Těžší je, abych se vyrovnal velké trojce. Chvála…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/419837/skriniar-nalada-neni-optimalni-ale-na-plzen-si-dame-pozor-mluvil-slovensky.html' title='Škriniar: Nálada není optimální, ale na Plzeň si dáme pozor. Mluvil slovensky'>Škriniar: Nálada není optimální, ale na Plzeň si dáme pozor. Mluvil…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-vuelta/419804/supertalent-v-pogacarovych-stopach-prolomi-spanelsky-pust-na-vuelte.html' title='Supertalent v Pogačarových stopách. Prolomí španělský půst na Vueltě?'>Supertalent v Pogačarových stopách. Prolomí španělský půst na Vueltě?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/720725/stale-vic-mladych-zdravotniku-utika-k-onlyfans-duvodem-jsou-nizke-mzdy.html' title='Stále víc mladých zdravotníků utíká k OnlyFans: Důvodem jsou nízké mzdy'>Stále víc mladých zdravotníků utíká k OnlyFans: Důvodem jsou nízké…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/722681/zive-vlada-o-drahych-energiich-jaky-bude-strop-cen-pro-domacnosti-a-jaky-pro-firmy.html' title='ŽIVĚ: Vláda o drahých energiích. Jaký bude strop cen pro domácnosti a jaký pro firmy?'>ŽIVĚ: Vláda o drahých energiích. Jaký bude strop cen pro domácnosti a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/722728/obchvat-kulataku-nabyva-obrysu-magistrat-vybral-projektanta-nova-ulice-muze-vzniknout-za-5-let.html' title='Obchvat „Kulaťáku“ nabývá obrysů. Magistrát vybral projektanta, nová ulice může vzniknout za 5 let'>Obchvat „Kulaťáku“ nabývá obrysů. Magistrát vybral projektanta, nová…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/serial-ulice-karle-povoli-nervy-simon-bojuje-se-sikanou-vanda-kope-kolem-sebe' title='Seriál Ulice: Karle povolí nervy, Šimon bojuje se šikanou, Vanda kope kolem sebe'>Seriál Ulice: Karle povolí nervy, Šimon bojuje se šikanou, Vanda kope…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/196709/pomazanka-z-cerveneho-zeli.html' title='Pomazánka z červeného zelí'>Pomazánka z červeného zelí</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/kozene-bundy-trendy-podzim' title='Už je čas: Nejlepší kožená saka, bombery a trenčkoty z aktuálních kolekcí'>Už je čas: Nejlepší kožená saka, bombery a trenčkoty z aktuálních…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/tatra-doda-desitky-novych-vozu-ceskym-hasicum-cena-zakazky-muze-presahnout-miliardu-korun' title='Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může přesáhnout miliardu korun'>Tatra dodá desítky nových vozů českým hasičům. Cena zakázky může…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/vw-id-xtreme-je-koncept-terenniho-elektromobilu-s-umelym-zvukem-145641' title='VW ID. Xtreme je koncept terénního elektromobilu s umělým zvukem'>VW ID. Xtreme je koncept terénního elektromobilu s umělým zvukem</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/vyzpovidali-jsme-jedinou-pilotku-na-startu-f2-trenink-obrovska-vyzva' title='Vyzpovídali jsme jedinou pilotku na startu F2: Trénink? Obrovská výzva!'>Vyzpovídali jsme jedinou pilotku na startu F2: Trénink? Obrovská…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/sony-ukazalo-doplnkovy-chladic-pro-nejvykonnejsi-model-xperia-stream-bude-soucasti-herni-sady-xperia-1-iv/sc-3-a-1356059/default.aspx' title='Sony ukázalo doplňkový chladič pro nejvýkonnější model. Xperia Stream bude součástí herní sady Xperia 1 IV'>Sony ukázalo doplňkový chladič pro nejvýkonnější model. Xperia Stream…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/home-connectivity-alliance-chytra-a-propojena-domacnost/sc-3-a-218298/default.aspx' title='Domácí spotřebiče cizích značek se mezi sebou konečně domluví. Navíc vám ušetří peníze'>Domácí spotřebiče cizích značek se mezi sebou konečně domluví. Navíc…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/ransomware-zasadne-meni-taktiku-utoku-sifruje-jen-cast-souboru-takze-je-jeste-rychlejsi-a-nebezpecnejsi/sc-3-a-218371/default.aspx' title='Ransomware zásadně mění taktiku útoků. Šifruje jen část souborů, takže je ještě rychlejší a nebezpečnější'>Ransomware zásadně mění taktiku útoků. Šifruje jen část souborů,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/petr-zahradnik-socialni-smir-zada-dat-prednost-reseni-nasledku-pred-odstranovanim-pricin-1393079' title='Petr Zahradník: Sociální smír žádá dát přednost řešení následků před odstraňováním příčin'>Petr Zahradník: Sociální smír žádá dát přednost řešení následků před…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/roznovsky-vyrobce-cipu-onsemi-zvysil-trzby-na-ctyri-miliardy-problemem-je-vzacny-plyn-neon-1393032' title='Rožnovský výrobce čipů Onsemi zvýšil tržby na čtyři miliardy. Problémem je vzácný plyn neon '>Rožnovský výrobce čipů Onsemi zvýšil tržby na čtyři miliardy.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-rostla-popate-v-rade-darilo-se-financnimu-sektoru-1384557' title='Pražská burza rostla popáté v řadě, dařilo se finančnímu sektoru'>Pražská burza rostla popáté v řadě, dařilo se finančnímu sektoru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/houbove-zne-jsou-v-plnem-proudu-kterou-z-nasich-5-houbovych-omacek-uvarite-jako-prvni-1332.html' title='Houbové žně jsou v plném proudu! Kterou z našich 5 houbových omáček uvaříte jako první?'>Houbové žně jsou v plném proudu! Kterou z našich 5 houbových omáček…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/do-ceho-zabalit-skolni-svacinu-zapomente-na-alobal-nebo-papirove-ubrousky-jsou-lepsi-moznosti-1759.html' title='Do čeho zabalit školní svačinu? Zapomeňte na alobal nebo papírové ubrousky. Jsou lepší možnosti!'>Do čeho zabalit školní svačinu? Zapomeňte na alobal nebo papírové…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/3-tipy-na-lehke-party-pohosteni-sladke-i-slane-recepty-1760.html' title='3 tipy na lehké party pohoštění – sladké i slané recepty'>3 tipy na lehké party pohoštění – sladké i slané recepty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115023/top-10-kavkazsky-region.html' title='TOP 10: Kavkazský region'>TOP 10: Kavkazský region</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-recko/114800/za-vyrobou-svicek-a-kadidla-na-recky-ostrov-chios.html' title='Za výrobou svíček a kadidla na řecký ostrov Chíos'>Za výrobou svíček a kadidla na řecký ostrov Chíos</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/114796/kamerun-tanec-v-bafutu.html' title='Kamerun: Tanec v Bafutu'>Kamerun: Tanec v Bafutu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/to-nejlepsi-z-ios-16' title='To nejlepší z iOS 16'>To nejlepší z iOS 16</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/joseph-s-beauty-diary-14' title='JOSEPH'S BEAUTY DIARY #14'>JOSEPH'S BEAUTY DIARY #14</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/streetculture-news-29' title=' STREETCULTURE NEWS '> STREETCULTURE NEWS </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/vyziva-senioru-proc-na-ni-zalezi-a-co-v-ni-casto-nenajdeme-6931.html' title='Výživa seniorů: Proč na ní záleží a co v ní často nenajdeme?'>Výživa seniorů: Proč na ní záleží a co v ní často nenajdeme?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bolest-v-krku-zkuste-tyto-leky-a-bylinky-kdy-uz-ale-jit-k-lekari-4954.html' title='Bolest v krku? Zkuste tyto léky a bylinky. Kdy už ale jít k lékaři?'>Bolest v krku? Zkuste tyto léky a bylinky. Kdy už ale jít k lékaři?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/721766/proc-pit-pravidelne-pivo-procisti-ledviny-a-upravi-cholesterol.html' title='Proč pít pravidelně pivo? Pročistí ledviny a upraví cholesterol'>Proč pít pravidelně pivo? Pročistí ledviny a upraví cholesterol</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29275/elevate-a-tiger-chodici-auta-neni-problem.html' title='Elevate a Tiger: Chodící auta? Není problém!'>Elevate a Tiger: Chodící auta? Není problém!</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/29506/hracky-v-abc-deskovka-maly-poseroutka-hlavolam-rubiks-projektor-samsung-freestyle.html' title='Hračky v ABC: Deskovka Malý poseroutka,  hlavolam RUBIKS, projektor Samsung Freestyle'>Hračky v ABC: Deskovka Malý poseroutka,  hlavolam RUBIKS, projektor…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html' title='Hvězdné války nikdy neskončí: O čem budou další Star Wars? '>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7897671/houslovy-virtuos-pavel-sporcl-dcery-mu-uz-slapaji-na-paty.html' title='Houslový virtuos Pavel Šporcl: Dcery mu už šlapají na paty!'>Houslový virtuos Pavel Šporcl: Dcery mu už šlapají na paty!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7907739/vyjimecna-basketbalova-generace-jeste-nekoncime-mame-dalsi-cil-rika-palyza.html' title='Výjimečná basketbalová generace? Ještě nekončíme, máme další cíl, říká Palyza'>Výjimečná basketbalová generace? Ještě nekončíme, máme další cíl,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7908679/vladimir-netusil.html' title='Vladimír Netušil '>Vladimír Netušil </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Dáma'>Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title='Školní potřeby'>Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title='Podzimní bundy'>Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title='Deštníky a pláštěnky'>Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry'>Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title='Dětská obuv'>Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title='Dětské tepláky'>Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title='Dětské kalhoty'>Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title='Mobily'>Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>