


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW – AutoRevue.cz</title>
		<meta name="description" content="Pokud na českých silnicích potkáte testovací Škodovku na „efkových“ značkách a bude se vám na ní zdát něco „zvláštního“, nemusí nutně jít o facelift. Jisté změny v modelových řadách ale přesto nastanou." />
		<meta property="og:title" content="Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW" />
		<meta property="og:description" content="Pokud na českých silnicích potkáte testovací Škodovku na „efkových“ značkách a bude se vám na ní zdát něco „zvláštního“, nemusí nutně jít o facelift. Jisté změny v modelových řadách ale přesto nastanou." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW" />
		<meta name="twitter:description" content="Pokud na českých silnicích potkáte testovací Škodovku na „efkových“ značkách a bude se vám na ní zdát něco „zvláštního“, nemusí nutně jít o facelift. Jisté změny v modelových řadách ale přesto nastanou." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=392657299" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=392657299" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=392657299" />
		
		
	        <meta name="author" content="Jan Mička" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" >
		<meta name="id" content="43002"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" />
		
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/autorevue.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v430"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'autorevue.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("autorevue.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
try{
if(typeof(window._io_config["0.2.0"][0].article_authors)=="object"){
_sf_async_config.authors = window._io_config["0.2.0"][0].article_authors.join(",");
}
}catch(e){}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
			if( String(window.location).indexOf(_sf_async_config.domain)==-1 ){document.location = "//" + _sf_async_config.domain}
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form name="mainFORM" method="post" action="default.aspx?article=43002" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjcwMTA1MjQzD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIFD2QWAgIDD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA1Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbmaoE6iCQsJ4PFktaBd6x2NPVu2G" />
</div>


<script src="/ScriptResource.axd?d=kcHvt4y5EcUJFPe91KKl_tRAWkscB68dPVQCXemK-fHyeIh1p0fZ1HRgA5kSYzm6Mrgpr0xtDrp6qktBFGGrQM7EnsJdFitFb_CV36102sgtFxNztxhM2NidqUtodtzpHILrZKE-Z---vY67Wcn-krV4IH01&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack('ctl05$887_1029$ctl00$btnLogon','')">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fskodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fskodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850')" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117')" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129')" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644')" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096')" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999')" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553')" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw"
  },
  "headline": "Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=392657299",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-06-27T06:00:00Z",
  "dateModified": "2019-06-27T06:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Mička"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokud na českých silnicích potkáte testovací Škodovku na „efkových“ značkách a bude se vám na ní zdát něco „zvláštního“, nemusí nutně jít o facelift. Jisté změny v modelových řadách ale přesto nastanou."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article">
	<div class="article-tags">
		
			<span class="article-tag"><a href="/skoda">Škoda</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/tajne">Tajné</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/skoda-kodiaq">Škoda Kodiaq</a></span>
		
		&#160;
	</div>
	<h1>
		Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=43002') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">27.&nbsp; 6.&nbsp; 2019</span>
		|
		<span class="article-author">
			<a href="/micka-jan" rel="author">Jan Mička</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Pokud na českých silnicích potkáte testovací Škodovku na „efkových“ značkách a bude se vám na ní zdát něco „zvláštního“, nemusí nutně jít o facelift. Jisté změny v modelových řadách ale přesto nastanou.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='59201954' href='/Client.Gallery/show.aspx?id_file=59201954&article=43002' onclick='javascript:ShowArticleImage(59201954,750,500,""); return false' title='Na dálnicích kolem Prahy, Mladé Boleslavi a Hradce Králové můžete v současné době potkávat Kodiaqy se speciálními registračními značkami, o faceliftované provedení ale nejde. | Škoda Kodiaq MY2020'><img itemprop='image' alt='Na dálnicích kolem Prahy, Mladé Boleslavi a Hradce Králové můžete v současné době potkávat Kodiaqy se speciálními registračními značkami, o faceliftované provedení ale nejde. | Škoda Kodiaq MY2020' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=59201954' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=58903826&article=43002'  onclick='javascript:ShowArticleImage(58903826,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Všimnout si můžete velkého nápisu Škoda na zádi namísto klasického loga, ten ale dostanou všechny modely, které jej ještě oficiálně nemají (Fabia, Karoq, Kodiaq) v&nbsp;rámci běžné modelové péče. Vozy modelového roku 2020 naběhnou do výroby v&nbsp;28. kalendářním týdnu (druhý týden v&nbsp;červenci), projdou ale většími změnami, než se na první pohled zdá. | Škoda Kodiaq MY2020' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=58903826' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=757999057&article=43002'  onclick='javascript:ShowArticleImage(757999057,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Z&nbsp;krytů motorů 1.5 TSI, 2.0 TSI a 1.6 TDI zmizí logo značky, a dokonce i popis motoru, což si lze vysvětlit snahou o ušetření nákladů na výrobu krytů v&nbsp;rámci koncernu Volkswagen. Odlišení na míru každé značce zkrátka něco stojí, <a style="color:#fff" href="https://www.autorevue.cz/v-cine-prisli-na-to-co-se-skryva-pod-logy-skoda-na-krytech-motoru">což třeba v&nbsp;Číně vyřešili po svém (u nás se tento postup nezdařil)</a>.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=757999057' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=348229975&article=43002'  onclick='javascript:ShowArticleImage(348229975,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Absence loga a automobilky a označení motoru ale nejsou jediné změny, které se pod kapotou objeví.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=348229975' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=59518714&article=43002'  onclick='javascript:ShowArticleImage(59518714,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='V produktových listech, které máme k dispozici, je zmínka o nahrazení chladicí kapaliny G13 kapalinou G12evo. To může působit jako lehký zásah bez vlivu na funkci motorů, ve skutečnosti je to ale trochu jinak.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=59518714' /></a><a href='/Client.Gallery/show.aspx?id_file=59201954&article=43002' onclick='javascript:ShowArticleImage(59201954,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Nedávno se začaly na internetu objevovat snímky lehce maskované Škody Kodiaq, které podle všeho předznamenávají facelift. Vzhledem k&nbsp;tomu, že byl vůz oficiálně představen teprve v&nbsp;září 2016, je na modernizaci ještě poměrně brzy, avšak vzhledem k&nbsp;tomu, jak se směřování automobilek v&nbsp;souvislosti <a href="https://www.autorevue.cz/volkswagen-meb-platforma-elektromobil-id">s&nbsp;nástupem elektrického věku</a> mění, je možné očekávat i zkrácení tradičního životního cyklu součaných modelů. Třeba třetí generace Superbu dorazila na jaře 2015 <a href="https://www.autorevue.cz/skoda-superb-3-facelift-2019-cena-vybava-scout-sportline-laurin-klement">a faceliftem prošla až o čtyři roky později</a>.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Těchto 20 motorů obejděte v bazaru širokým obloukem">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Těchto 20 motorů obejděte v bazaru širokým obloukem">
			    Těchto 20 motorů obejděte v bazaru širokým obloukem
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Na dálnicích kolem Prahy, Mladé Boleslavi a Hradce Králové můžete v současné době potkávat Kodiaqy se speciálními registračními značkami, o faceliftované provedení ale nejde. Všimnout si můžete velkého nápisu Škoda na zádi namísto klasického loga, ten ale dostanou všechny modely, které jej ještě oficiálně nemají (Fabia, Karoq, Kodiaq) v&nbsp;rámci běžné modelové péče. Vozy modelového roku 2020 naběhnou do výroby v&nbsp;28. kalendářním týdnu (druhý týden v&nbsp;červenci), projdou ale většími změnami, než se na první pohled zdá.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/nova-skoda-superb-vyroba-kvasiny-presun-turecko-bulharsko" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Škoda Superb v ohrožení. Přesun do Turecka znamená výrobu u jiné značky">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=505685515' alt='Škoda Superb v ohrožení. Přesun do Turecka znamená výrobu u jiné značky' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/nova-skoda-superb-vyroba-kvasiny-presun-turecko-bulharsko" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Škoda Superb v ohrožení. Přesun do Turecka znamená výrobu u jiné značky">
			    Škoda Superb v ohrožení. Přesun do Turecka znamená výrobu u jiné značky
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>U SUV se bavíme například o nahrazení sledování slepého úhlu systémem Side Assist s&nbsp;dosahem až 70 metrů. Poznáte jej snadno: z odrazové plochy zrcátka zmizí piktogram upozorňující na vozidlo ve slepém úhlu a bude nahrazen světelnou signalizací umístěnou na vnitřní boční straně plastového krytu zrcátka. Klíče vozů s bezklíčovým odemykáním a startováním budou vybaveny senzory, které znemožní nejpodlejší trik zlodějů, a vnitřní ambientní osvětlení bude v&nbsp;činnosti pouze s&nbsp;aktivovanými potkávacími světly.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/automobilky-vyzraly-na-nejpodlejsi-trik-zlodeju-brzy-neuspeji-ani-u-skody" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Automobilky vyzrály na nejpodlejší trik zlodějů. Brzy neuspějí ani u Škody">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=393100002' alt='Automobilky vyzrály na nejpodlejší trik zlodějů. Brzy neuspějí ani u Škody' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/automobilky-vyzraly-na-nejpodlejsi-trik-zlodeju-brzy-neuspeji-ani-u-skody" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Automobilky vyzrály na nejpodlejší trik zlodějů. Brzy neuspějí ani u Škody">
			    Automobilky vyzrály na nejpodlejší trik zlodějů. Brzy neuspějí ani u Škody
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Z&nbsp;krytů motorů 1.5 TSI, 2.0 TSI a 1.6 TDI také zmizí logo značky, a dokonce i popis motoru, což si lze vysvětlit snahou o ušetření nákladů na výrobu krytů v&nbsp;rámci koncernu Volkswagen. Odlišení na míru každé značce zkrátka něco stojí, což třeba v&nbsp;Číně vyřešili po svém (u nás se tento postup nezdařil).</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/v-cine-prisli-na-to-co-se-skryva-pod-logy-skoda-na-krytech-motoru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=239752373' alt='V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/v-cine-prisli-na-to-co-se-skryva-pod-logy-skoda-na-krytech-motoru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů">
			    V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>U motorů ještě zůstaneme. V&nbsp;produktových listech, které máme k&nbsp;dispozici, je totiž zmínka o nahrazení chladicí kapaliny G13 kapalinou G12evo. To může působit jako lehký zásah bez vlivu na funkci motorů, ve skutečnosti je to ale trochu jinak. Nejenom Škoda, ale celý koncern VW tím zřejmě reaguje na tvorbu kalů a usazenin v&nbsp;chladicích systémech motorů, které v&nbsp;minulosti zaslepovaly clony vypínání vodních pump a motory se mohly více hřát.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/skoda-citigoe-iv-superb-iv-rozhovor-lubos-vlcek" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šéf Škody prozradil plán, jak v ČR příští rok prodat 2500 elektroaut. I bez dotací">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=39298257' alt='Šéf Škody prozradil plán, jak v ČR příští rok prodat 2500 elektroaut. I bez dotací' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/skoda-citigoe-iv-superb-iv-rozhovor-lubos-vlcek" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šéf Škody prozradil plán, jak v ČR příští rok prodat 2500 elektroaut. I bez dotací">
			    Šéf Škody prozradil plán, jak v ČR příští rok prodat 2500 elektroaut. I bez dotací
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Změna se týká motorů EA288 (1.6 TDI a 2.0 TDI včetně biturba), <a href="https://www.autorevue.cz/skoda-uz-vyrobila-25-milionu-motoru-rady-ea211-denne-jich-slozi-zhruba-2400">EA211 (1.0 MPI, 1.0 TSI, 1.4 TSI a 1.5 TSI)</a> a EA888 (2.0 TSI), tedy v&nbsp;podstatě kompletní palety motorů pro vozy koncernu VW s&nbsp;příčnou zástavbou a některé vozy s&nbsp;podélnou zástavbou agregátů. Chladicí kapalina v&nbsp;těchto motorech bude vždy bez silikátů, které mohou způsobovat zmíněné úsady zhoršující přestup tepla. Dosud byly bez silikátů pouze kapaliny pro motory EA211.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="5774987"><div id="video-5774987"></div></div>
<div class="clear"></div>

<p><em>Video od <a href="https://www.auto.cz/">Auto.cz</a>: Škoda Kodiaq MY2020</em></p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/produkce-fordu-mustang-bullitt-jede-dal-vysoka-poptavka-je-na-necekanem-miste" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');ArticleKeyWords.push("Zajímavosti");ArticleMainKeyWords.push("Zajímavosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 326;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda">Škoda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda');ArticleKeyWords.push("Škoda");ArticleMainKeyWords.push("Škoda");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 378;}/*]]>*/</script>, <span class="article-tag"><a href="/tajne">Tajné</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tajné');ArticleKeyWords.push("Tajné");ArticleMainKeyWords.push("Tajné");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 305;}/*]]>*/</script>, <span class="article-tag"><a href="/technika">Technika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');ArticleKeyWords.push("Technika");ArticleMainKeyWords.push("Technika");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 306;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-fabia">Škoda&nbsp;Fabia</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Fabia');ArticleKeyWords.push("Škoda Fabia");ArticleMainKeyWords.push("Škoda Fabia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 398;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-octavia">Škoda&nbsp;Octavia</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Octavia');ArticleKeyWords.push("Škoda Octavia");ArticleMainKeyWords.push("Škoda Octavia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 396;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-superb">Škoda&nbsp;Superb</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Superb');ArticleKeyWords.push("Škoda Superb");ArticleMainKeyWords.push("Škoda Superb");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 399;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-kodiaq">Škoda&nbsp;Kodiaq</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Kodiaq');ArticleKeyWords.push("Škoda Kodiaq");ArticleMainKeyWords.push("Škoda Kodiaq");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 443;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-karoq">Škoda&nbsp;Karoq</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Karoq');ArticleKeyWords.push("Škoda Karoq");ArticleMainKeyWords.push("Škoda Karoq");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 476;}/*]]>*/</script>, <span class="article-tag"><a href="/facelift">Facelift</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Facelift');ArticleKeyWords.push("Facelift");ArticleMainKeyWords.push("Facelift");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 640;}/*]]>*/</script>, <span class="article-tag"><a href="/cina">Čína</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');ArticleKeyWords.push("Čína");ArticleMainKeyWords.push("Čína");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 633;}/*]]>*/</script>, <span class="article-tag"><a href="/praha">Praha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');ArticleKeyWords.push("Praha");ArticleMainKeyWords.push("Praha");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 860;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/hradec-kralove">Hradec&nbsp;Králové</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hradec Králové');ArticleKeyWords.push("Hradec Králové");/*]]>*/</script>, <span class="article-tag"><a href="/tema/motor">Motor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Motor');ArticleKeyWords.push("Motor");/*]]>*/</script>, <span class="article-tag"><a href="/tema/fabia">Fabia</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fabia');ArticleKeyWords.push("Fabia");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kapalina">Kapalina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kapalina');ArticleKeyWords.push("Kapalina");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mlada-boleslav">Mladá&nbsp;Boleslav</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mladá Boleslav');ArticleKeyWords.push("Mladá Boleslav");/*]]>*/</script>, <span class="article-tag"><a href="/tema/tsi">TSI</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('TSI');ArticleKeyWords.push("TSI");/*]]>*/</script>, <span class="article-tag"><a href="/tema/skoda-superb">Škoda&nbsp;¨Superb</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda ¨Superb');ArticleKeyWords.push("Škoda ¨Superb");/*]]>*/</script>, <span class="article-tag"><a href="/tema/skodovka">Škodovka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škodovka');ArticleKeyWords.push("Škodovka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/znacka">Značka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Značka');ArticleKeyWords.push("Značka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/internet">Internet</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 43002);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.autorevue.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 39</small>
    <h2>
      <span>
        <a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			28.&nbsp;6.&nbsp;2019&nbsp;10:11
		</span>
		<span class="forum-item-author">
			Axel
		</span>
		<span class="forum-item-title">
			<a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1#ITEM_611722" rel="nofollow">
				
				děkuji za opravu v článku a reakci autora :-)
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			28.&nbsp;6.&nbsp;2019&nbsp;10:10
		</span>
		<span class="forum-item-author">
			Axel
		</span>
		<span class="forum-item-title">
			<a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1#ITEM_611721" rel="nofollow">
				
				To je názor!

Tak jinak: spotřeba do 7 litrů je...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			28.&nbsp;6.&nbsp;2019&nbsp;8:57
		</span>
		<span class="forum-item-author">
			Joe Doe
		</span>
		<span class="forum-item-title">
			<a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1#ITEM_611698" rel="nofollow">
				
				Najlepsie je v aute alternator nemat ;)
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			28.&nbsp;6.&nbsp;2019&nbsp;6:47
		</span>
		<span class="forum-item-author">
			Jirka. 
		</span>
		<span class="forum-item-title">
			<a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1#ITEM_611690" rel="nofollow">
				
				Opravdu? Co je lepší trivalcovy motor do sekačky...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			28.&nbsp;6.&nbsp;2019&nbsp;6:15
		</span>
		<span class="forum-item-author">
			Já první
		</span>
		<span class="forum-item-title">
			<a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1#ITEM_611687" rel="nofollow">
				
				Nemci? Uz hodne davno ne.
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-uz-vyrobila-25-milionu-motoru-rady-ea211-denne-jich-slozi-zhruba-2400" class="ga-plain-title" title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400" data-title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=912078649' alt='Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-uz-vyrobila-25-milionu-motoru-rady-ea211-denne-jich-slozi-zhruba-2400" class="ga-plain-title" title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400" data-title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400">Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400</a>
                
                
			</h2>

			<p class="article-list-annotation">Ze Škodovky zaznívá další výrobní milník. V Mladé Boleslavi už mají na svědomí pořádnou hromadu vyrobených motorů.   </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/honda-slavi-50-let-radovych-ctyrvalcu-v-evrope-tady-jsou-ty-nejvyznamnejsi-129796' title='Honda slaví 50 let řadových čtyřválců v Evropě. Tady jsou ty nejvýznamnější' data-title='Honda slaví 50 let řadových čtyřválců v Evropě. Tady jsou ty nejvýznamnější'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-741959.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dXUv81LO3YrbnhdwG7ondaw%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Honda slaví 50 let řadových čtyřválců v Evropě. Tady jsou ty nejvýznamnější' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/honda-slavi-50-let-radovych-ctyrvalcu-v-evrope-tady-jsou-ty-nejvyznamnejsi-129796' title='Honda slaví 50 let řadových čtyřválců v Evropě. Tady jsou ty nejvýznamnější' data-title='Honda slaví 50 let řadových čtyřválců v Evropě. Tady jsou ty nejvýznamnější'>Honda slaví 50 let řadových čtyřválců v Evropě. Tady jsou ty nejvýznamnější</a>
                
                
			</h2>

			<p class="article-list-annotation">Honda před více než padesáti lety odhalila model CB750, který se stal jednou z nejpokrokovějších motocyklových konstrukcí všech dob, nasměroval vývoj u konkurence a stal se prvním z dlouhé řady modelů s napříč uloženým řadovým čtyřválcem.
 </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-kodiaq-ukazala-novou-vychytavku-muze-byt-vase-za-8900-kc" class="ga-plain-title" title="Škoda Kodiaq ukázala novou vychytávku. Může být vaše za 8900 Kč" data-title="Škoda Kodiaq ukázala novou vychytávku. Může být vaše za 8900 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=163222607' alt='Škoda Kodiaq ukázala novou vychytávku. Může být vaše za 8900 Kč' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-kodiaq-ukazala-novou-vychytavku-muze-byt-vase-za-8900-kc" class="ga-plain-title" title="Škoda Kodiaq ukázala novou vychytávku. Může být vaše za 8900 Kč" data-title="Škoda Kodiaq ukázala novou vychytávku. Může být vaše za 8900 Kč">Škoda Kodiaq ukázala novou vychytávku. Může být vaše za 8900 Kč</a>
                
                
			</h2>

			<p class="article-list-annotation">Digitální přístrojový štít se už dostal i do Škodovek. Jako první jej měl Karoq, pochlubit se jím už může i Octavia, a dokonce i Kodiaq. Právě z něj pocházejí uvedené snímky.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/mazda-3-1-8-skyactiv-d-vs-skoda-scala-1-6-tdi-volba-rozumu-129892' title='Mazda 3 1.8 Skyactiv-D vs. Škoda Scala 1.6 TDI – Volba rozumu?' data-title='Mazda 3 1.8 Skyactiv-D vs. Škoda Scala 1.6 TDI – Volba rozumu?'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-756746.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dXSuZTJn7Zt-3GfRzYksDrg%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Mazda 3 1.8 Skyactiv-D vs. Škoda Scala 1.6 TDI – Volba rozumu?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/mazda-3-1-8-skyactiv-d-vs-skoda-scala-1-6-tdi-volba-rozumu-129892' title='Mazda 3 1.8 Skyactiv-D vs. Škoda Scala 1.6 TDI – Volba rozumu?' data-title='Mazda 3 1.8 Skyactiv-D vs. Škoda Scala 1.6 TDI – Volba rozumu?'>Mazda 3 1.8 Skyactiv-D vs. Škoda Scala 1.6 TDI – Volba rozumu?</a>
                
                
			</h2>

			<p class="article-list-annotation">Do kompaktní třídy letos přijíždějí dvě zajímavé novinky. Typický mainstream v podobě Škody Scala a spíše alternativní Mazda 3.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-760-wiki-historie" class="ga-plain-title" title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci" data-title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=852414370' alt='Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-760-wiki-historie" class="ga-plain-title" title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci" data-title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci">Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci</a>
                
                
			</h2>

			<p class="article-list-annotation">První Škody s motorem pod přední kapotou mohly na silnice vyrazit už v 70. letech, tedy o dekádu dříve než Favorit. Nucená spolupráce s NDR na základě politické objednávky však všechno pohřbila.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-autech-najdete-i-vtipne-a-skryte-detaily-coz-takhle-pavouk-v-prihradce" class="ga-plain-title" title="V autech najdete i vtipné a skryté detaily. Což takhle pavouk v přihrádce?" data-title="V autech najdete i vtipné a skryté detaily. Což takhle pavouk v přihrádce?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=803338821' alt='V autech najdete i vtipné a skryté detaily. Což takhle pavouk v přihrádce?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-autech-najdete-i-vtipne-a-skryte-detaily-coz-takhle-pavouk-v-prihradce" class="ga-plain-title" title="V autech najdete i vtipné a skryté detaily. Což takhle pavouk v přihrádce?" data-title="V autech najdete i vtipné a skryté detaily. Což takhle pavouk v přihrádce?">V autech najdete i vtipné a skryté detaily. Což takhle pavouk v přihrádce?</a>
                
                
			</h2>

			<p class="article-list-annotation">V autě můžeme najít schované detaily, kterých si majitel mnohdy všimne až po měsících užívání. Toto je malý výběr z těch nejlepších.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/soutezni-skody-1000-a-1100-mb-od-skromneho-litru-po-monstrum-b6" class="ga-plain-title" title="Soutěžní Škody 1000 a 1100 MB: Od skromného litru po monstrum B6" data-title="Soutěžní Škody 1000 a 1100 MB: Od skromného litru po monstrum B6"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=509502259' alt='Soutěžní Škody 1000 a 1100 MB: Od skromného litru po monstrum B6' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/soutezni-skody-1000-a-1100-mb-od-skromneho-litru-po-monstrum-b6" class="ga-plain-title" title="Soutěžní Škody 1000 a 1100 MB: Od skromného litru po monstrum B6" data-title="Soutěžní Škody 1000 a 1100 MB: Od skromného litru po monstrum B6">Soutěžní Škody 1000 a 1100 MB: Od skromného litru po monstrum B6</a>
                
                
			</h2>

			<p class="article-list-annotation">Navzdory „špatné“ koncepci posbíraly mladoboleslavské vozy s motorem vzadu a pohonem zadních docela hodně vítězství. Pojďme si připomenout, co stálo na počátku této sportovní kapitoly.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/sir-vival-mel-byt-prvnim-opravdu-bezpecnym-autem-proc-neuspel-je-asi-ocividne" class="ga-plain-title" title="Sir Vival měl být první opravdu bezpečný vůz. Po jeho tvůrci se slehla zem" data-title="Sir Vival měl být první opravdu bezpečný vůz. Po jeho tvůrci se slehla zem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=355481509' alt='Sir Vival měl být první opravdu bezpečný vůz. Po jeho tvůrci se slehla zem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/sir-vival-mel-byt-prvnim-opravdu-bezpecnym-autem-proc-neuspel-je-asi-ocividne" class="ga-plain-title" title="Sir Vival měl být první opravdu bezpečný vůz. Po jeho tvůrci se slehla zem" data-title="Sir Vival měl být první opravdu bezpečný vůz. Po jeho tvůrci se slehla zem">Sir Vival měl být první opravdu bezpečný vůz. Po jeho tvůrci se slehla zem</a>
                
                
			</h2>

			<p class="article-list-annotation">Když se na automobily díváte jako na vražedné krabice z plechu a skla, vaše představa o bezpečném vozu může vypadat i takto.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Karel Gott a jeho auta: Měl Porsche i VW Golf. První vůz hned naboural" data-title="Karel Gott a jeho auta: Měl Porsche i VW Golf. První vůz hned naboural"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=341561548' alt='Karel Gott a jeho auta: Měl Porsche i VW Golf. První vůz hned naboural' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Karel Gott a jeho auta: Měl Porsche i VW Golf. První vůz hned naboural" data-title="Karel Gott a jeho auta: Měl Porsche i VW Golf. První vůz hned naboural">Karel Gott a jeho auta: Měl Porsche i VW Golf. První vůz hned naboural</a>
                
                
			</h2>

			<p class="article-list-annotation">Karel Gott měl ve své garáži i ryze sportovní kusy. Nevyhnul se ani epizodě s Porsche 911.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-scala-dostala-vychytavku-kterou-oceni-uplne-kazdy-hlavne-v-zime" class="ga-plain-title" title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě" data-title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=71005178' alt='Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-scala-dostala-vychytavku-kterou-oceni-uplne-kazdy-hlavne-v-zime" class="ga-plain-title" title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě" data-title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě">Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě</a>
                
                
			</h2>

			<p class="article-list-annotation">Vozy Škoda jsou známé pro svá chytrá řešení. Mnohdy přitom ve vztahu k uživatelské přívětivosti stačí i maličkost, tak jako v případě novinky u hatchbacku Scala.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/baz-locusta-wiki-historie-marny-bratislavsky-vykrik-skoda" class="ga-plain-title" title="BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody" data-title="BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=581087837' alt='BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/baz-locusta-wiki-historie-marny-bratislavsky-vykrik-skoda" class="ga-plain-title" title="BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody" data-title="BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody">BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody</a>
                
                
			</h2>

			<p class="article-list-annotation">Kvůli koncepci vše vzadu se o Škodě Garde, Rapid a dalších mladoboleslavských kupé mluví v nadsázce jako o Porsche východu. Kdyby ale došlo na plánovaný slovenský facelift, mohlo být od 80. let vše jinak. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/bizarni-ben-dera-s-technikou-fordu-byla-vysnenym-autem-nakonec-take-fiaskem" class="ga-plain-title" title="Bizarní Ben-dera s technikou Fordu byla vysněným autem. Nakonec také fiaskem " data-title="Bizarní Ben-dera s technikou Fordu byla vysněným autem. Nakonec také fiaskem "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=386001025' alt='Bizarní Ben-dera s technikou Fordu byla vysněným autem. Nakonec také fiaskem ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/bizarni-ben-dera-s-technikou-fordu-byla-vysnenym-autem-nakonec-take-fiaskem" class="ga-plain-title" title="Bizarní Ben-dera s technikou Fordu byla vysněným autem. Nakonec také fiaskem " data-title="Bizarní Ben-dera s technikou Fordu byla vysněným autem. Nakonec také fiaskem ">Bizarní Ben-dera s technikou Fordu byla vysněným autem. Nakonec také fiaskem </a>
                
                
			</h2>

			<p class="article-list-annotation">Když vás soudobá automobilová produkce příliš nebere a máte sen postavit si vlastní auto, může to dopadnout i takto.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 385 995 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 37 957</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12298700#p12298700" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Vyber motorky - jakou"> 6 608</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1126973&amp;p=12298696#p12298696" rel="nofollow" title="Vyber motorky - jakou">Vyber motorky - jakou</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Novější motory nafta/benzín">  36</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1299255&amp;p=12298691#p12298691" rel="nofollow" title="Novější motory nafta/benzín">Novější motory nafta/benzín</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Octavia 1.6 nebo jiné?">  12</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1299300&amp;p=12298683#p12298683" rel="nofollow" title="Octavia 1.6 nebo jiné?">Octavia 1.6 nebo jiné?</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Náhrada za P308 sw">  236</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1298785&amp;p=12298680#p12298680" rel="nofollow" title="Náhrada za P308 sw">Náhrada za P308 sw</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 31 073</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=12298657#p12298657" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Vyfoťte největšího parkovacího *****"> 16 800</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1081274&amp;p=12298655#p12298655" rel="nofollow" title="Vyfoťte největšího parkovacího *****">Vyfoťte největšího parkovacího **…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Favorit na plyn s čerstvou technickou.">  48</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1298938&amp;p=12298654#p12298654" rel="nofollow" title="Favorit na plyn s čerstvou technickou.">Favorit na plyn s čerstvou techni…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Superb 2 pokec"> 6 619</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1037124&amp;p=12298610#p12298610" rel="nofollow" title="Superb 2 pokec">Superb 2 pokec</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Kontrola vozu, Praha, sobota odpoledne">  6</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1299297&amp;p=12298592#p12298592" rel="nofollow" title="Kontrola vozu, Praha, sobota odpoledne">Kontrola vozu, Praha, sobota odpo…</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-vw-polo-gti-s-manualem-jednou-se-o-nej-jeste-porveme" title="Minitest VW Polo GTI s manuálem: Jednou se o něj ještě porveme! "><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=800252014' alt='Minitest VW Polo GTI s manuálem: Jednou se o něj ještě porveme! ' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-vw-polo-gti-s-manualem-jednou-se-o-nej-jeste-porveme" title="Minitest VW Polo GTI s manuálem: Jednou se o něj ještě porveme! ">VW Polo GTI (minitest)</a></h3>
						<p class="article-list-annotation noview">Polo je díky dvoulitru zjevem mezi malými ostrými hatchbacky. Ke štěstí nám chyběla akorát maličkost. Manuál. Rádi bychom jásali, ale jediné, co můžeme nyní říci, je, že byl a už není. Po pár měsících ve výrobě GTI se spojkovým pedálem a řadicí pákou skončilo. Hádejte, komu můžete děkovat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 6.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Miro Mihálik</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ctl00_ForumInfo" class="article-list-forum"><a href="/minitest-vw-polo-gti-s-manualem-jednou-se-o-nej-jeste-porveme/?forum">22&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-royal-enfield-interceptor-650-twin-jednou-zkusis-a-uz-musis" title="TEST Royal Enfield Interceptor 650 Twin: Jednou zkusíš a už musíš!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=198922660' alt='TEST Royal Enfield Interceptor 650 Twin: Jednou zkusíš a už musíš!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-royal-enfield-interceptor-650-twin-jednou-zkusis-a-uz-musis" title="TEST Royal Enfield Interceptor 650 Twin: Jednou zkusíš a už musíš!">Royal Enfield Interceptor 650 Twin</a></h3>
						<p class="article-list-annotation noview">Nové twiny od indického Enfieldu jsou pro svoji značku bez diskuse revolucí a po zásluze vzbudily enormní globální zájem. Efektní retro design, legendární znáček, zbrusu nový motor a více než dobrá cena jsou pádné argumenty. Dá se ale věřit radikální průlom značce, která až donedávna sveřepě bušila jediný model, vyráběný s drobnými změnami od poloviny padesátých let?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 6.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Petr Schnagl</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ctl01_ForumInfo" class="article-list-forum"><a href="/test-royal-enfield-interceptor-650-twin-jednou-zkusis-a-uz-musis/?forum">13&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-toyota-corolla-ts-20-hybrid-dost-dobra-i-pro-lexus" title="TEST Toyota Corolla TS 2.0 Hybrid: Dost dobrá i pro Lexus"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=332724802' alt='TEST Toyota Corolla TS 2.0 Hybrid: Dost dobrá i pro Lexus' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-toyota-corolla-ts-20-hybrid-dost-dobra-i-pro-lexus" title="TEST Toyota Corolla TS 2.0 Hybrid: Dost dobrá i pro Lexus">Toyota Corolla TS 2.0 Hybrid</a></h3>
						<p class="article-list-annotation noview">Nová Toyota Corolla se přiřítila na český trh hned ve třech karosářských verzích. Pro první test jsme zvolili tu nejpraktičtější, navíc s nejvýkonnějším hybridním pohonem. Dokáže opodstatnit vyšší cenu? A bavíme se vůbec ještě o mainstreamovém modelu?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 6.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ctl02_ForumInfo" class="article-list-forum"><a href="/test-toyota-corolla-ts-20-hybrid-dost-dobra-i-pro-lexus/?forum">155&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/611332/samurajove-se-rezou-do-krve-recenze-bojovky-samurai-shodown.html" title="Samurajové se řežou do krve! Recenze bojovky Samurai Shodown " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/611332/samurajove-se-rezou-do-krve-recenze-bojovky-samurai-shodown.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7rQlBv_nnGLorclSlbGzXg&amp;e=2145916800&amp;v=1" alt="Samurajové se řežou do krve! Recenze bojovky Samurai Shodown " title="Samurajové se řežou do krve! Recenze bojovky Samurai Shodown "></img><h3>Samurajové se řežou do krve! Recenze bojovky Samurai Shodown </h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/606314/kraska-ktera-cestuje-po-svete-nalehko-nudistka-drive-prodavala-sve-chlupy-z-podpazi.html" title="Kráska, která cestuje po světě nalehko: Nudistka dříve prodávala své chlupy z podpaží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/606314/kraska-ktera-cestuje-po-svete-nalehko-nudistka-drive-prodavala-sve-chlupy-z-podpazi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-535550.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TwoefrEECElWUwHrGb4TXA&amp;e=2145916800&amp;v=1" alt="Kráska, která cestuje po světě nalehko: Nudistka dříve prodávala své chlupy z podpaží" title="Kráska, která cestuje po světě nalehko: Nudistka dříve prodávala své chlupy z podpaží"></img><h3>Kráska, která cestuje po světě nalehko: Nudistka dříve prodávala své...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/161638/krampol-totalne-na-dne-odtajnil-plany-uteku-od-hanky.html" title="Krampol totálně na dně: Odtajnil plány útěku od Hanky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/161638/krampol-totalne-na-dne-odtajnil-plany-uteku-od-hanky.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756219.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XFvXGwzPKYmHaE7xHsJWcg&amp;e=2145916800&amp;v=1" alt="Krampol totálně na dně: Odtajnil plány útěku od Hanky" title="Krampol totálně na dně: Odtajnil plány útěku od Hanky"></img><h3>Krampol totálně na dně: Odtajnil plány útěku od Hanky</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/161626/william-v-soku-co-pred-nim-kate-cele-mesice-skryvala.html" title="William v šoku: Co před ním Kate celé měsíce skrývala!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/161626/william-v-soku-co-pred-nim-kate-cele-mesice-skryvala.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-753329.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Q26NXy0cCIiZ_YQJ-weq4A&amp;e=2145916800&amp;v=1" alt="William v šoku: Co před ním Kate celé měsíce skrývala!" title="William v šoku: Co před ním Kate celé měsíce skrývala!"></img><h3>William v šoku: Co před ním Kate celé měsíce skrývala!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/skleneny-pokoj-potlacovane-vasne-ve-vile-tugendhat-recenze-filmu" title="Skleněný pokoj: Potlačované vášně ve vile Tugendhat [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/skleneny-pokoj-potlacovane-vasne-ve-vile-tugendhat-recenze-filmu'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641356.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KItePDkUV8-pejkHCf4-sQ&amp;e=2145916800&amp;v=1" alt="Skleněný pokoj: Potlačované vášně ve vile Tugendhat [recenze filmu]" title="Skleněný pokoj: Potlačované vášně ve vile Tugendhat [recenze filmu]"></img><h3>Skleněný pokoj: Potlačované vášně ve vile Tugendhat [recenze filmu]</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-o-vyjimecnosti-cloveka" title="Fotografie týdne: o výjimečnosti člověka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-o-vyjimecnosti-cloveka'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-731273.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=asexOBnK6bN-Ru7lERvA1w&amp;e=2145916800&amp;v=1" alt="Fotografie týdne: o výjimečnosti člověka" title="Fotografie týdne: o výjimečnosti člověka"></img><h3>Fotografie týdne: o výjimečnosti člověka</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/post-apokalypticke-metro-ve-4k-je-pastvou-pro-oci-galerie" title="Post-apokalyptické Metro ve 4K je pastvou pro oči (galerie)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/post-apokalypticke-metro-ve-4k-je-pastvou-pro-oci-galerie'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367944.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uSV-UiJ3lHQpiCufm1Egcw&amp;e=2145916800&amp;v=1" alt="Post-apokalyptické Metro ve 4K je pastvou pro oči (galerie)" title="Post-apokalyptické Metro ve 4K je pastvou pro oči (galerie)"></img><h3>Post-apokalyptické Metro ve 4K je pastvou pro oči (galerie)</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/cesko/kunstat-pozice-cssd-je-zoufala-babis-se-zemanem-mohou-ustat-i-milionovou-demonstraci-42126.html" title="Kunštát: Pozice ČSSD je zoufalá. Babiš se Zemanem mohou ustát i milionovou demonstraci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/cesko/kunstat-pozice-cssd-je-zoufala-babis-se-zemanem-mohou-ustat-i-milionovou-demonstraci-42126.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756989.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hM_fO-_0iCD_S8H6nCK9uA&amp;e=2145916800&amp;v=1" alt="Kunštát: Pozice ČSSD je zoufalá. Babiš se Zemanem mohou ustát i milionovou demonstraci" title="Kunštát: Pozice ČSSD je zoufalá. Babiš se Zemanem mohou ustát i milionovou demonstraci"></img><h3>Kunštát: Pozice ČSSD je zoufalá. Babiš se Zemanem mohou ustát i...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/iniciativa-prosazuje-prestavbu-ulice-na-porici-jak-by-mohla-vypadat-rusna-tepna-u-masarykova-nadrazi-1360191" title="Iniciativa prosazuje přestavbu ulice Na Poříčí. Jak by mohla vypadat rušná tepna u Masarykova nádraží?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/iniciativa-prosazuje-prestavbu-ulice-na-porici-jak-by-mohla-vypadat-rusna-tepna-u-masarykova-nadrazi-1360191'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-754029.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MLreM7PGi579AaegZoNw-A&amp;e=2145916800&amp;v=1" alt="Iniciativa prosazuje přestavbu ulice Na Poříčí. Jak by mohla vypadat rušná tepna u Masarykova nádraží?" title="Iniciativa prosazuje přestavbu ulice Na Poříčí. Jak by mohla vypadat rušná tepna u Masarykova nádraží?"></img><h3>Iniciativa prosazuje přestavbu ulice Na Poříčí. Jak by mohla vypadat...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25033/expedice-monoxylon-iii-cesti-archeologove-experimnentuji-a-maji-uspech.html" title="Expedice Monoxylon III: Čeští archeologové experimnentují a mají úspěch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25033/expedice-monoxylon-iii-cesti-archeologove-experimnentuji-a-maji-uspech.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756699.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZZzNLY4V0L1MQGYeQeWekQ&amp;e=2145916800&amp;v=1" alt="Expedice Monoxylon III: Čeští archeologové experimnentují a mají úspěch" title="Expedice Monoxylon III: Čeští archeologové experimnentují a mají úspěch"></img><h3>Expedice Monoxylon III: Čeští archeologové experimnentují a mají...</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/autorevue-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365435/baros-a-lastuvka-dal-v-baniku-legendy-se-vzajemne-ostrihaly-dohola.html" title="Baroš a Laštůvka dál v Baníku? Oba se vzájemně ostříhali dohola" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365435/baros-a-lastuvka-dal-v-baniku-legendy-se-vzajemne-ostrihaly-dohola.html'});"><img alt="Baroš a Laštůvka dál v Baníku? Oba se vzájemně ostříhali dohola" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756758.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6Kkuw6cxStyckNmnDuKszw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365435/baros-a-lastuvka-dal-v-baniku-legendy-se-vzajemne-ostrihaly-dohola.html" title="Baroš a Laštůvka dál v Baníku? Oba se vzájemně ostříhali dohola" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365435/baros-a-lastuvka-dal-v-baniku-legendy-se-vzajemne-ostrihaly-dohola.html'});">Baroš a Laštůvka dál v Baníku? Oba se vzájemně ostříhali dohola</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-ostatni-ligy/365432/nejlepsi-kouc-podle-sportu-gross-o-prehlizene-nemecke-lize-i-cesich.html" title="Nejlepší kouč podle Sportu: Gross o přehlížené německé lize i Češích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-ostatni-ligy/365432/nejlepsi-kouc-podle-sportu-gross-o-prehlizene-nemecke-lize-i-cesich.html'});"><img alt="Nejlepší kouč podle Sportu: Gross o přehlížené německé lize i Češích" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756733.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=P-9sB1nsrUGDGmnZkWer4Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-ostatni-ligy/365432/nejlepsi-kouc-podle-sportu-gross-o-prehlizene-nemecke-lize-i-cesich.html" title="Nejlepší kouč podle Sportu: Gross o přehlížené německé lize i Češích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-ostatni-ligy/365432/nejlepsi-kouc-podle-sportu-gross-o-prehlizene-nemecke-lize-i-cesich.html'});">Nejlepší kouč podle Sportu: Gross o přehlížené německé lize i Češích</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/611368/rapper-majk-spirit-konecne-ukazal-pritelkyni-je-to-fakt-kus.html" title="Rapper Majk Spirit konečně ukázal přítelkyni: je to fakt kus!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/611368/rapper-majk-spirit-konecne-ukazal-pritelkyni-je-to-fakt-kus.html'});"><img alt="Rapper Majk Spirit konečně ukázal přítelkyni: je to fakt kus!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-757034.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iqSLiW1pAASf2gX5DfsCbw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/611368/rapper-majk-spirit-konecne-ukazal-pritelkyni-je-to-fakt-kus.html" title="Rapper Majk Spirit konečně ukázal přítelkyni: je to fakt kus!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/611368/rapper-majk-spirit-konecne-ukazal-pritelkyni-je-to-fakt-kus.html'});">Rapper Majk Spirit konečně ukázal přítelkyni: je to fakt kus!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611026/smutna-gottova-hospodyne-85-zrusil-slib-ze-pry-nema-penize-uz-ho-kvuli-ivane-neuvidim.html" title="Smutná Gottova hospodyně (85): Zrušil slib, že prý nemá peníze. Už ho kvůli Ivaně neuvidím!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611026/smutna-gottova-hospodyne-85-zrusil-slib-ze-pry-nema-penize-uz-ho-kvuli-ivane-neuvidim.html'});"><img alt="Smutná Gottova hospodyně (85): Zrušil slib, že prý nemá peníze. Už ho kvůli Ivaně neuvidím!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-753334.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qneo9dWpkGi5_gO2yYLQFA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611026/smutna-gottova-hospodyne-85-zrusil-slib-ze-pry-nema-penize-uz-ho-kvuli-ivane-neuvidim.html" title="Smutná Gottova hospodyně (85): Zrušil slib, že prý nemá peníze. Už ho kvůli Ivaně neuvidím!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611026/smutna-gottova-hospodyne-85-zrusil-slib-ze-pry-nema-penize-uz-ho-kvuli-ivane-neuvidim.html'});">Smutná Gottova hospodyně (85): Zrušil slib, že prý nemá peníze. Už ho kvůli Ivaně neuvidím!</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233914.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=miWlZ3182Fd2D3a16r9jqw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});">VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});"><img alt="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233856.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1sMwSYvursRhas469_xzug&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});">VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx'});"><img alt="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-753879.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PvQWFHkTsa-ibuVaHymDTg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx'});">DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/fantasticke-gadgety-od-xiaomi/sc-3-a-1344843/default.aspx" title="V autě jako ve stíhačce. Xiaomi Carrobot je levný head-up-displej do každého auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/fantasticke-gadgety-od-xiaomi/sc-3-a-1344843/default.aspx'});"><img alt="V autě jako ve stíhačce. Xiaomi Carrobot je levný head-up-displej do každého auta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-753911.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XrJijFLmGPlo1kTpMz6MYw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/fantasticke-gadgety-od-xiaomi/sc-3-a-1344843/default.aspx" title="V autě jako ve stíhačce. Xiaomi Carrobot je levný head-up-displej do každého auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/fantasticke-gadgety-od-xiaomi/sc-3-a-1344843/default.aspx'});">V autě jako ve stíhačce. Xiaomi Carrobot je levný head-up-displej do každého auta</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/96146/boj-o-sefa-evropske-komise-vrcholi-cesku-a-zemim-visegradu-by-se-pry-libila-bulharka-georgievova.html" title="Boj o šéfa Evropské komise vrcholí. Česku a zemím Visegrádu by se prý líbila Bulharka Georgievová " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96146/boj-o-sefa-evropske-komise-vrcholi-cesku-a-zemim-visegradu-by-se-pry-libila-bulharka-georgievova.html'});"><img alt="Boj o šéfa Evropské komise vrcholí. Česku a zemím Visegrádu by se prý líbila Bulharka Georgievová " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756930.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yPw4Mw7h-ToPXrS28SpclQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/96146/boj-o-sefa-evropske-komise-vrcholi-cesku-a-zemim-visegradu-by-se-pry-libila-bulharka-georgievova.html" title="Boj o šéfa Evropské komise vrcholí. Česku a zemím Visegrádu by se prý líbila Bulharka Georgievová " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96146/boj-o-sefa-evropske-komise-vrcholi-cesku-a-zemim-visegradu-by-se-pry-libila-bulharka-georgievova.html'});">Boj o šéfa Evropské komise vrcholí. Česku a zemím Visegrádu by se prý líbila Bulharka Georgievová </a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/96145/zatacka-kde-zacalo-stoleti-valek-jak-dnes-vypada-misto-kde-pred-105-lety-zastrelili-arcivevodu-ferdinanda.html" title="Zatáčka, kde začalo století válek. Jak dnes vypadá místo, kde před 105 lety zastřelili arcivévodu Ferdinanda?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/96145/zatacka-kde-zacalo-stoleti-valek-jak-dnes-vypada-misto-kde-pred-105-lety-zastrelili-arcivevodu-ferdinanda.html'});"><img alt="Zatáčka, kde začalo století válek. Jak dnes vypadá místo, kde před 105 lety zastřelili arcivévodu Ferdinanda?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756720.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=D0vjH0vAA04jq12UZzv44g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/96145/zatacka-kde-zacalo-stoleti-valek-jak-dnes-vypada-misto-kde-pred-105-lety-zastrelili-arcivevodu-ferdinanda.html" title="Zatáčka, kde začalo století válek. Jak dnes vypadá místo, kde před 105 lety zastřelili arcivévodu Ferdinanda?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/96145/zatacka-kde-zacalo-stoleti-valek-jak-dnes-vypada-misto-kde-pred-105-lety-zastrelili-arcivevodu-ferdinanda.html'});">Zatáčka, kde začalo století válek. Jak dnes vypadá místo, kde před 105 lety zastřelili arcivévodu Ferdinanda?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	
	</body>	
</html>