


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Škoda 1000 MB stále existuje jako krásné kabrio. Jeden prototyp se nakonec zlomil – AutoRevue.cz</title>
		<meta name="description" content="Otevřená varianta klasického „embéčka“ to neměla oproti sedanu či vzácnějšímu kupé zrovna lehké. Z papíru se však dostala aspoň do fáze prototypu." />
		<meta property="og:title" content="Škoda 1000 MB stále existuje jako krásné kabrio. Jeden prototyp se nakonec zlomil" />
		<meta property="og:description" content="Otevřená varianta klasického „embéčka“ to neměla oproti sedanu či vzácnějšímu kupé zrovna lehké. Z papíru se však dostala aspoň do fáze prototypu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Škoda 1000 MB stále existuje jako krásné kabrio. Jeden prototyp se nakonec zlomil" />
		<meta name="twitter:description" content="Otevřená varianta klasického „embéčka“ to neměla oproti sedanu či vzácnějšímu kupé zrovna lehké. Z papíru se však dostala aspoň do fáze prototypu." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=337786234" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=337786234" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=337786234" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil" >
		<meta name="id" content="45378"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.016"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 27 Jun 2020 05:55:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "645",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_45378',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.0017"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous"}};
			var cncBBConfig = {"classes":{"aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
</script>

		<form method="post" action="./default.aspx?article=45378" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ2NjUwOTUyNg9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM3HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgJmD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqtotVZiUfKzhpIBmtMcSu/VGT/P" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fskoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fskoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil"
  },
  "headline": "Škoda 1000 MB stále existuje jako krásné kabrio. Jeden prototyp se nakonec zlomil",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=337786234",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-06-27T05:55:00Z",
  "dateModified": "2020-06-27T05:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Otevřená varianta klasického „embéčka“ to neměla oproti sedanu či vzácnějšímu kupé zrovna lehké. Z papíru se však dostala aspoň do fáze prototypu."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/skoda">Škoda</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/kabriolety">Kabriolety</a></span>
		
		&#160;
	</div>
	<h1>
		Škoda 1000 MB stále existuje jako krásné kabrio. Jeden prototyp se nakonec zlomil
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=45378') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">27.&nbsp; 6.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Otevřená varianta klasického „embéčka“ to neměla oproti sedanu či vzácnějšímu kupé zrovna lehké. Z papíru se však dostala aspoň do fáze prototypu.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='872188327' href='/Client.Gallery/show.aspx?id_file=872188327&article=45378' onclick='javascript:ShowArticleImage(872188327,750,500,""); return false' title='<a style="color:#fff" href="https://www.autorevue.cz/skoda-1000-mb-wiki-historie-cena-technicka-data-fotky">Škodu 1000 MB</a>&nbsp;všichni známe jako čtyřdveřový sedan, který navíc poprvé u škodovek uvedl konstrukci samonosné karoserie a zároveň nově využíval takzvanou koncepci „všechno vzadu“, tedy motor vzadu a pohon zadních kol.&nbsp;| Škoda 991 Roadster'><img alt='<a style="color:#fff" href="https://www.autorevue.cz/skoda-1000-mb-wiki-historie-cena-technicka-data-fotky">Škodu 1000 MB</a>&nbsp;všichni známe jako čtyřdveřový sedan, který navíc poprvé u škodovek uvedl konstrukci samonosné karoserie a zároveň nově využíval takzvanou koncepci „všechno vzadu“, tedy motor vzadu a pohon zadních kol.&nbsp;| Škoda 991 Roadster' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=872188327' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=470179363&article=45378'  onclick='javascript:ShowArticleImage(470179363,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Již na začátku vývoje „embéčka“ v roce 1959, ještě pod označením Škoda 990, ovšem vznikly další rozdílné verze nového modelu včetně kombíku,&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/skoda-1100-mbx-de-luxe-hamburg-berlin-klassik-2018-reportaz-fotky-vysledky">kupé</a>&nbsp;a právě i kabria.&nbsp;| Škoda 991 Roadster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=470179363' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=559151894&article=45378'  onclick='javascript:ShowArticleImage(559151894,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Zatímco tedy Škoda nabízela svůj sportovní model Felicia, inženýři již pracovali na dalším elegantním otevřeném voze, který dostal projektové označení 991 Roadster.&nbsp;| Škoda 991 Roadster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=559151894' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=464533573&article=45378'  onclick='javascript:ShowArticleImage(464533573,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Karoserie vznikla v závodě Škody v Kvasinách, a ačkoliv tvary již připomínaly budoucí sedan 1000 MB, podobně jako u zbytku prototypů této řady připomínala přední maska vozu spíše upravenou a jednodušší tvář již vyráběné Škody 100.&nbsp;| Škoda 991 Roadster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=464533573' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=648496395&article=45378'  onclick='javascript:ShowArticleImage(648496395,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Rozdílem byl přitom jinak tvarovaný přední nárazník a výše vsazená světla. Záď nicméně už dostala tradiční svislé lampy a mřížku pro odvod tepla z motoru.&nbsp;| Škoda 991 Roadster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=648496395' /></a><a href='/Client.Gallery/show.aspx?id_file=872188327&article=45378' onclick='javascript:ShowArticleImage(872188327,750,500,""); return false' class='info'><span class='gallery-count'>14</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p><a href="https://www.autorevue.cz/skoda-1000-mb-wiki-historie-cena-technicka-data-fotky">Škodu 1000 MB</a> všichni známe jako čtyřdveřový sedan, který navíc poprvé u škodovek uvedl konstrukci samonosné karoserie a zároveň nově využíval takzvanou koncepci „všechno vzadu“, tedy motor vzadu a pohon zadních kol. Již na začátku vývoje „embéčka“ v roce 1959, ještě pod označením Škoda 990, ovšem vznikly další rozdílné verze nového modelu včetně kombíku, <a href="https://www.autorevue.cz/v-cesku-je-na-prodej-vzacna-skoda-1000-mbx-stoji-jako-dva-vybavene-superby">dvoudveřáku</a> a právě i kabria.</p>

<p>Zatímco tedy Škoda nabízela svůj sportovní model Felicia, inženýři již pracovali na dalším elegantním otevřeném voze, který dostal projektové označení 991 Roadster.</p>

<h2>S plátnem nebo hardtopem</h2>

<p>Karoserie vznikla v závodě Škody v Kvasinách, a ačkoliv tvary již připomínaly budoucí sedan 1000 MB, podobně jako u zbytku prototypů této řady připomínala přední maska vozu spíše upravenou a jednodušší tvář již vyráběné Škody 100. Rozdílem byl přitom jinak tvarovaný přední nárazník a výše vsazená světla. Záď nicméně už dostala tradiční svislé lampy a mřížku pro odvod tepla z motoru.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/plysove-kostky-na-zpetnem-zrcatku-maji-svuj-vyznam-puvod-saha-az-do-valky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Plyšové kostky na zpětném zrcátku mají svůj význam. Původ sahá až do války">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=247776007' alt='Plyšové kostky na zpětném zrcátku mají svůj význam. Původ sahá až do války' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/plysove-kostky-na-zpetnem-zrcatku-maji-svuj-vyznam-puvod-saha-az-do-valky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Plyšové kostky na zpětném zrcátku mají svůj význam. Původ sahá až do války">
			    Plyšové kostky na zpětném zrcátku mají svůj význam. Původ sahá až do války
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Kabriolet byl čtyřmístný s rozložením míst 2+2 a pasažéři vzadu měli pro sebe nedělenou lavici. Sedačky byly ke všemu potaženy koženkou, kdyby řidiče náhodou zastihla přeháňka a nestihl natáhnout plátěnou střechu.</p>

<p>Ve výbavě se ale měl objevit i pevný hardtop, tedy nasazovací plechová střecha s klenutým zadním oknem. S touto „pokrývkou“ vážil Roadster 832 kg, při použití klasického plátna 808 kg. Na délku měřil 4115 mm, na šířku 1610 mm a na výšku 1380 mm (s nataženou střechou), rozvor čítal 2400 mm.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/teto-skode-110-r-se-prezdivalo-gazela-byla-tak-trochu-porsche-s-motorem-bmw" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Této Škodě 110 R se přezdívalo Gazela. Byla tak trochu Porsche s motorem BMW">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=769037015' alt='Této Škodě 110 R se přezdívalo Gazela. Byla tak trochu Porsche s motorem BMW' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/teto-skode-110-r-se-prezdivalo-gazela-byla-tak-trochu-porsche-s-motorem-bmw" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Této Škodě 110 R se přezdívalo Gazela. Byla tak trochu Porsche s motorem BMW">
			    Této Škodě 110 R se přezdívalo Gazela. Byla tak trochu Porsche s motorem BMW
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Do zádi byl uložen nový litrový čtyřválec, používající dvojici karburátorů Jikov. Ten zajistil výkon 48 koní (35 kW) a točivý moment 72 N.m. Na zadní kola poté sílu přenášela čtyřstupňová manuální převodovka. Prototyp s&nbsp;pevnou střechou dokázal jet maximální rychlostí 128 km/h, přičemž s plátěnou variantou se rychlost lišila jen minimálně.</p>

<p>Vyrobený prototyp byl i vcelku rozsáhle testován a najezdil přes 24 tisíc kilometrů. Výsledky ovšem nevypadaly dobře. Roadster vykazoval nedostatečnou torzní tuhost, jelikož nosné části karoserie nebyly nijak zesíleny, aby vyrovnaly absenci střechy.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/ssangyong-kallista-wiki-historie" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Věděli jste, že SsangYong kdysi vyráběl i sporťáky? Dnes jsou opravdovou raritou">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=943854420' alt='Věděli jste, že SsangYong kdysi vyráběl i sporťáky? Dnes jsou opravdovou raritou' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/ssangyong-kallista-wiki-historie" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Věděli jste, že SsangYong kdysi vyráběl i sporťáky? Dnes jsou opravdovou raritou">
			    Věděli jste, že SsangYong kdysi vyráběl i sporťáky? Dnes jsou opravdovou raritou
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Po září roku 1961 tak byla zkušební verze využívána zejména zaměstnanci Škody k pracovním účelům, jelikož projekt otevřeného „embéčka“ neměl stále zajištěnou budoucnost a nevědělo se, jestli bude mít práce na zpevnění karoserie vůbec smysl. Říká se, že prototyp Škody 991 Roadster tak mimo čas zajišťoval převoz dokumentů mezi pobočkami automobilky a prý rozvážel i jídlo. Přezdívalo se mu proto „svačinář“.</p>

<p>Na prototypu 991 Roadster se mimochodem už tehdy objevily nápisy Favorit, jelikož o tomto názvu se přemýšlelo pro celou modelovou řadu, ještě před schválením označení 1000 MB.</p>

<h2>Ještě jedna šance</h2>

<p>Mimo projekt 991 Roadster vznikl krátce poté i další prototyp tentokrát označený 990 Roadster. V základu bylo vše stejné, pouze se lišila přední maska, která už více připomínala klasické „embéčko“ s lampami zapuštěnými vysoko do blatníků a chromovanými lištami na masce. Pevný hardtop byl pak z lehčího laminátu. Vůz měl navíc pravostranné řízení a zřejmě byl tedy určený jako testovací vůz pro export.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/tatra-t97-hitler-ji-odsoudil-k-zahube-volkswagen-za-to-tvrde-zaplatil" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nádhernou Tatru T97 Hitler odsoudil k záhubě. Volkswagen za to tvrdě zaplatil">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=645265246' alt='Nádhernou Tatru T97 Hitler odsoudil k záhubě. Volkswagen za to tvrdě zaplatil' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/tatra-t97-hitler-ji-odsoudil-k-zahube-volkswagen-za-to-tvrde-zaplatil" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nádhernou Tatru T97 Hitler odsoudil k záhubě. Volkswagen za to tvrdě zaplatil">
			    Nádhernou Tatru T97 Hitler odsoudil k záhubě. Volkswagen za to tvrdě zaplatil
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Menší změnou bylo i použití litrového čtyřválce pouze s jedním karburátorem. Tento prototyp koneckonců zažil ještě více testovacích kilometrů, přesněji přes 51 tisíc. I přesto se bohužel inženýrům nepodařilo včasně a efektivně vyřešit nedostatečnou tuhost karoserie, takže byl vývoj předčasně ukončen.</p>

<p>Oběma prototypům vlastně přineslo zánik i&nbsp;samotné vedení Škody, které nepočítalo s tím, že by při sériové produkci modelové řady 990 musely být karoserie Roadsterů dodatečně vyztužovány. Tím by se pochopitelně snižovala rychlost výroby a zvyšovaly náklady.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/v-cesku-je-na-prodej-vzacna-skoda-1000-mbx-stoji-jako-dva-vybavene-superby" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Česku je na prodej vzácná Škoda 1000 MBX. Stojí jako dva vybavené Superby">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=389404047' alt='V Česku je na prodej vzácná Škoda 1000 MBX. Stojí jako dva vybavené Superby' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/v-cesku-je-na-prodej-vzacna-skoda-1000-mbx-stoji-jako-dva-vybavene-superby" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Česku je na prodej vzácná Škoda 1000 MBX. Stojí jako dva vybavené Superby">
			    V Česku je na prodej vzácná Škoda 1000 MBX. Stojí jako dva vybavené Superby
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Torzní tuhost Roadsterů byla opravdu mizerná, o čemž se nakonec přesvědčili i dva testovací piloti, kteří s Roadsterem 990 havarovali. Smyk na mokré vozovce poslal vůz do příkopu a při nárazu na jeho hranu se karoserie doslova zlomila.</p>

<p>Prototyp byl poté částečně opraven a následně prodán do soukromých rukou. Nový majitel unikátní Roadster v roce 1963 kompletně renovoval a dokonce se ho podařilo přihlásit do provozu. Nyní má vůz tyrkysový lak a občas se objevuje na veteránských akcích.&nbsp;</p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	<div class="button-row">
		
		<a href="/nove-bmw-m3-na-prvni-upoutavce-pohon-vsech-kol-potvrzen-premiera-bude-v-zari" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/skoda">Škoda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda');ArticleKeyWords.push("Škoda");ArticleMainKeyWords.push("Škoda");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 378;}/*]]>*/</script>, <span class="article-tag"><a href="/retro">Retro</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Retro');ArticleKeyWords.push("Retro");ArticleMainKeyWords.push("Retro");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 302;}/*]]>*/</script>, <span class="article-tag"><a href="/kabriolety">Kabriolety</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kabriolety');ArticleKeyWords.push("Kabriolety");ArticleMainKeyWords.push("Kabriolety");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 314;}/*]]>*/</script>, <span class="article-tag"><a href="/prototyp">prototyp</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('prototyp');ArticleKeyWords.push("prototyp");ArticleMainKeyWords.push("prototyp");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 919;}/*]]>*/</script>, <span class="article-tag"><a href="/roadster">Roadster</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Roadster');ArticleKeyWords.push("Roadster");ArticleMainKeyWords.push("Roadster");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 565;}/*]]>*/</script>, <span class="article-tag"><a href="/historie">Historie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Historie');ArticleKeyWords.push("Historie");ArticleMainKeyWords.push("Historie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 386;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/felicia">Felicia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Felicia');ArticleKeyWords.push("Felicia");/*]]>*/</script>, <span class="article-tag"><a href="/tema/favorit">Favorit</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Favorit');ArticleKeyWords.push("Favorit");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kvasiny">Kvasiny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kvasiny');ArticleKeyWords.push("Kvasiny");/*]]>*/</script>, <span class="article-tag"><a href="/tema/jikov">Jikov</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jikov');ArticleKeyWords.push("Jikov");/*]]>*/</script>, <span class="article-tag"><a href="/tema/skoda-1000mb">Škoda&nbsp;1000MB</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda 1000MB');ArticleKeyWords.push("Škoda 1000MB");/*]]>*/</script>, <span class="article-tag"><a href="/tema/karoserie">Karosérie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Karosérie');ArticleKeyWords.push("Karosérie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/papir">Papír</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Papír');ArticleKeyWords.push("Papír");/*]]>*/</script>, <span class="article-tag"><a href="/tema/strecha">Střecha</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Střecha');ArticleKeyWords.push("Střecha");/*]]>*/</script>, <span class="article-tag"><a href="/tema/maska">Maska</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Maska');ArticleKeyWords.push("Maska");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kabrio">Kabrio</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kabrio');ArticleKeyWords.push("Kabrio");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 45378);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":45378,"versionId":"1593256920000","title":"Škoda 1000 MB stále existuje jako krásné kabrio. Jeden prototyp se nakonec zlomil","author":["Daniel Fuglevič"],"published":"2020-06-27T07:55:00","created":"2020-06-26T14:15:00","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"45378","name":"Škoda 1000 MB stále existuje jako krásné kabrio. Jeden prototyp se nakonec zlomil","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 2</small>
    <h2>
      <span>
        <a href="/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			27.&nbsp;6.&nbsp;2020&nbsp;13:58
		</span>
		<span class="forum-item-author">
			Charouz
		</span>
		<span class="forum-item-title">
			<a href="/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil/?showforum=1#ITEM_662564" rel="nofollow">
				
				ačkoliv tvary již připomínaly budoucí sedan 1000...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			27.&nbsp;6.&nbsp;2020&nbsp;12:30
		</span>
		<span class="forum-item-author">
			JŠ
		</span>
		<span class="forum-item-title">
			<a href="/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil/?showforum=1#ITEM_662555" rel="nofollow">
				
				Od mechaniky Renaultu Dauphine existoval...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/skoda-1000-mb-stale-existuje-jako-krasne-kabrio-jeden-prototyp-se-nakonec-zlomil/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43121" data-rel="1562938200000"  data-ver="1563272400000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=627750377' alt='Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title ar-title gtm-track-t" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu">Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</a>
                
                
			</h2>

			<p class="article-list-annotation">Od začátku léta začíná Toyota nabízet Corollu Sedan v nové akční výbavě, která zahrnuje nadstandardní příslušenství s poměrně slušným zvýhodněním.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title gtm-track-t" href='https://www.auto.cz/pripomente-si-historicke-reklamy-skoda-propagovaly-je-umelecke-obrazy-i-krasna-devcata-134946' title='Připomeňte si historické reklamy Škoda. Propagovaly je umělecké obrazy i krásná děvčata' data-title='Připomeňte si historické reklamy Škoda. Propagovaly je umělecké obrazy i krásná děvčata'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1093289.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dL1GkxGMhynQU1OTeQ-_1OA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Připomeňte si historické reklamy Škoda. Propagovaly je umělecké obrazy i krásná děvčata' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/pripomente-si-historicke-reklamy-skoda-propagovaly-je-umelecke-obrazy-i-krasna-devcata-134946' title='Připomeňte si historické reklamy Škoda. Propagovaly je umělecké obrazy i krásná děvčata' data-title='Připomeňte si historické reklamy Škoda. Propagovaly je umělecké obrazy i krásná děvčata'>Připomeňte si historické reklamy Škoda. Propagovaly je umělecké obrazy i krásná děvčata</a>
                
                
			</h2>

			<p class="article-list-annotation">Škoda v letošním roce slaví 125 let své existence. Za tu dobu se vyvinuly nejen její vozy, ale také reklamy, které je propagovaly.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43117" data-rel="1562997600000"  data-ver="1562997900000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" data-title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=382487531' alt='Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" class="ga-plain-title ar-title gtm-track-t" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" data-title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost">Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost</a>
                
                
			</h2>

			<p class="article-list-annotation">Švédské Volvo se do historie zapsalo nejen svou posedlostí bezpečím, ale rovněž neuvěřitelně chytrými a důvtipnými reklamami. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title gtm-track-t" href='https://www.auto.cz/dalsi-tri-trasy-k-jadranu-madarsko-nemecko-a-bodental-134941' title='Další tři trasy k Jadranu: Maďarsko, Německo a Bodental' data-title='Další tři trasy k Jadranu: Maďarsko, Německo a Bodental'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1093889.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d_NmnbO0y0PA4KhJvyhfGhA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Další tři trasy k Jadranu: Maďarsko, Německo a Bodental' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/dalsi-tri-trasy-k-jadranu-madarsko-nemecko-a-bodental-134941' title='Další tři trasy k Jadranu: Maďarsko, Německo a Bodental' data-title='Další tři trasy k Jadranu: Maďarsko, Německo a Bodental'>Další tři trasy k Jadranu: Maďarsko, Německo a Bodental</a>
                
                
			</h2>

			<p class="article-list-annotation">Koho by napadlo, že se jde cestou na Istrii úplně vyhnout Chorvatsku? Jednou možností je Itálie, mnohem zajímavější však stále nádherná spojka přes rakousko-slovinské hory.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="40231" data-rel="1570004760000"  data-ver="1570008660000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=80420206' alt='Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title ar-title gtm-track-t" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil">Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil</a>
                
                
			</h2>

			<p class="article-list-annotation">Karel Gott měl ve své garáži i ryze sportovní kusy. Nevyhnul se ani epizodě s Porsche 911.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-3 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43107" data-rel="1563282000000"  data-ver="1563262260000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=161952003' alt='TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title ar-title gtm-track-t" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu">TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu</a>
                
                
			</h2>

			<p class="article-list-annotation">Vpředu nijak zvlášť výkonný diesel, vzadu torzní příčka, mezigeneračně vyšší hmotnost a základní cena téměř 600 tisíc. Skoro se chce říct, že tohle už nezachrání ani ta hezká tvářička. Až na to, že nová trojka je něčím víc než jen neobyčejně vypadajícím hatchbackem.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43042" data-rel="1562328000000"  data-ver="1562062440000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=230555468' alt='BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title ar-title gtm-track-t" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ">BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</a>
                
                
			</h2>

			<p class="article-list-annotation">V českém konfigurátoru BMW se již objevuje nová generace řady 3 také s karoserií kombi. Poprvé se tak můžeme kouknout na cenovky zatím dostupných verzí.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43333" data-rel="1565701200000"  data-ver="1565684940000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=344940177' alt='V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title ar-title gtm-track-t" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokles prodejů osobních automobilů v nejlidnatější zemi světa s sebou táhne dolů také zájem o elektromobily a plug-in hybridy. V Číně klesl minulý měsíc prodej elektrifikovaných aut o 4,7 procenta, poprvé za uplynulé dva roky.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43286" data-rel="1565416800000"  data-ver="1565268900000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=479051369' alt='Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title ar-title gtm-track-t" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami">Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</a>
                
                
			</h2>

			<p class="article-list-annotation">Ono je to vlastně diskutabilní: pro nás je to něco okázalého a nevídaného, ale v Japonsku jsou tyto bizarnosti na denním pořádku. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43209" data-rel="1564146000000"  data-ver="1564134660000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=778096232' alt='Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title ar-title gtm-track-t" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ">Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco tisíce lidí v Česku šílí z pistáciových fábií, americký dealer BMW z Manhattanu se vytahuje něčím mnohem exkluzivnějším. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="31950" data-rel="1510815300000"  data-ver="1510815600000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31943441' alt='10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title ar-title gtm-track-t" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle">10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to. Ty nejspolehlivější motory máme beztak všichni ve svých garážích. Přesto není špatné vědět i o těch dalších. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43040" data-rel="1590473520000"  data-ver="1562476980000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=724933116' alt='Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title ar-title gtm-track-t" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a>
                
                
			</h2>

			<p class="article-list-annotation">V AZNP mu důvěrně říkali Skokan zelený kvůli „výrazu“ přídě i odstínu laku inspirovaného koncepty Bertoneho. Svérázně pojaté kupé mělo nahradit krásnou 130 RS, ostrého nasazení se však nikdy nedočkalo.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 391 787 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Fabia I - téma"> 6 081</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1160077&amp;p=12622231#p12622231" class="ar-title gtm-track-t" rel="nofollow" title="Fabia I - téma">Fabia I - téma</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="P: Fiat Bravo 1.4 T-Jet Sport 110kw,2008, původ ČR">  111</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1307729&amp;p=12622226#p12622226" class="ar-title gtm-track-t" rel="nofollow" title="P: Fiat Bravo 1.4 T-Jet Sport 110kw,2008, původ ČR">P: Fiat Bravo 1.4 T-Jet Sport 110…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Vlakový koutek"> 9 100</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=12622225#p12622225" class="ar-title gtm-track-t" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Golf 6 gti">  30</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1308736&amp;p=12622224#p12622224" class="ar-title gtm-track-t" rel="nofollow" title="Golf 6 gti">Golf 6 gti</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 32 424</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=12622215#p12622215" class="ar-title gtm-track-t" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="BMW a vše kolem nich III."> 29 691</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=819045&amp;p=12622206#p12622206" class="ar-title gtm-track-t" rel="nofollow" title="BMW a vše kolem nich III.">BMW a vše kolem nich III.</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Prodám herní laptop ALIENWARE M15x">  19</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1260321&amp;p=12622201#p12622201" class="ar-title gtm-track-t" rel="nofollow" title="Prodám herní laptop ALIENWARE M15x">Prodám herní laptop ALIENWARE M15…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Výběrové RZ - kdo má lepší úlovek?"> 4 101</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1132262&amp;p=12622180#p12622180" class="ar-title gtm-track-t" rel="nofollow" title="Výběrové RZ - kdo má lepší úlovek?">Výběrové RZ - kdo má lepší úlovek…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce"> 74 262</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12622167#p12622167" class="ar-title gtm-track-t" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?"> 14 270</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12622166#p12622166" class="ar-title gtm-track-t" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45358' data-rel='1593168600000' data-ver='1593167520000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-toyota-corolla-gr-sport-ts-konecne-uz-sportovne-jenom-vypada" class="ar-title gtm-track-t" title="Minitest Toyota Corolla GR Sport TS: Konečně už sportovně jenom vypadá"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=227268773' alt='Minitest Toyota Corolla GR Sport TS: Konečně už sportovně jenom vypadá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-toyota-corolla-gr-sport-ts-konecne-uz-sportovne-jenom-vypada" class="gtm-track-t" title="Minitest Toyota Corolla GR Sport TS: Konečně už sportovně jenom vypadá">Toyota Corolla GR Sport TS</a></h3>
						<p class="article-list-annotation noview">Když jsme se s označením GR Sport viděli naposledy, nebylo to zrovna příjemné setkání. Toyota nám ale teď dokázala, že to s ním myslí vážně.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/minitest-toyota-corolla-gr-sport-ts-konecne-uz-sportovne-jenom-vypada/?forum">20&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45311' data-rel='1592564100000' data-ver='1592565840000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-ford-mustang-50-gt-convertible-muzu-si-ho-nechat-az-do-rijna" class="ar-title gtm-track-t" title="TEST Ford Mustang 5.0 GT Convertible: Můžu si ho nechat až do října?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=337253379' alt='TEST Ford Mustang 5.0 GT Convertible: Můžu si ho nechat až do října?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-ford-mustang-50-gt-convertible-muzu-si-ho-nechat-az-do-rijna" class="gtm-track-t" title="TEST Ford Mustang 5.0 GT Convertible: Můžu si ho nechat až do října?">Ford Mustang 5.0 GT Convertible</a></h3>
						<p class="article-list-annotation noview">Ford Mustang GT Convertible v modré barvě by byl ideálním společníkem třeba v Miami. Dnes už si ho ale můžete koupit v Čechách. Jak tu bude fungovat?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-ford-mustang-50-gt-convertible-muzu-si-ho-nechat-az-do-rijna/?forum">47&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45308' data-rel='1592392500000' data-ver='1592429820000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-ssangyong-korando-15-turbo-gdi-style-nejlepsi-suv-do-pul-milionu" class="ar-title gtm-track-t" title="Minitest SsangYong Korando 1.5 Turbo GDI Style+: Nejlepší SUV do půl milionu?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=589172160' alt='Minitest SsangYong Korando 1.5 Turbo GDI Style+: Nejlepší SUV do půl milionu?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-ssangyong-korando-15-turbo-gdi-style-nejlepsi-suv-do-pul-milionu" class="gtm-track-t" title="Minitest SsangYong Korando 1.5 Turbo GDI Style+: Nejlepší SUV do půl milionu?"> SsangYong Korando 1.5 Turbo GDI</a></h3>
						<p class="article-list-annotation noview">SsangYong si na našem trhu buduje čím dál silnější pozici. Nejžhavějším želízkem v ohni je model Korando, který jsme vyzkoušeli v akční verzi Style+ připravené na míru českým zákazníkům. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-ssangyong-korando-15-turbo-gdi-style-nejlepsi-suv-do-pul-milionu/?forum">40&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html" title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088833.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9QjCMu0iCpIEaCyZPqPbPQ&amp;e=2145916800&amp;v=1" /><h3>Lesbické zombie drama The Last of Us Part II je děsivý i nádherný...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html" title="Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080381.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MVqxSttqtlZ6ocsKHoe7aw&amp;e=2145916800&amp;v=1" /><h3>Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173127/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html" title="Sexy Verešová slavila 40: Na vysoké noze a »naostro«! - AHA.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173127/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093785.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KQjWrnNCrnjzYAbf4mMnzA&amp;e=2145916800&amp;v=1" /><h3>Sexy Verešová slavila 40: Na vysoké noze a »naostro«! - AHA.cz</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173129/druhy-muz-ano-faltynek-novy-byt-pro-milenku-za-25-milionu.html" title="Druhý muž ANO Faltýnek: Nový byt pro milenku! Za 25 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173129/druhy-muz-ano-faltynek-novy-byt-pro-milenku-za-25-milionu.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093748.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VDAL6olxwD5JwCvqqq80ow&amp;e=2145916800&amp;v=1" /><h3>Druhý muž ANO Faltýnek: Nový byt pro milenku! Za 25 milionů</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/sci-fi-serial-tales-from-the-loop-osmdesata-leta-jak-je-urcite-nepamatujete" title="Sci-fi seriál Tales from the loop: osmdesátá léta, jak je určitě nepamatujete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/sci-fi-serial-tales-from-the-loop-osmdesata-leta-jak-je-urcite-nepamatujete'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066005.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gYGSSKowwgaGYBogi96KbQ&amp;e=2145916800&amp;v=1" /><h3>Sci-fi seriál Tales from the loop: osmdesátá léta, jak je určitě...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/podivejte-se-na-rozpohybovane-fotografie-z-minuleho-stoleti-vypadaji-skutecne-desive" title="Podívejte se na rozpohybované fotografie z minulého století. Vypadají skutečně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/podivejte-se-na-rozpohybovane-fotografie-z-minuleho-stoleti-vypadaji-skutecne-desive'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076013.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iJWCrfYFl6dfKIXvNPEeIA&amp;e=2145916800&amp;v=1" /><h3>Podívejte se na rozpohybované fotografie z minulého století. Vypadají...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285604.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ksWBMLHKcdN47lh9UaKFdQ&amp;e=2145916800&amp;v=1" /><h3>9 českých adventur, které si musíte zahrát ještě dnes</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/pur-medialni-trh-pomoc-potrebuje-vcetne-malych-vydavatelu-mela-by-se-narovnat-pravidla-45494.html" title="Půr: Mediální trh pomoc potřebuje, včetně malých vydavatelů. Měla by se narovnat pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-medialni-trh-pomoc-potrebuje-vcetne-malych-vydavatelu-mela-by-se-narovnat-pravidla-45494.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093775.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sQMFcb8892qMrWQMUX7ITg&amp;e=2145916800&amp;v=1" /><h3>Půr: Mediální trh pomoc potřebuje, včetně malých vydavatelů. Měla by...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947" title="V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092795.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Osbe3p-3EWZldXbyNbjcLQ&amp;e=2145916800&amp;v=1" /><h3>V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26289/monstrum-z-hlubin-odhaleno-lusteni-krakenova-genomu.html" title="Monstrum z hlubin odhaleno: Luštění Krakenova genomu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26289/monstrum-z-hlubin-odhaleno-lusteni-krakenova-genomu.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091776.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uxAX4KZmhV8QIvKWyqOKrg&amp;e=2145916800&amp;v=1" /><h3>Monstrum z hlubin odhaleno: Luštění Krakenova genomu - Ábíčko.cz</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/380865/nafoukany-talent-arsenalu-konec-za-vysmech-souperum-sleduji-ho-giganti.html" title="Za výsměch konec? Nafoukaný talent Arsenalu sledují giganti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/380865/nafoukany-talent-arsenalu-konec-za-vysmech-souperum-sleduji-ho-giganti.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093867.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s0o-LvX69Y9v5OIB7ODjwA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/380865/nafoukany-talent-arsenalu-konec-za-vysmech-souperum-sleduji-ho-giganti.html" title="Za výsměch konec? Nafoukaný talent Arsenalu sledují giganti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/380865/nafoukany-talent-arsenalu-konec-za-vysmech-souperum-sleduji-ho-giganti.html'});">Za výsměch konec? Nafoukaný talent Arsenalu sledují giganti</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/380886/chci-se-zabit-a-lekar-rekl-at-si-dam-par-piv-popsal-hruzy-polakuv-partak.html" title="Chci se zabít! A lékař? Řekl, ať si dám pár piv, popsal Polákův parťák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/380886/chci-se-zabit-a-lekar-rekl-at-si-dam-par-piv-popsal-hruzy-polakuv-partak.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093848.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dixUQ_6qP61r4zYg2YkC2A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-nhl/380886/chci-se-zabit-a-lekar-rekl-at-si-dam-par-piv-popsal-hruzy-polakuv-partak.html" title="Chci se zabít! A lékař? Řekl, ať si dám pár piv, popsal Polákův parťák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/380886/chci-se-zabit-a-lekar-rekl-at-si-dam-par-piv-popsal-hruzy-polakuv-partak.html'});">Chci se zabít! A lékař? Řekl, ať si dám pár piv, popsal Polákův parťák</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648000/s-mamou-uz-nic-spolecneho-nejmladsi-stika-sokuje-neuveritelnou-zmenou-image.html" title="S mámou už nic společného? Nejmladší Štika šokuje neuvěřitelnou změnou image!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648000/s-mamou-uz-nic-spolecneho-nejmladsi-stika-sokuje-neuveritelnou-zmenou-image.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093602.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OjeXrqwyUzvAUAhxpv3TLg&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648000/s-mamou-uz-nic-spolecneho-nejmladsi-stika-sokuje-neuveritelnou-zmenou-image.html" title="S mámou už nic společného? Nejmladší Štika šokuje neuvěřitelnou změnou image!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648000/s-mamou-uz-nic-spolecneho-nejmladsi-stika-sokuje-neuveritelnou-zmenou-image.html'});">S mámou už nic společného? Nejmladší Štika šokuje neuvěřitelnou změnou image!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html" title="Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní pod zámkem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093701.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oBfuNhpkHcIw272-0Rj6Rw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html" title="Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní pod zámkem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html'});">Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní pod zámkem!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233929.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V5kqxkgctuqjfJWMrIMstw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9eeu6398ObFAY8EnQ5zwVw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091558.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YXgGJV1-eyXw1CVpTX3WSA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/huawei-mate-30-pro-premiera-specifikace-detaily-dostupnost-ceny/sc-3-a-1346197/default.aspx" title="Huawei Mate 30 Pro je technologická špička těžce raněná politikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/huawei-mate-30-pro-premiera-specifikace-detaily-dostupnost-ceny/sc-3-a-1346197/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964991.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ir6VM0HYlU7nkfcTDMgVpQ&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.mobilmania.cz/clanky/huawei-mate-30-pro-premiera-specifikace-detaily-dostupnost-ceny/sc-3-a-1346197/default.aspx" title="Huawei Mate 30 Pro je technologická špička těžce raněná politikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/huawei-mate-30-pro-premiera-specifikace-detaily-dostupnost-ceny/sc-3-a-1346197/default.aspx'});">Huawei Mate 30 Pro je technologická špička těžce raněná politikou</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6Aj3PYSg2-fBwNina4RS4w&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 27. 6. 2020 14:13:16 -->
<!-- GetData(): 27. 6. 2020 14:13:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/648017/rodice-cenka-ruzicky-prosli-koncentrakem-v-letech-dozorci-tam-vrazdili-novorozene-deti.html' title="Rodiče Čeňka Růžičky prošli koncentrákem v Letech: Dozorci tam vraždili novorozené děti!">Rodiče Čeňka Růžičky prošli koncentrákem v Letech: Dozorci tam…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/648089/mluvil-s-pravnikem-pak-pobodal-sest-lidi-v-glasgow-utocil-psychicky-naruseny-migrant.html' title="Mluvil s právníkem, pak pobodal šest lidí. V Glasgow útočil psychicky narušený migrant">Mluvil s právníkem, pak pobodal šest lidí. V Glasgow útočil psychicky…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/101797/v-sedmem-mesici-sla-na-potrat-o-tricet-let-pozdeji-se-dozvedela-ze-jeji-dcera-zije.html' title="V sedmém měsíci šla na potrat. O třicet let později se dozvěděla, že její dcera žije">V sedmém měsíci šla na potrat. O třicet let později se dozvěděla, že…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380891/online-video-bohemians-slovacko-poskoci-klokani-k-postupu.html' title="ONLINE + VIDEO: Bohemians - Slovácko. Poskočí klokani k postupu?">ONLINE + VIDEO: Bohemians - Slovácko. Poskočí klokani k postupu?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/379177/draft-se-blizi-jednicka-jasna-o-prvni-kolo-bojuji-i-cesi-co-rika-minulost.html' title="Draft se blíží! Jednička jasná, o první kolo bojují i Češi. Co říká minulost?">Draft se blíží! Jednička jasná, o první kolo bojují i Češi. Co říká…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380890/online-video-budejovice-boleslav-pro-ktery-tym-skonci-sezona.html' title="ONLINE + VIDEO: Budějovice - Boleslav. Pro který tým skončí sezona?">ONLINE + VIDEO: Budějovice - Boleslav. Pro který tým skončí sezona?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/647965/otazniky-kolem-prepadeni-polivky-30-proc-nevolal-na-policii.html' title="Otazníky kolem přepadení Polívky (30): Proč nevolal na policii?!">Otazníky kolem přepadení Polívky (30): Proč nevolal na policii?!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/647955/kamaradi-ho-hecovali-nadejny-mlady-boxer-15-zemrel-pri-nebezpecnem-skoku.html' title="Kamarádi ho hecovali: Nadějný mladý boxer (†15) zemřel při nebezpečném skoku!">Kamarádi ho hecovali: Nadějný mladý boxer (†15) zemřel při…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-kultura/648088/cim-nas-kinari-v-lete-vtahnou-do-kina-takovy-bude-sarlatan-tenet-a-navrat-samotaru.html' title="Čím nás kinaři v létě vtáhnou do kina? Takový bude Šarlatán, Tenet a návrat Samotářů">Čím nás kinaři v létě vtáhnou do kina? Takový bude Šarlatán, Tenet a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejlepsi-detske-zabavni-parky-prazdniny-tipy-na-vylet' title="Nejlepší dětské zábavní parky v Česku! 9 tipů na místa, kam stojí za to vyrazit">Nejlepší dětské zábavní parky v Česku! 9 tipů na místa, kam stojí za…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/je-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny' title="Je boží! Čtyřletá holčička v kostýmech celebrit. Poznáte je všechny?">Je boží! Čtyřletá holčička v kostýmech celebrit. Poznáte je všechny?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/proc-je-porodnice-v-rakovniku-tak-oblibena-dozvite-se-v-nasem-podcastu' title="Proč je porodnice v Rakovníku tak oblíbená? Dozvíte se v našem podcastu">Proč je porodnice v Rakovníku tak oblíbená? Dozvíte se v našem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/moje-prace-ve-f1-tratova-inzenyrka-paliv-a-maziv' title="Moje práce ve F1: Traťová inženýrka paliv a maziv">Moje práce ve F1: Traťová inženýrka paliv a maziv</a><a class="list-section-article" href='https://www.auto.cz/dalsi-tri-trasy-k-jadranu-madarsko-nemecko-a-bodental-134941' title="Další tři trasy k Jadranu: Maďarsko, Německo a Bodental">Další tři trasy k Jadranu: Maďarsko, Německo a Bodental</a><a class="list-section-article" href='https://www.autorevue.cz/mazda-3-brzy-dostane-silny-preplnovany-motor-poslechnete-si-jak-hezky-zni' title="Mazda 3 brzy dostane silný přeplňovaný motor. Poslechněte si, jak hezky zní">Mazda 3 brzy dostane silný přeplňovaný motor. Poslechněte si, jak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/youtube-zkousi-novy-format-reklam-zaberou-jeste-vice-prostoru-abyste-jim-neunikli/sc-3-a-204468/default.aspx' title="YouTube zkouší nový formát reklam. Zaberou ještě více prostoru, abyste jim neunikli">YouTube zkouší nový formát reklam. Zaberou ještě více prostoru,…</a><a class="list-section-article" href='https://www.zive.cz/clanky/hrani-do-kapsy-test-prenosne-herni-konzole-nintendo-switch-lite/sc-3-a-203622/default.aspx' title="Hraní do kapsy: Test přenosné herní konzole Nintendo Switch Lite">Hraní do kapsy: Test přenosné herní konzole Nintendo Switch Lite</a><a class="list-section-article" href='https://www.zive.cz/clanky/test-inteligentni-venkovni-kamery-netatmo-se-sirenou-svetlo-ktere-umi-hlidat/sc-3-a-204532/default.aspx' title="Test inteligentní venkovní kamery Netatmo se sirénou: světlo, které umí hlídat">Test inteligentní venkovní kamery Netatmo se sirénou: světlo, které…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/vstup-arca-capital-do-m-m-reality-bezi-navzdory-ochrane-pred-veriteli-tvrdi-sef-velke-realitky-1371051' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/krach-wirecardu-zasahl-40-tisic-klientu-ceskeho-twista-firma-rozesle-nove-karty-1371050' title="Krach Wirecardu zasáhl 40 tisíc klientů českého Twista. Firma rozešle nové karty">Krach Wirecardu zasáhl 40 tisíc klientů českého Twista. Firma rozešle…</a><a class="list-section-article" href='https://www.e15.cz/byznys/startupy/ceske-projekty-vydoluji-z-crowdfundingu-obvykle-statisice-korun-americke-miliony-dolaru-1370985' title="České projekty vydolují z crowdfundingu obvykle statisíce korun. Americké miliony dolarů">České projekty vydolují z crowdfundingu obvykle statisíce korun.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/srbsky-gulas-1607' title="Srbský guláš">Srbský guláš</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kulajda-60111' title="Kulajda">Kulajda</a><a class="list-section-article" href='https://www.fitweb.cz/recept/ravioli-se-sunkou-olivami-a-syrem-60292' title="Ravioli se šunkou, olivami a sýrem">Ravioli se šunkou, olivami a sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/648041/korunka-komtesy-eleonory-z-levne-cetky-je-milionovy-sperk-videt-ho-muzete-na-becove.html' title="Korunka komtesy Eleonory: Z levné cetky je milionový šperk! Vidět ho můžete na Bečově">Korunka komtesy Eleonory: Z levné cetky je milionový šperk! Vidět ho…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/75282/sudan-drsna-i-pohostinna-zeme-objektivem-ceskeho-cestovatele.html' title="Súdán: Drsná i pohostinná země objektivem českého cestovatele">Súdán: Drsná i pohostinná země objektivem českého cestovatele</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/78997/svaty-kevin-popularni-irsky-svetec-ktery-svou-obdivovatelku-svrhl-z-utesu.html' title="Svatý Kevin: Populární irský světec, který svou obdivovatelku svrhl z útesu">Svatý Kevin: Populární irský světec, který svou obdivovatelku svrhl z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-zirkon_trading_s_r_o-1572636' title="ZIRKON trading s.r.o. - 1572636">ZIRKON trading s.r.o. - 1572636</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/647870/silne-bourky-s-kroupami-v-cesku-nekonci-voda-vzala-mladika-sledujte-radar-blesku' title="Silné bouřky s kroupami v Česku nekončí. Voda vzala mladíka, sledujte radar Blesku">Silné bouřky s kroupami v Česku nekončí. Voda vzala mladíka, sledujte…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-pribram-cechovska-61-318081' title="Čechovská 61, Příbram">Čechovská 61, Příbram</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/647970/zatocte-s-krecovymi-zilami-7-praktickych-tipu-a-cviky-ktere-zabiraji.html' title="Zatočte s křečovými žilami: 7 praktických tipů a cviky, které zabírají!">Zatočte s křečovými žilami: 7 praktických tipů a cviky, které…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/letni-otoky-a-krecove-zily-kdy-jit-k-lekari-a-co-vas-ceka-5693.html' title="Letní otoky a křečové žíly: Kdy jít k lékaři a co vás čeká?">Letní otoky a křečové žíly: Kdy jít k lékaři a co vás čeká?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/uspech-ceskych-lekaru-dite-s-leukemii-leci-geneticky-upravenymi-bilymi-krvinkami-5692.html' title="Úspěch českých lékařů: Dítě s leukémií léčí geneticky upravenými bílými krvinkami">Úspěch českých lékařů: Dítě s leukémií léčí geneticky upravenými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/vyvoj-tales-of-arise-nabral-zpozdeni-letos-se-hry-nedockame' title="Vývoj Tales of Arise nabral zpoždění, letos se hry nedočkáme">Vývoj Tales of Arise nabral zpoždění, letos se hry nedočkáme</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/the-last-of-us-part-ii-za-pouhe-tri-dny-prodalo-vice-nez-ctyri-miliony-kopii' title="The Last of Us: Part II za pouhé tři dny prodalo vice než čtyři miliony kopií">The Last of Us: Part II za pouhé tři dny prodalo vice než čtyři…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/fotografove-vyrazili-do-apokalypsy-poridili-krasne-snimky-z-tlou-part-ii' title="Fotografové vyrazili do apokalypsy, pořídili krásné snímky z TLOU Part II">Fotografové vyrazili do apokalypsy, pořídili krásné snímky z TLOU…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6401761/nova-kytara-petra-jandy-za-desetitisice-doma-uz-jich-ma-tricet.html' title="Nová kytara Petra Jandy za desetitisíce: Doma už jich má třicet!">Nová kytara Petra Jandy za desetitisíce: Doma už jich má třicet!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6409254/muzikalovy-par-ceka-druhe-dite-jan-kriz-prozradil-pohlavi-miminka.html' title="Muzikálový pár čeká druhé dítě! Jan Kříž prozradil pohlaví miminka">Muzikálový pár čeká druhé dítě! Jan Kříž prozradil pohlaví miminka</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6411974/overtime-antonin-panenka-2-cast-videl-jsem-jeste-lepsi-dloubak-nez-ten-muj-rika.html' title="OVERTIME: Antonín Panenka (2. část). Viděl jsem ještě lepší dloubák než ten můj, říká">OVERTIME: Antonín Panenka (2. část). Viděl jsem ještě lepší dloubák…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		<script type="text/javascript" src="/Client.Scripts/analyze.js?v=0.0.012"></script>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/Client.Scripts/gtmService.js?v=1.1.1"></script>
	</body>	
</html>