


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Ruská Tesla Cybertruck odhalila původ. Vznikla ve špinavé dílně a z pochybných dílů – AutoRevue.cz</title>
		<meta name="description" content="Ruská Tesla Cybertruck postavená v garáži na koleně odhalila svou techniku. Parodie na kalifornský elektrický pick-up má velice tradiční základ." />
		<meta property="og:title" content="Ruská Tesla Cybertruck odhalila původ. Vznikla ve špinavé dílně a z pochybných dílů" />
		<meta property="og:description" content="Ruská Tesla Cybertruck postavená v garáži na koleně odhalila svou techniku. Parodie na kalifornský elektrický pick-up má velice tradiční základ." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Ruská Tesla Cybertruck odhalila původ. Vznikla ve špinavé dílně a z pochybných dílů" />
		<meta name="twitter:description" content="Ruská Tesla Cybertruck postavená v garáži na koleně odhalila svou techniku. Parodie na kalifornský elektrický pick-up má velice tradiční základ." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=279188570" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=279188570" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=279188570" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu" >
		<meta name="id" content="44200"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 26 Dec 2019 13:00:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "165",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_44200',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=44200" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDc5NjgzMjAxD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIED2QWAgIDD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbvtBMrrlxdLV+GiiKdS6jhtDzu91" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu"
  },
  "headline": "Ruská Tesla Cybertruck odhalila původ. Vznikla ve špinavé dílně a z pochybných dílů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=279188570",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-12-26T13:00:00Z",
  "dateModified": "2019-12-26T13:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ruská Tesla Cybertruck postavená v garáži na koleně odhalila svou techniku. Parodie na kalifornský elektrický pick-up má velice tradiční základ."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu/?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/tesla">Tesla</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/lada">Lada</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/rusko">Rusko</a></span>
		
		&#160;
	</div>
	<h1>
		Ruská Tesla Cybertruck odhalila původ. Vznikla ve špinavé dílně a z pochybných dílů
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=44200') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">26.&nbsp; 12.&nbsp; 2019</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Ruská Tesla Cybertruck postavená v garáži na koleně odhalila svou techniku. Parodie na kalifornský elektrický pick-up má velice tradiční základ.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='13344772' href='/Client.Gallery/show.aspx?id_file=13344772&article=44200' onclick='javascript:ShowArticleImage(13344772,750,500,""); return false' title='Nedlouho po premiéře&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/tesla-cybertruck-oficialne-musk-opet-sokuje-sci-fi-pick-up-ujede-pres-800-km">Tesly Cybertruck</a>&nbsp;a vzbuzeném rozruchu se na internetu kromě&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/tesla-cybertruck-elon-musk-dokazal-co-jeste-nikdo-pred-nim">hromady memů</a>&nbsp;objevily záběry z&nbsp;Ruska, na kterých byla zachycena očividná replika elektrického pick-upu.'><img itemprop='image' alt='Nedlouho po premiéře&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/tesla-cybertruck-oficialne-musk-opet-sokuje-sci-fi-pick-up-ujede-pres-800-km">Tesly Cybertruck</a>&nbsp;a vzbuzeném rozruchu se na internetu kromě&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/tesla-cybertruck-elon-musk-dokazal-co-jeste-nikdo-pred-nim">hromady memů</a>&nbsp;objevily záběry z&nbsp;Ruska, na kterých byla zachycena očividná replika elektrického pick-upu.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=13344772' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=11257880&article=44200'  onclick='javascript:ShowArticleImage(11257880,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Dobrá, replika je možná silné slovo. Jedná se o zcela jistou parodii, kterou někdo zbouchl takzvaně na koleně v&nbsp;garáži.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=11257880' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=11537374&article=44200'  onclick='javascript:ShowArticleImage(11537374,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak se nyní ukazuje, ruský Cybertruck je výtvorem party nadšenců z dílny Pushka Garage. A samozřejmě,&nbsp;kopie ruské Tesly v&nbsp;žádném případě není elektromobilem.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=11537374' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=571668885&article=44200'  onclick='javascript:ShowArticleImage(571668885,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Na druhou stranu vyšla tvůrce na opravdu levné peníze (prý 80.000 rublů, asi 30.000 Kč), když spočítáte materiál, práci i samotný základ, z&nbsp;něhož hranatý vtip na kolech vychází.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=571668885' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=571967013&article=44200'  onclick='javascript:ShowArticleImage(571967013,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Ruský Cybertruck vychází, jak jinak, z&nbsp;ruské techniky. Přesněji mluvíme o Ladě Samara, tedy známém „Sputniku“, který se příhodně svou hranatou karoserií vlastně pick-upu od Tesly celkem přibližuje.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=571967013' /></a><a href='/Client.Gallery/show.aspx?id_file=13344772&article=44200' onclick='javascript:ShowArticleImage(13344772,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Nedlouho po premiéře <a href="https://www.autorevue.cz/tesla-cybertruck-oficialne-musk-opet-sokuje-sci-fi-pick-up-ujede-pres-800-km">Tesly Cybertruck</a> a vzbuzeném rozruchu se na internetu kromě <a href="https://www.autorevue.cz/tesla-cybertruck-elon-musk-dokazal-co-jeste-nikdo-pred-nim">hromady memů</a> objevily záběry z&nbsp;Ruska, na kterých byla zachycena očividná replika elektrického pick-upu. Dobrá, replika je možná silné slovo. Jedná se o zcela jistou parodii, kterou někdo zbouchl takzvaně na koleně v&nbsp;garáži.</p>

<p>Jak se nyní ukazuje, ruský Cybertruck je výtvorem party nadšenců z dílny Pushka Garage. A samozřejmě, kopie ruské Tesly v&nbsp;žádném případě není elektromobilem. Na druhou stranu vyšla tvůrce na opravdu levné peníze (prý 80.000 rublů, asi 30.000 Kč), když spočítáte materiál, práci i samotný základ, z&nbsp;něhož hranatý vtip na kolech vychází.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/tesla-cybertruck-zachycena-v-provozu-elon-musk-jel-elektrickym-pick-upem-na-veceri" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla Cybertruck zachycena v provozu. Elon Musk jel elektrickým pick-upem na večeři">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=815681758' alt='Tesla Cybertruck zachycena v provozu. Elon Musk jel elektrickým pick-upem na večeři' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/tesla-cybertruck-zachycena-v-provozu-elon-musk-jel-elektrickym-pick-upem-na-veceri" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla Cybertruck zachycena v provozu. Elon Musk jel elektrickým pick-upem na večeři">
			    Tesla Cybertruck zachycena v provozu. Elon Musk jel elektrickým pick-upem na večeři
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Ruský Cybertruck vychází, jak jinak, z&nbsp;ruské techniky. Přesněji mluvíme o Ladě Samara, tedy známém „Sputniku“, který se příhodně svou hranatou karoserií vlastně pick-upu od Tesly celkem přibližuje. Novému výtvoru zůstaly i původní registrační značky. Samozřejmě o homologované stavbě pro silniční provoz nemůže být řeč. To však očividně nikoho netrápí. Vítejte v&nbsp;Rusku.</p>


	<div class="video-container" data-yt="kFrqIrCYOlM" data-channel="ĐźŃŃĐşĐ° Đ“Đ°Ń€Đ°Đ¶" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="ĐźŃŃĐşĐ° Đ“Đ°Ń€Đ°Đ¶" src="https://i.ytimg.com/vi/kFrqIrCYOlM/hqdefault.jpg" />
			<a href="http://www.youtube.com/watch?v=kFrqIrCYOlM"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-kFrqIrCYOlM" alt="YOUTUBE VIDEO: kFrqIrCYOlM"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>






			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/toyota-supra-se-blyskla-na-nejtezsim-okruhu-sveta-nejen-bmw-z4-nechala-v-prachu" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily');ArticleKeyWords.push("Elektromobily");ArticleMainKeyWords.push("Elektromobily");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 292;}/*]]>*/</script>, <span class="article-tag"><a href="/technika">Technika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');ArticleKeyWords.push("Technika");ArticleMainKeyWords.push("Technika");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 306;}/*]]>*/</script>, <span class="article-tag"><a href="/tesla">Tesla</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla');ArticleKeyWords.push("Tesla");ArticleMainKeyWords.push("Tesla");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 379;}/*]]>*/</script>, <span class="article-tag"><a href="/lada">Lada</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lada');ArticleKeyWords.push("Lada");ArticleMainKeyWords.push("Lada");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 349;}/*]]>*/</script>, <span class="article-tag"><a href="/elon-musk">Elon&nbsp;Musk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elon Musk');ArticleKeyWords.push("Elon Musk");ArticleMainKeyWords.push("Elon Musk");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 447;}/*]]>*/</script>, <span class="article-tag"><a href="/ruska-auta">Ruská&nbsp;auta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ruská auta');ArticleKeyWords.push("Ruská auta");ArticleMainKeyWords.push("Ruská auta");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 469;}/*]]>*/</script>, <span class="article-tag"><a href="/pick-up">pick-up</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('pick-up');ArticleKeyWords.push("pick-up");ArticleMainKeyWords.push("pick-up");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 558;}/*]]>*/</script>, <span class="article-tag"><a href="/tesla-cybertruck">Tesla&nbsp;Cybertruck</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla Cybertruck');ArticleKeyWords.push("Tesla Cybertruck");ArticleMainKeyWords.push("Tesla Cybertruck");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1074;}/*]]>*/</script>, <span class="article-tag"><a href="/rusko">Rusko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rusko');ArticleKeyWords.push("Rusko");ArticleMainKeyWords.push("Rusko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 468;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/koleno">Koleno</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koleno');ArticleKeyWords.push("Koleno");/*]]>*/</script>, <span class="article-tag"><a href="/tema/lada-samara">Lada&nbsp;Samara</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lada Samara');ArticleKeyWords.push("Lada Samara");/*]]>*/</script>, <span class="article-tag"><a href="/tema/garaz">Garáž</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Garáž');ArticleKeyWords.push("Garáž");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cybertruck">Cybertruck</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cybertruck');ArticleKeyWords.push("Cybertruck");/*]]>*/</script>, <span class="article-tag"><a href="/tema/dilna">Dílna</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dílna');ArticleKeyWords.push("Dílna");/*]]>*/</script>, <span class="article-tag"><a href="/tema/internet">Internet</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <span class="article-tag"><a href="/tema/parodie">Parodie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Parodie');ArticleKeyWords.push("Parodie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/dil">Díl</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Díl');ArticleKeyWords.push("Díl");/*]]>*/</script>, <span class="article-tag"><a href="/tema/puvod">Původ</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Původ');ArticleKeyWords.push("Původ");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 44200);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/ruska-tesla-cybertruck-odhalila-puvod-vznikla-ve-spinave-dilne-a-z-pochybnych-dilu/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=870058850' alt='Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím">Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím</a>
                
                
			</h2>

			<p class="article-list-annotation">Letošní Festival rychlosti v Goodwoodu byl jednou z mála příležitostí, kdy se ten nejdivočejší kůň dal spatřit na našem kontinentu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/jak-vydelat-na-starsim-aute-mate-si-pry-v-pristim-roce-koupit-nektery-z-techto-vozu-132545' title='Jak vydělat na starším autě? Máte si prý v příštím roce koupit některý z těchto vozů' data-title='Jak vydělat na starším autě? Máte si prý v příštím roce koupit některý z těchto vozů'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-996894.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dLTnpLK-pT_BNemOCXYB_wg%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Jak vydělat na starším autě? Máte si prý v příštím roce koupit některý z těchto vozů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/jak-vydelat-na-starsim-aute-mate-si-pry-v-pristim-roce-koupit-nektery-z-techto-vozu-132545' title='Jak vydělat na starším autě? Máte si prý v příštím roce koupit některý z těchto vozů' data-title='Jak vydělat na starším autě? Máte si prý v příštím roce koupit některý z těchto vozů'>Jak vydělat na starším autě? Máte si prý v příštím roce koupit některý z těchto vozů</a>
                
                
			</h2>

			<p class="article-list-annotation">Jezdit v zajímavém autě a při jeho prodeji pak ještě něco vydělat, to zní jako sen. Bohužel většina vozů na ceně tratí. Existují ovšem výjimky.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=724933116' alt='Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a>
                
                
			</h2>

			<p class="article-list-annotation">V AZNP mu důvěrně říkali Skokan zelený kvůli „výrazu“ přídě i odstínu laku inspirovaného koncepty Bertoneho. Svérázně pojaté kupé mělo nahradit krásnou 130 RS, ostrého nasazení se však nikdy nedočkalo.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://f1sport.auto.cz/clanek/formule-1-z-blizka-nejlepsi-fotografie-jiriho-krenka-z-letosni-sezony' title='Formule 1 z blízka: Nejlepší fotografie Jiřího Křenka z letošní sezóny ' data-title='Formule 1 z blízka: Nejlepší fotografie Jiřího Křenka z letošní sezóny '><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-998929.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dGLpytA_okcatTbpKtuTiVg%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Formule 1 z blízka: Nejlepší fotografie Jiřího Křenka z letošní sezóny ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://f1sport.auto.cz/clanek/formule-1-z-blizka-nejlepsi-fotografie-jiriho-krenka-z-letosni-sezony' title='Formule 1 z blízka: Nejlepší fotografie Jiřího Křenka z letošní sezóny ' data-title='Formule 1 z blízka: Nejlepší fotografie Jiřího Křenka z letošní sezóny '>Formule 1 z blízka: Nejlepší fotografie Jiřího Křenka z letošní sezóny </a>
                
                
			</h2>

			<p class="article-list-annotation">Sezóna formule 1 objektivem českého fotografa Jiřího Křenka. Vybrali jsme ty nejlepší fotografie zejména ze zákulisí královny motorsportu.  sezony</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-3 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=161952003' alt='TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu">TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu</a>
                
                
			</h2>

			<p class="article-list-annotation">Vpředu nijak zvlášť výkonný diesel, vzadu torzní příčka, mezigeneračně vyšší hmotnost a základní cena téměř 600 tisíc. Skoro se chce říct, že tohle už nezachrání ani ta hezká tvářička. Až na to, že nová trojka je něčím víc než jen neobyčejně vypadajícím hatchbackem.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" class="ga-plain-title" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" data-title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=821156371' alt='Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" class="ga-plain-title" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" data-title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace">Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace</a>
                
                
			</h2>

			<p class="article-list-annotation">Tradiční „barumka“ je zase tady. Níže najdete základní informace, pokud se chcete na letošní klání ve Zlíně vydat také. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=778096232' alt='Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ">Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco tisíce lidí v Česku šílí z pistáciových fábií, americký dealer BMW z Manhattanu se vytahuje něčím mnohem exkluzivnějším. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=490853887' alt='Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)">Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</a>
                
                
			</h2>

			<p class="article-list-annotation">Nová Škoda Kamiq je zástupcem stále oblíbenějšího segmentu městských crossoverů. Vůz dnes poprvé zkoušíme na silnici a vy máte možnost ptát se na to, co vás o něm zajímá.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" class="ga-plain-title" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" data-title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=382487531' alt='Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" class="ga-plain-title" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" data-title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost">Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost</a>
                
                
			</h2>

			<p class="article-list-annotation">Švédské Volvo se do historie zapsalo nejen svou posedlostí bezpečím, ale rovněž neuvěřitelně chytrými a důvtipnými reklamami. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=774677775' alt='Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní">Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní</a>
                
                
			</h2>

			<p class="article-list-annotation">Při pohledu do archivních ceníků si člověk uvědomí, že to, co je dnes samozřejmostí, kdysi bývalo za tučný příplatek, nebo nebylo vůbec. Podobně můžeme nahlížet i na Škodu Superb z roku 2002, která v základu vycházela na ty samé peníze co dnes. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31943441' alt='10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle">10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to. Ty nejspolehlivější motory máme beztak všichni ve svých garážích. Přesto není špatné vědět i o těch dalších. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/gang-hells-angels-wiki-historie-dobove-fotky" class="ga-plain-title" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=294361161' alt='Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/gang-hells-angels-wiki-historie-dobove-fotky" class="ga-plain-title" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život">Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život</a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco v Anglii v šedesátých letech řídili Mods, obávaný gang na skútrech, v Americe se proháněli Hells Angels. Pohrdali hodnotami země, rvali se a vysedávali po barech. V galerii se můžete podívat na unikátní dobové snímky k článku, který časopis Life nakonec odmítl vydat. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 388 881 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Kolik máte najeto za tento rok???"> 2 314</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1090871&amp;p=12448555#p12448555" rel="nofollow" title="Kolik máte najeto za tento rok???">Kolik máte najeto za tento rok???</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Vánoční Ostrava"> 3 441</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=1850&amp;t=1234300&amp;p=12448545#p12448545" rel="nofollow" title="Vánoční Ostrava">Vánoční Ostrava</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="RenaultSport koutek">  766</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=1276655&amp;p=12448537#p12448537" rel="nofollow" title="RenaultSport koutek">RenaultSport koutek</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 74 606</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12448530#p12448530" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Jeep Compass trailhawk.">  24</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1303768&amp;p=12448503#p12448503" rel="nofollow" title="Jeep Compass trailhawk.">Jeep Compass trailhawk.</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Celorocní pneumatiky proc ne">  739</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=801630&amp;p=12448494#p12448494" rel="nofollow" title="Celorocní pneumatiky proc ne">Celorocní pneumatiky proc ne</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Jak bojovat se rzi?">  79</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1071920&amp;p=12448486#p12448486" rel="nofollow" title="Jak bojovat se rzi?">Jak bojovat se rzi?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="jaký je u vás počasí?"> 11 702</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12448454#p12448454" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 31 919</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=12448439#p12448439" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Evlo automobilové zážitky"> 1 045</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1279734&amp;p=12448436#p12448436" rel="nofollow" title="Evlo automobilové zážitky">Evlo automobilové zážitky</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/zvolili-jsme-nejlepsi-auta-roku-2019-zase-slovensko-a-jedno-nedostatkove-zbozi" title="Zvolili jsme nejlepší auta roku 2019: Zase Slovensko! A jedno nedostatkové zboží"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=346248832' alt='Zvolili jsme nejlepší auta roku 2019: Zase Slovensko! A jedno nedostatkové zboží' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/zvolili-jsme-nejlepsi-auta-roku-2019-zase-slovensko-a-jedno-nedostatkove-zbozi" title="Zvolili jsme nejlepší auta roku 2019: Zase Slovensko! A jedno nedostatkové zboží">Nejlepší auta roku 2019</a></h3>
						<p class="article-list-annotation noview">Rok 2019 pomalu končí a řada lidí se ohlédne za tím, co během něj prožila a dokázala. U nás tomu nebude jinak, jen se ohlédneme za tím nejlepším, co nám letos prošlo rukama.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author"> AutoRevue.cz</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/zvolili-jsme-nejlepsi-auta-roku-2019-zase-slovensko-a-jedno-nedostatkove-zbozi/?forum">10&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-peugeot-208-12-puretech-100-roztomila-dravost-jeste-zdaleka-neni-vse" title="TEST Peugeot 208 1.2 PureTech 100: Roztomilá dravost ještě zdaleka není vše"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=193026999' alt='TEST Peugeot 208 1.2 PureTech 100: Roztomilá dravost ještě zdaleka není vše' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-peugeot-208-12-puretech-100-roztomila-dravost-jeste-zdaleka-neni-vse" title="TEST Peugeot 208 1.2 PureTech 100: Roztomilá dravost ještě zdaleka není vše">Peugeot 208 1.2 PureTech 100</a></h3>
						<p class="article-list-annotation noview">Nový Peugeot 208 budí dojem, o tom žádná. Jaký je ale jako auto? To jsme se snažili zjistit v našem testu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-peugeot-208-12-puretech-100-roztomila-dravost-jeste-zdaleka-neni-vse/?forum">56&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-volkswagen-t-roc-r-je-libo-kapesni-300konovou-raketku" title="TEST Volkswagen T-Roc R: Je libo kapesní 300koňovou raketku?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=888598269' alt='TEST Volkswagen T-Roc R: Je libo kapesní 300koňovou raketku?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-volkswagen-t-roc-r-je-libo-kapesni-300konovou-raketku" title="TEST Volkswagen T-Roc R: Je libo kapesní 300koňovou raketku?">Volkswagen T-Roc R</a></h3>
						<p class="article-list-annotation noview">Dosud nejvýkonnější Volkswagen T-Roc hnalo vpřed 190 benzinových a naftových koní. Verze R s 300koňovým benzinovým dvoulitrem může v dnešní době působit jako zjevení, měli bychom ale za ni být rádi.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-volkswagen-t-roc-r-je-libo-kapesni-300konovou-raketku/?forum">22&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-tajemno/629107/desivy-krampus-temna-vanocni-legenda.html" title="Děsivý Krampus: Temná vánoční legenda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-tajemno/629107/desivy-krampus-temna-vanocni-legenda.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998759.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tYCvz6-kSHVRYLhe2Vf-XQ&amp;e=2145916800&amp;v=1" alt="Děsivý Krampus: Temná vánoční legenda" title="Děsivý Krampus: Temná vánoční legenda"></img><h3>Děsivý Krampus: Temná vánoční legenda</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQ2rCvFsE9lXzrVhKxXesA&amp;e=2145916800&amp;v=1" alt="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě"></img><h3>Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167442/ivan-vyskocil-necekane-o-gottovi-drsna-kritika-kvuli-detem.html" title="Ivan Vyskočil nečekaně o Gottovi: Drsná kritika kvůli dětem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167442/ivan-vyskocil-necekane-o-gottovi-drsna-kritika-kvuli-detem.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998804.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rN6CAwK9_YyC51l12qFGtA&amp;e=2145916800&amp;v=1" alt="Ivan Vyskočil nečekaně o Gottovi: Drsná kritika kvůli dětem!" title="Ivan Vyskočil nečekaně o Gottovi: Drsná kritika kvůli dětem!"></img><h3>Ivan Vyskočil nečekaně o Gottovi: Drsná kritika kvůli dětem!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167129/janzurova-o-stepankovi-a-adamovske-at-me-nechaji.html" title="Janžurová o Štěpánkovi a Adamovské: Ať mě nechají…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167129/janzurova-o-stepankovi-a-adamovske-at-me-nechaji.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YEeUOZg21k8SZp-AQv250w&amp;e=2145916800&amp;v=1" alt="Janžurová o Štěpánkovi a Adamovské: Ať mě nechají…" title="Janžurová o Štěpánkovi a Adamovské: Ať mě nechají…"></img><h3>Janžurová o Štěpánkovi a Adamovské: Ať mě nechají…</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983298.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pNPgp9ZOWXQ74lqhVeCFOg&amp;e=2145916800&amp;v=1" alt="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"></img><h3>Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/fujifilm-x-pro3-se-skrytym-displejem-vas-donuti-fotit-pres-hledacek" title="Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/fujifilm-x-pro3-se-skrytym-displejem-vas-donuti-fotit-pres-hledacek'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982671.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ilhc7hz7edgBPopM2ZOtkQ&amp;e=2145916800&amp;v=1" alt="Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček" title="Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček"></img><h3>Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/sony-registrovalo-patent-na-playstation-kazety-vyuzije-je-ps5" title="Sony registrovalo patent na Playstation kazety, využije je PS5?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-registrovalo-patent-na-playstation-kazety-vyuzije-je-ps5'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984163.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BgI6RZm71ZOj2bCDaAl-_w&amp;e=2145916800&amp;v=1" alt="Sony registrovalo patent na Playstation kazety, využije je PS5?" title="Sony registrovalo patent na Playstation kazety, využije je PS5?"></img><h3>Sony registrovalo patent na Playstation kazety, využije je PS5?</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/opozice-nasla-recept-jak-neporazi-babise-v-pristim-roce-vam-na-dvere-zaklepe-nejen-kalousek-43980.html" title="Opozice našla recept, jak neporazí Babiše. V příštím roce vám na dveře zaklepe nejen Kalousek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/opozice-nasla-recept-jak-neporazi-babise-v-pristim-roce-vam-na-dvere-zaklepe-nejen-kalousek-43980.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998835.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lmQzZkFy4YInTVvQwLzhPg&amp;e=2145916800&amp;v=1" alt="Opozice našla recept, jak neporazí Babiše. V příštím roce vám na dveře zaklepe nejen Kalousek" title="Opozice našla recept, jak neporazí Babiše. V příštím roce vám na dveře zaklepe nejen Kalousek"></img><h3>Opozice našla recept, jak neporazí Babiše. V příštím roce vám na...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997086.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fFbhR-ZYaf4GEQ7BQyLgtg&amp;e=2145916800&amp;v=1" alt="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub"></img><h3>Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25717/veda-v-roce-2019-nejzajimavejsi-objevy-roku.html" title="Věda v roce 2019: Nejzajímavější objevy roku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25717/veda-v-roce-2019-nejzajimavejsi-objevy-roku.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998841.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6kNiIjNjs7UHkv_P7Bm-kw&amp;e=2145916800&amp;v=1" alt="Věda v roce 2019: Nejzajímavější objevy roku " title="Věda v roce 2019: Nejzajímavější objevy roku "></img><h3>Věda v roce 2019: Nejzajímavější objevy roku </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/autorevue-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373467/krmencik-do-janova-plzen-prvni-nabidku-odmitla-chce-o-milion-eur-vic.html" title="Krmenčík do Janova? Plzeň první nabídku odmítla, chce víc peněz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373467/krmencik-do-janova-plzen-prvni-nabidku-odmitla-chce-o-milion-eur-vic.html'});"><img alt="Krmenčík do Janova? Plzeň první nabídku odmítla, chce víc peněz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998938.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S5Ipb4NZgljQMRv5xSxOhQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373467/krmencik-do-janova-plzen-prvni-nabidku-odmitla-chce-o-milion-eur-vic.html" title="Krmenčík do Janova? Plzeň první nabídku odmítla, chce víc peněz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373467/krmencik-do-janova-plzen-prvni-nabidku-odmitla-chce-o-milion-eur-vic.html'});">Krmenčík do Janova? Plzeň první nabídku odmítla, chce víc peněz</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373464/kanadska-invaze-do-ostravy-fanousci-ze-zamori-kvuli-ms-zaplnili-vlak.html" title="Kanadská invaze do Ostravy. Fanoušci ze zámoří kvůli MS zaplnili vlak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373464/kanadska-invaze-do-ostravy-fanousci-ze-zamori-kvuli-ms-zaplnili-vlak.html'});"><img alt="Kanadská invaze do Ostravy. Fanoušci ze zámoří kvůli MS zaplnili vlak" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998906.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cf_3Dw3JkACRN_a9EMY9eA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373464/kanadska-invaze-do-ostravy-fanousci-ze-zamori-kvuli-ms-zaplnili-vlak.html" title="Kanadská invaze do Ostravy. Fanoušci ze zámoří kvůli MS zaplnili vlak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373464/kanadska-invaze-do-ostravy-fanousci-ze-zamori-kvuli-ms-zaplnili-vlak.html'});">Kanadská invaze do Ostravy. Fanoušci ze zámoří kvůli MS zaplnili vlak</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629572/marketka-z-pohadky-certi-brko-judit-bardos-princezna-chude-devce-je-mi-blizsi.html" title="Markétka z pohádky Čertí brko Judit Bárdos: Princezna? Chudé děvče je mi bližší! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629572/marketka-z-pohadky-certi-brko-judit-bardos-princezna-chude-devce-je-mi-blizsi.html'});"><img alt="Markétka z pohádky Čertí brko Judit Bárdos: Princezna? Chudé děvče je mi bližší! " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998865.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ltkn2iH_FPjNPvrTiXIHzA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629572/marketka-z-pohadky-certi-brko-judit-bardos-princezna-chude-devce-je-mi-blizsi.html" title="Markétka z pohádky Čertí brko Judit Bárdos: Princezna? Chudé děvče je mi bližší! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629572/marketka-z-pohadky-certi-brko-judit-bardos-princezna-chude-devce-je-mi-blizsi.html'});">Markétka z pohádky Čertí brko Judit Bárdos: Princezna? Chudé děvče je mi bližší! </a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/629872/smrt-v-kralovske-rodine-exmanzel-princezny-marthy-louise-spachal-sebevrazdu.html" title="Smrt v královské rodině! Exmanžel princezny Marthy Louise spáchal sebevraždu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/629872/smrt-v-kralovske-rodine-exmanzel-princezny-marthy-louise-spachal-sebevrazdu.html'});"><img alt="Smrt v královské rodině! Exmanžel princezny Marthy Louise spáchal sebevraždu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998905.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UKfs_XGewmz3NzFGYtI-0g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/629872/smrt-v-kralovske-rodine-exmanzel-princezny-marthy-louise-spachal-sebevrazdu.html" title="Smrt v královské rodině! Exmanžel princezny Marthy Louise spáchal sebevraždu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/629872/smrt-v-kralovske-rodine-exmanzel-princezny-marthy-louise-spachal-sebevrazdu.html'});">Smrt v královské rodině! Exmanžel princezny Marthy Louise spáchal sebevraždu</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});"><img alt="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989339.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-X3230IFCnN86gx_k9Gm5g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});">FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Afd8hiEMrJ_Hwc5kDoFcwA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-996690.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YXp0959sxClxxi5VJPt9_Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/jak-by-vypadal-smartphone-v-90-letech-winphone-95-vam-potrha-branici/sc-3-a-1339833/default.aspx" title="Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jak-by-vypadal-smartphone-v-90-letech-winphone-95-vam-potrha-branici/sc-3-a-1339833/default.aspx'});"><img alt="Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984300.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EUGxpngLDSVfKC8GKiJ0zQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/jak-by-vypadal-smartphone-v-90-letech-winphone-95-vam-potrha-branici/sc-3-a-1339833/default.aspx" title="Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jak-by-vypadal-smartphone-v-90-letech-winphone-95-vam-potrha-branici/sc-3-a-1339833/default.aspx'});">Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99066/vladimir-pikora-chysta-se-revoluce-verejnopravnich-medii-a-zacne-to-u-bbc.html" title="Vladimír Pikora: Chystá se revoluce veřejnoprávních médií. A začne to u BBC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99066/vladimir-pikora-chysta-se-revoluce-verejnopravnich-medii-a-zacne-to-u-bbc.html'});"><img alt="Vladimír Pikora: Chystá se revoluce veřejnoprávních médií. A začne to u BBC" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998933.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LDajuIIBwQe01kMOmpuScA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99066/vladimir-pikora-chysta-se-revoluce-verejnopravnich-medii-a-zacne-to-u-bbc.html" title="Vladimír Pikora: Chystá se revoluce veřejnoprávních médií. A začne to u BBC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99066/vladimir-pikora-chysta-se-revoluce-verejnopravnich-medii-a-zacne-to-u-bbc.html'});">Vladimír Pikora: Chystá se revoluce veřejnoprávních médií. A začne to u BBC</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/historie/98964/z-prahy-do-jeruzalema-mysticka-prochazka-po-novem-meste-prazskem.html" title="Z Prahy do Jeruzaléma: Mystická procházka po Novém Městě pražském" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/98964/z-prahy-do-jeruzalema-mysticka-prochazka-po-novem-meste-prazskem.html'});"><img alt="Z Prahy do Jeruzaléma: Mystická procházka po Novém Městě pražském" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998864.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lZp309pQ0rKTQGqx-1Nexg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/historie/98964/z-prahy-do-jeruzalema-mysticka-prochazka-po-novem-meste-prazskem.html" title="Z Prahy do Jeruzaléma: Mystická procházka po Novém Městě pražském" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/98964/z-prahy-do-jeruzalema-mysticka-prochazka-po-novem-meste-prazskem.html'});">Z Prahy do Jeruzaléma: Mystická procházka po Novém Městě pražském</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 26. 12. 2019 15:19:18 -->
<!-- GetData(): 26. 12. 2019 15:19:18 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/629883/dva-vlaky-prosvistely-stopku-protijedouci-soupravy-zastavili-vcas-dispeceri.html' title="Dva vlaky „prosvištěly“ stopku. Protijedoucí soupravy zastavili včas dispečeři">Dva vlaky „prosvištěly“ stopku. Protijedoucí soupravy zastavili včas…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/causy/73271/eli-cohen-prvni-chyceny-a-popraveny-izraelsky-spion-ktery-svemu-narodu-vyhral-sestidenni-valku.html' title="Eli Cohen: První chycený a popravený izraelský špion, který svému národu vyhrál šestidenní válku">Eli Cohen: První chycený a popravený izraelský špion, který svému…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/99068/bohumil-pecinka-zemanuv-pekny-projev-s-nulovym-poselstvim.html' title="Bohumil Pečinka: Zemanův pěkný projev s nulovým poselstvím">Bohumil Pečinka: Zemanův pěkný projev s nulovým poselstvím</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373462/netradicni-zadost-o-ruku-vonnova-chce-rovnopravnost-svemu-hokejistovi-dala-prsten.html' title="Netradiční žádost o ruku! Vonnová chce rovnoprávnost, svému hokejistovi dala prsten">Netradiční žádost o ruku! Vonnová chce rovnoprávnost, svému…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373471/online-liberec-na-stepana-hosti-rivala-z-boleslavi-plzen-celi-zlinu.html' title="ONLINE: Liberec na Štěpána hostí rivala z Boleslavi, Plzeň čelí Zlínu">ONLINE: Liberec na Štěpána hostí rivala z Boleslavi, Plzeň čelí Zlínu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-slovensko/373470/gula-spustil-skatulata-zilina-oslovila-holoubka-mluvi-se-i-o-jinem-cechovi.html' title="Guľa spustil škatulata, Žilina oslovila Holoubka. Mluví se i o jiném Čechovi">Guľa spustil škatulata, Žilina oslovila Holoubka. Mluví se i o jiném…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/629891/ohnive-peklo-nebere-konce-hasici-v-boji-s-plameny-v-australii-prohravaji-prijdou-dalsi-vedra.html' title="Ohnivé peklo nebere konce: Hasiči v boji s plameny v Austrálii prohrávají, přijdou další vedra">Ohnivé peklo nebere konce: Hasiči v boji s plameny v Austrálii…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629887/tohle-vyroci-si-patrasova-za-ramecek-neda-rok-od-jeji-opilecke-nehody.html' title="Tohle „výročí“ si Patrasová za rámeček nedá: Rok od její opilecké nehody!">Tohle „výročí“ si Patrasová za rámeček nedá: Rok od její opilecké…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/629886/plameny-a-stiplavy-kour-pozar-bytu-na-vinohradech-o-svatku-vyhnal-z-domu-nekolik-osob-a-andulku.html' title="Plameny a štiplavý kouř! Požár bytu na Vinohradech o svátku vyhnal z domu několik osob a andulku">Plameny a štiplavý kouř! Požár bytu na Vinohradech o svátku vyhnal z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/ovladejte-se-o-vanocni-prejidani-miminko-nestoji-a-myslete-i-na-pohyb' title="Ovládejte se! O vánoční přejídání miminko nestojí. A myslete i na pohyb">Ovládejte se! O vánoční přejídání miminko nestojí. A myslete i na…</a><a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-vychova-deti/437785/nepovedene-vanocni-fotky-deti-predstavy-versus-realita-to-se-nepovedlo.html' title="Nepovedené vánoční fotky dětí: Představy versus realita. To se nepovedlo! ">Nepovedené vánoční fotky dětí: Představy versus realita. To se…</a><a class="list-section-article" href='https://www.zeny.cz/motivace-a-kariera/jak-vyuzit-vanocni-volno-pro-sebe-co-efektivniho-delat-6410.html' title="Jak využít vánoční volno pro sebe? Co efektivního dělat?">Jak využít vánoční volno pro sebe? Co efektivního dělat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-2019-pet-nejlepsich-souboju-v-poslednim-kole' title="MotoGP 2019: Pět nejlepších soubojů v posledním kole">MotoGP 2019: Pět nejlepších soubojů v posledním kole</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok' title="Lorenzo brzy oznámí své plány na příští rok">Lorenzo brzy oznámí své plány na příští rok</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/16-nejlepsich-zanrovych-filmu-roku-2019--akcni-sci-fi-komiksove-adaptace-horory-a-thrillery' title="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery">16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-levna-sluchatka-pro-mobily' title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth">19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu' title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]">Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/svet/rusko-s-ukrajinou-daly-evrope-predcasny-vanocni-darek-debatu-o-plynu-ovladl-rozum-43977.html' title="Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu ovládl rozum">Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu…</a><a class="list-section-article" href='https://www.e15.cz/domaci/zeman-zije-v-minulosti-nema-co-rict-opozice-hodnoti-prezidentovo-poselstvi-1365574' title="Zeman žije v minulosti, nemá co říct. Opozice hodnotí prezidentovo poselství">Zeman žije v minulosti, nemá co říct. Opozice hodnotí prezidentovo…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/stavbari-z-metrostavu-v-norsku-vzdoruji-tme-a-bourim-most-a-dva-tunely-jdou-do-finale-1365482' title="Stavbaři z Metrostavu v Norsku vzdorují tmě a bouřím. Most a dva tunely jdou do finále">Stavbaři z Metrostavu v Norsku vzdorují tmě a bouřím. Most a dva…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448
            ' title="Kuřecí křidýlka po čínsku">Kuřecí křidýlka po čínsku</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531
            ' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/moravske-flicky-954
            ' title="Moravské flíčky">Moravské flíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/98878/zimni-navsteva-pulcinskych-skal-misto-zvane-propadly-hrad-skryva-ledovou-risi-neobvyklych-tvaru-i-barev.html' title="Zimní návštěva Pulčínských skal: Místo zvané Propadlý hrad skrývá ledovou říši neobvyklých tvarů i barev">Zimní návštěva Pulčínských skal: Místo zvané Propadlý hrad skrývá…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/92637/vanoce-v-srdci-africkeho-krestanstvi-aneb-vyprava-do-starobyleho-mesta-lalibela-na-severu-etiopie.html' title="Vánoce v srdci afrického křesťanství aneb Výprava do starobylého města Lalibela na severu Etiopie">Vánoce v srdci afrického křesťanství aneb Výprava do starobylého…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/98768/vanocni-tradice-na-valassku-aneb-jak-se-slavil-stedry-den-za-dob-nasich-predku.html' title="Vánoční tradice na Valašsku aneb Jak se slavil Štědrý den za dob našich předků">Vánoční tradice na Valašsku aneb Jak se slavil Štědrý den za dob…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/628440/rakouska-designerka-bohatne-na-stavbach-rodinnych-domu-z-lega-tomu-neuverite.html' title="Rakouská designérka bohatne na stavbách rodinných domů z Lega. Tomu neuvěříte!">Rakouská designérka bohatne na stavbách rodinných domů z Lega. Tomu…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/629859/vanoce-na-blate-dest-vystrida-snih-na-horach-prituhlo-sledujte-radar-blesku' title="Vánoce na blátě: Déšť vystřídá sníh, na horách přituhlo. Sledujte radar Blesku">Vánoce na blátě: Déšť vystřídá sníh, na horách přituhlo. Sledujte…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/628007/ze-studene-radovky-v-libni-vytvorili-utulny-domov-pro-rodinu.html' title="Ze studené řadovky v Libni vytvořili útulný domov pro rodinu">Ze studené řadovky v Libni vytvořili útulný domov pro rodinu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629238/trapi-vas-krvaceni-z-nosu-vime-proc-se-vam-to-deje.html' title="Trápí vás krvácení z nosu? Víme, proč se vám to děje">Trápí vás krvácení z nosu? Víme, proč se vám to děje</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/513409/kost-uvizla-v-krku-nebo-bolavy-zlucnik-vime-kdy-je-to-na-pohotovost.html' title="Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!">Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629296/5-veci-ktere-delaji-odbornici-na-vyzivu-kazdou-zimu-aby-byli-zdravi.html' title="5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví">5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/podivejte-se-na-half-life-alyx-v-akci-diky-pohledu-do-zakulisi-vyvoje' title="Podívejte se na Half-Life: Alyx v akci díky pohledu do zákulisí vývoje">Podívejte se na Half-Life: Alyx v akci díky pohledu do zákulisí vývoje</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/25717/veda-v-roce-2019-nejzajimavejsi-objevy-roku.html' title="Věda v roce 2019: Nejzajímavější objevy roku ">Věda v roce 2019: Nejzajímavější objevy roku </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25725/porad-to-boli.html' title="Pořád to bolí">Pořád to bolí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6097266/pocasi-na-posledni-vikend-roku-2019.html' title="Počasí na poslední víkend roku 2019">Počasí na poslední víkend roku 2019</a><a class="list-section-article" href='https://tv.blesk.cz/video/6097264/okd-napadli-hackeri.html' title="OKD napadli hackeři">OKD napadli hackeři</a><a class="list-section-article" href='https://tv.blesk.cz/video/6097265/vrah-v-ostrave-usmrtil-servirku-46-lezela-v-krvi-ve-skladu.html' title="Vrah v Ostravě usmrtil servírku (†46) Ležela v krvi ve skladu">Vrah v Ostravě usmrtil servírku (†46) Ležela v krvi ve skladu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>