


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '49568',
		    sourceId: 'autorevue-cz',
		    userId: '750aca79-cc9a-4fbe-8c1f-a28f8514978c'
		  };
		</script>

		
		<title>První opravdové sčítání aut u nás proběhlo už před 100 lety. Dnes jich v Česku jezdí 1380krát více! – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V březnu roku 1922 proběhl první oficiální soupis motorových vozidel v Československé republice, dnes jich jezdí 1380krát více." />
		<meta property="og:title" content="První opravdové sčítání aut u nás proběhlo už před 100 lety. Dnes jich v Česku jezdí 1380krát více!" />
		<meta property="og:description" content="V březnu roku 1922 proběhl první oficiální soupis motorových vozidel v Československé republice, dnes jich jezdí 1380krát více." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="První opravdové sčítání aut u nás proběhlo už před 100 lety. Dnes jich v Česku jezdí 1380krát více!" />
		<meta name="twitter:description" content="V březnu roku 1922 proběhl první oficiální soupis motorových vozidel v Československé republice, dnes jich jezdí 1380krát více." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=960742675" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=960742675" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=960742675" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/prvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice" >
		<meta name="id" content="49568"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/prvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/prvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/prvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.007" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Sat, 26 Mar 2022 13:05:00 GMT",
		    			article_authors: ["Richard Herbich"],
		    			article_word_count: "258",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_49568',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.5.007' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Škoda', 'Zajímavosti', 'Opel', 'Fiat', 'Retro', 'Bugatti', 'Tatra', 'Veterán', 'Praga', 'Rakousko', 'Historie', 'Vůz', 'Tříkolka', 'Československo', 'Osobní auto', 'ČSR', 'Svaz dovozců automobilů', 'Slovensko', 'Pragovka', 'Slezsko', 'Mercedes-Benz', 'Zastoupení', 'Puch', 'Walter', 'Česká republika'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=49568" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYEAgEPZBYCZg9kFgJmD2QWCAIBD2QWAgIBDxYCHgRocmVmBX4vcHJ2bmktb3ByYXZkb3ZlLXNjaXRhbmktYXV0LXUtbmFzLXByb2JlaGxvLXV6LXByZWQtMTAwLWxldHktZG5lcy1qaWNoLXYtY2Vza3UtamV6ZGktMTM4MGtyYXQtdmljZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgIPFgIfAGgWBGYPFQEBMGQCAQ8WAh8BBW8vcHJ2bmktb3ByYXZkb3ZlLXNjaXRhbmktYXV0LXUtbmFzLXByb2JlaGxvLXV6LXByZWQtMTAwLWxldHktZG5lcy1qaWNoLXYtY2Vza3UtamV6ZGktMTM4MGtyYXQtdmljZS8/c2hvd2ZvcnVtPTFkAgUPFgIfAGhkAgcPFgIfAGgWBAIBDxYEHwEFby9wcnZuaS1vcHJhdmRvdmUtc2NpdGFuaS1hdXQtdS1uYXMtcHJvYmVobG8tdXotcHJlZC0xMDAtbGV0eS1kbmVzLWppY2gtdi1jZXNrdS1qZXpkaS0xMzgwa3JhdC12aWNlLz9zaG93Zm9ydW09MR8AaGQCAw8WAh8BBX4vcHJ2bmktb3ByYXZkb3ZlLXNjaXRhbmktYXV0LXUtbmFzLXByb2JlaGxvLXV6LXByZWQtMTAwLWxldHktZG5lcy1qaWNoLXYtY2Vza3UtamV6ZGktMTM4MGtyYXQtdmljZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MDYEIFJFQwN8MDZkZO8mZleOB+4LWtbxAJ+AaK3uazid" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fprvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/prvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice"
  },
  "headline": "První opravdové sčítání aut u nás proběhlo už před 100 lety. Dnes jich v Česku jezdí 1380krát více!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=960742675",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-03-26T13:05:00Z",
  "dateModified": "2022-03-26T13:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V březnu roku 1922 proběhl první oficiální soupis motorových vozidel v Československé republice, dnes jich jezdí 1380krát více."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="49568">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/skoda" class="article-catg">Škoda</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="49568" data-io-article-url="https://www.autorevue.cz/prvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice">



	<h1>První opravdové sčítání aut u nás proběhlo už před 100 lety. Dnes jich v Česku jezdí 1380krát více!</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/herbich-richard" rel="author">Richard Herbich</a></span>
				
				<span class="ar-date">26. března 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fprvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Prvn%c3%ad+opravdov%c3%a9+s%c4%8d%c3%adt%c3%a1n%c3%ad+aut+u+n%c3%a1s+prob%c4%9bhlo+u%c5%be+p%c5%99ed+100+lety.+Dnes+jich+v+%c4%8cesku+jezd%c3%ad+1380kr%c3%a1t+v%c3%adce!&url=https%3a%2f%2fwww.autorevue.cz%2fprvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">V březnu roku 1922 proběhl první oficiální soupis motorových vozidel v Československé republice, dnes jich jezdí 1380krát více.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='70711434' href='/Client.Gallery/show.aspx?id_file=70711434&article=49568' onclick='javascript:ShowArticleImage(70711434,750,500,""); return false' title='Největší zastoupení měla v&nbsp;roce 1922 automobilka Laurin &amp; Klement – strojírenský podnik Škoda ji koupil až o tři roky později. Její výrobky jezdily celkem v&nbsp;1164 exemplářích.'><img alt='Největší zastoupení měla v&nbsp;roce 1922 automobilka Laurin &amp; Klement – strojírenský podnik Škoda ji koupil až o tři roky později. Její výrobky jezdily celkem v&nbsp;1164 exemplářích.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=70711434' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=937739537&article=49568'  onclick='javascript:ShowArticleImage(937739537,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Druhé místo náleželo Pragovce s&nbsp;458 osobními auty...' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=937739537' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=797958965&article=49568'  onclick='javascript:ShowArticleImage(797958965,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='...značka Walter byla zastoupena 206 kusy...' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=797958965' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=65433270&article=49568'  onclick='javascript:ShowArticleImage(65433270,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='...liberecký RAF (v roce 1912 spojený s&nbsp;L&amp;K, ukončení výroby v&nbsp;roce 1916) měl v&nbsp;provozu 146 vozů...' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=65433270' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=64818382&article=49568'  onclick='javascript:ShowArticleImage(64818382,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='...a Tatra 114 kousků.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=64818382' /></a><a href='/Client.Gallery/show.aspx?id_file=70711434&article=49568' onclick='javascript:ShowArticleImage(70711434,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Výsledky prvního seriózního součtu vozů v&nbsp;tehdy mladém Československu ukázaly nejen celkové počty osobních aut a tříkolek, ale také zastoupení jednotlivých značek a země jejich původu. V&nbsp;březnu roku 1922 bylo v&nbsp;celé ČSR celkem 4928 osobních vozidel a 388 motorových tříkolek. V&nbsp;Čechách se nacházelo 3570 osobních vozů, na Moravě 787, ve Slezsku 201, na Slovensku 334 a na Podkarpatské Rusi 36. Domácí značky se mohly chlubit podílem 46 procent.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/baron-theodor-von-liebieg-prvni-cesky-motorista-miloval-dalkove-jizdy-a-sam-vyrabel-auta_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="První český motorista miloval dálkové jízdy. Baron von Liebieg auta i vyráběl">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=278061007' alt='První český motorista miloval dálkové jízdy. Baron von Liebieg auta i vyráběl' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/baron-theodor-von-liebieg-prvni-cesky-motorista-miloval-dalkove-jizdy-a-sam-vyrabel-auta_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="První český motorista miloval dálkové jízdy. Baron von Liebieg auta i vyráběl">První český motorista miloval dálkové jízdy. Baron von Liebieg auta i vyráběl</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Největší zastoupení měla v&nbsp;roce 1922 automobilka Laurin &amp; Klement – strojírenský podnik Škoda ji koupil až o tři roky později. Její výrobky jezdily celkem v&nbsp;1164 exemplářích. Druhé místo náleželo Pragovce s&nbsp;458 osobními auty, značka Walter byla zastoupena 206 kusy, liberecký RAF (v roce 1912 spojený s&nbsp;L&amp;K, ukončení výroby v&nbsp;roce 1916) měl v&nbsp;provozu 146 vozů a Tatra 114 kousků. Mezi zahraničními značkami patřilo prvenství rakouským výrobcům Austro-Daimler a Puch, třetí pozice náležela Fiatu (pokud započítáme i vozy Austro-Fiat, montované ve Vídni).</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/pripomente-si-slavne-zavodni-tatry-prvni-zavodila-uz-v-roce-1900-vznikla-za-mesic_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Připomeňte si slavné závodní Tatry. První závodila už v roce 1900, vznikla za měsíc">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=918223454' alt='Připomeňte si slavné závodní Tatry. První závodila už v roce 1900, vznikla za měsíc' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/pripomente-si-slavne-zavodni-tatry-prvni-zavodila-uz-v-roce-1900-vznikla-za-mesic_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Připomeňte si slavné závodní Tatry. První závodila už v roce 1900, vznikla za měsíc">Připomeňte si slavné závodní Tatry. První závodila už v roce 1900, vznikla za měsíc</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Z&nbsp;hlediska zahraničních zemí původu ale jezdilo v&nbsp;Československu nejvíce německých aut – celkem 1078 kusů, přičemž největší zastoupení měly automobilky Opel, Benz, Mercedes a Wanderer. Druhou příčku obsadilo Rakousko, třetí Francie (De Dion-Bouton, Renault, Darracq, Peugeot, Bayard a Bugatti). Za zmínku stojí i 159 amerických vozů, mezi nimiž bylo 83 Fordů a 33 Studebakerů.</p>

<p>Dle posledních dostupných údajů Svazu dovozců automobilů (SDA) z konce loňského roku jezdilo v&nbsp;České republice 6.293.125 osobních vozidel, pokud z&nbsp;historických statistik odečteme Slovensko a Podkarpatskou Rus, vychází nám na stejné území 4558 vozů. Za sto let tedy počet osobních aut vzrostl více než 1380krát.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/fiat">Fiat</a></h3>
				<p>Fiat (zkratka z Fabbrica Italiana Automobili Torino) je největší italská automobilka. Byla&nbsp;založená v roce 1899 a vyráběla také motory, vojenská auta nebo letadla. Fiat v roce 2009 uzavřel partnerství s americkým <a href="https://www.autorevue.cz/chrysler">Chryslerem</a>, od roku 2021 spadá do skupiny <a href="https://www.autorevue.cz/spojeni-fca-a-psa-je-oficialne-hotovo-stellantis-je-4-nejvetsim-vyrobcem-aut-sveta">Stellantis</a>.</p>

<p><a href="https://www.autorevue.cz/test-fiat-500-12-8v-collezione-jen-mu-zkuste-odolat">Fiat 500</a>&nbsp;• <a href="https://www.autorevue.cz/test-fiat-124-spider">Fiat 124 Spider</a>&nbsp;• <a href="https://www.autorevue.cz/fiat-panda-dostal-facelift-nic-velkeho-necekejte">Fiat Panda</a>&nbsp;•&nbsp; <a href="https://www.autorevue.cz/fiat-punto">Fiat Punto</a> • <a href="https://www.autorevue.cz/minitest-fiat-tipo-kombi-16-multijet-ddct-prepisknuty-budget">Fiat Tipo</a>&nbsp;• <a href="https://www.autorevue.cz/video-fiat-500l-dobyva-americke-uzemi--a-zenska-srdce">Fiat 500L</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/fiat-500x-2018-facelift-vybava-motory">Fiat 500X</a>&nbsp;• <a href="https://www.autorevue.cz/fiat-500-colezzione-ceny-technicka-data">Fiat 500C</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/prvni-opravdove-scitani-aut-u-nas-probehlo-uz-pred-100-lety-dnes-jich-v-cesku-jezdi-1380krat-vice/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/cupra-chysta-stredne-velke-suv-s-mild-hybridem-a-plug-in-hybridem-pujde-na-trh-za-dva-roky" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Cupra chystá středně velké SUV. S mild-hybridem a plug-in hybridem půjde na trh za dva roky">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Cupra chystá středně velké SUV. S mild-hybridem a plug-in hybridem půjde na trh za dva roky
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="49568">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/skoda">Škoda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda'); /*]]>*/</script>, <span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti'); /*]]>*/</script>, <span class="article-tag"><a href="/opel">Opel</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Opel'); /*]]>*/</script>, <span class="article-tag"><a href="/fiat">Fiat</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fiat'); /*]]>*/</script>, <span class="article-tag"><a href="/retro">Retro</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Retro'); /*]]>*/</script>, <span class="article-tag"><a href="/bugatti_1">Bugatti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bugatti'); /*]]>*/</script>, <span class="article-tag"><a href="/tatra">Tatra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tatra'); /*]]>*/</script>, <span class="article-tag"><a href="/veteran">Veterán</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Veterán'); /*]]>*/</script>, <span class="article-tag"><a href="/praga">Praga</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Praga'); /*]]>*/</script>, <span class="article-tag"><a href="/rakousko">Rakousko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rakousko'); /*]]>*/</script>, <span class="article-tag"><a href="/historie">Historie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Historie'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vuz">Vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vůz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/trikolka">Tříkolka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tříkolka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceskoslovensko">Československo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Československo'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/osobni-auto">Osobní&nbsp;auto</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Osobní auto'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/csr">ČSR</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ČSR'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/svaz-dovozcu-automobilu">Svaz&nbsp;dovozců&nbsp;automobilů</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Svaz dovozců automobilů'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/slovensko">Slovensko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slovensko'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/pragovka">Pragovka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pragovka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/slezsko">Slezsko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slezsko'); /*]]>*/</script>, <span class="article-tag"><a href="/mercedes-benz">Mercedes-Benz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes-Benz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zastoupeni">Zastoupení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zastoupení'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/puch">Puch</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Puch'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/walter">Walter</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Walter'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 49568);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"49568","name":"První opravdové sčítání aut u nás proběhlo už před 100 lety. Dnes jich v Česku jezdí 1380krát více!","imageCount":"0"}}
        var cncArticle = {"id":49568,"versionId":"1648209240000","title":"První opravdové sčítání aut u nás proběhlo už před 100 lety. Dnes jich v Česku jezdí 1380krát více!","author":["Richard Herbich"],"published":"2022-03-26T14:05:00","created":"2022-03-24T21:52:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49548" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="06"  data-gtmid="49548" data-rel="1648011900000"  data-ver="1647983100000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/i-nova-auta-bohuzel-reznou-ucinny-boj-proti-korozi-je-pritom-jednodussi-nez-se-zda" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá" data-title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=660932889' alt='I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/i-nova-auta-bohuzel-reznou-ucinny-boj-proti-korozi-je-pritom-jednodussi-nez-se-zda" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá" data-title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá">I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">AutoRevue.cz </span></div><div style="display:none"><span class="article-catg">Servis</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49441" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="06"  data-gtmid="49441" data-rel="1646662200000"  data-ver="1646663220000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-detailne-ukazala-asi-nejkrasnejsi-verzi-noveho-suv-uz-drive-bylo-hvezdou-kratkeho-filmu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Škoda detailně ukázala asi nejkrásnější verzi nového SUV. Už dříve bylo hvězdou krátkého filmu" data-title="Škoda detailně ukázala asi nejkrásnější verzi nového SUV. Už dříve bylo hvězdou krátkého filmu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=694423382' alt='Škoda detailně ukázala asi nejkrásnější verzi nového SUV. Už dříve bylo hvězdou krátkého filmu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-detailne-ukazala-asi-nejkrasnejsi-verzi-noveho-suv-uz-drive-bylo-hvezdou-kratkeho-filmu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Škoda detailně ukázala asi nejkrásnější verzi nového SUV. Už dříve bylo hvězdou krátkého filmu" data-title="Škoda detailně ukázala asi nejkrásnější verzi nového SUV. Už dříve bylo hvězdou krátkého filmu">Škoda detailně ukázala asi nejkrásnější verzi nového SUV. Už dříve bylo hvězdou krátkého filmu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Škoda Enyaq iV</span><span class="article-catg">Galerie</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49483" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="06"  data-gtmid="49483" data-rel="1647759900000"  data-ver="1647754920000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tatra-vyrobila-i-hotelovy-vuz-pro-audi-svetovy-unikat-s-motorem-28-v6-ted-muze-byt-vas" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš" data-title="Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=156388194' alt='Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tatra-vyrobila-i-hotelovy-vuz-pro-audi-svetovy-unikat-s-motorem-28-v6-ted-muze-byt-vas" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš" data-title="Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš">Tatra vyrobila i hotelový vůz pro Audi. Světový unikát s motorem 2.8 V6 teď může být váš</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Audi</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49511" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="06"  data-gtmid="49511" data-rel="1647673500000"  data-ver="1647606300000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem" data-title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=512153321' alt='Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem" data-title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem">Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Peugeot</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49502" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="06"  data-gtmid="49502" data-rel="1647497100000"  data-ver="1647495720000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/levne-cinske-suv-dongfeng-se-uz-v-cesku-konecne-prodava-ale-ne-tam-kde-byste-to-cekali" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Levné čínské SUV Dongfeng se už v Česku konečně prodává. Ale ne tam, kde byste to čekali" data-title="Levné čínské SUV Dongfeng se už v Česku konečně prodává. Ale ne tam, kde byste to čekali"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=687397270' alt='Levné čínské SUV Dongfeng se už v Česku konečně prodává. Ale ne tam, kde byste to čekali' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/levne-cinske-suv-dongfeng-se-uz-v-cesku-konecne-prodava-ale-ne-tam-kde-byste-to-cekali" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Levné čínské SUV Dongfeng se už v Česku konečně prodává. Ale ne tam, kde byste to čekali" data-title="Levné čínské SUV Dongfeng se už v Česku konečně prodává. Ale ne tam, kde byste to čekali">Levné čínské SUV Dongfeng se už v Česku konečně prodává. Ale ne tam, kde byste to čekali</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Dongfeng</span><span class="article-catg">Auta z Číny</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49479" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="06"  data-gtmid="49479" data-rel="1647176700000"  data-ver="1647202380000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-opel-astra-st-ma-ceske-ceny-prakticke-kombi-s-obrovskym-kufrem-ma-skvelou-vybavu-a-nevyjde-draho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Nový Opel Astra ST má české ceny. Praktické kombi s obrovským kufrem má skvělou výbavu a nevyjde draho" data-title="Nový Opel Astra ST má české ceny. Praktické kombi s obrovským kufrem má skvělou výbavu a nevyjde draho"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=214645336' alt='Nový Opel Astra ST má české ceny. Praktické kombi s obrovským kufrem má skvělou výbavu a nevyjde draho' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-opel-astra-st-ma-ceske-ceny-prakticke-kombi-s-obrovskym-kufrem-ma-skvelou-vybavu-a-nevyjde-draho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Nový Opel Astra ST má české ceny. Praktické kombi s obrovským kufrem má skvělou výbavu a nevyjde draho" data-title="Nový Opel Astra ST má české ceny. Praktické kombi s obrovským kufrem má skvělou výbavu a nevyjde draho">Nový Opel Astra ST má české ceny. Praktické kombi s obrovským kufrem má skvělou výbavu a nevyjde draho</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Opel</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49521" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="06"  data-gtmid="49521" data-rel="1647619500000"  data-ver="1647609840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/maserati-laka-na-elektricke-granturismo-folgore-na-silnicich-bude-uz-v-pristim-roce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Maserati láká na elektrické GranTurismo Folgore. Na silnicích bude už v příštím roce" data-title="Maserati láká na elektrické GranTurismo Folgore. Na silnicích bude už v příštím roce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=459725724' alt='Maserati láká na elektrické GranTurismo Folgore. Na silnicích bude už v příštím roce' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/maserati-laka-na-elektricke-granturismo-folgore-na-silnicich-bude-uz-v-pristim-roce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Maserati láká na elektrické GranTurismo Folgore. Na silnicích bude už v příštím roce" data-title="Maserati láká na elektrické GranTurismo Folgore. Na silnicích bude už v příštím roce">Maserati láká na elektrické GranTurismo Folgore. Na silnicích bude už v příštím roce</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Maserati</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49439" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="06"  data-gtmid="49439" data-rel="1646748300000"  data-ver="1646658480000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/300-km-radosti-a-pak-jen-oci-pro-plac-ferrari-sf-90-stradale-za-milion-dolaru-muze-jit-leda-tak-do-srotu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="300 km radosti a pak jen oči pro pláč. Ferrari SF 90 Stradale za milion dolarů může jít leda tak do šrotu" data-title="300 km radosti a pak jen oči pro pláč. Ferrari SF 90 Stradale za milion dolarů může jít leda tak do šrotu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=782283502' alt='300 km radosti a pak jen oči pro pláč. Ferrari SF 90 Stradale za milion dolarů může jít leda tak do šrotu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/300-km-radosti-a-pak-jen-oci-pro-plac-ferrari-sf-90-stradale-za-milion-dolaru-muze-jit-leda-tak-do-srotu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="300 km radosti a pak jen oči pro pláč. Ferrari SF 90 Stradale za milion dolarů může jít leda tak do šrotu" data-title="300 km radosti a pak jen oči pro pláč. Ferrari SF 90 Stradale za milion dolarů může jít leda tak do šrotu">300 km radosti a pak jen oči pro pláč. Ferrari SF 90 Stradale za milion dolarů může jít leda tak do šrotu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Nehoda</span><span class="article-catg">Ferrari</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49410" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="06"  data-gtmid="49410" data-rel="1646244300000"  data-ver="1646337000000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/saga-jmenem-felicity-ace-je-u-konce-temer-ctyci-tisice-vozu-koncernu-volkswagen-sly-ke-dnu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Sága jménem Felicity Ace je u konce. Téměř čtyči tisíce vozů koncernu Volkswagen šly ke dnu" data-title="Sága jménem Felicity Ace je u konce. Téměř čtyči tisíce vozů koncernu Volkswagen šly ke dnu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=619810891' alt='Sága jménem Felicity Ace je u konce. Téměř čtyči tisíce vozů koncernu Volkswagen šly ke dnu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/saga-jmenem-felicity-ace-je-u-konce-temer-ctyci-tisice-vozu-koncernu-volkswagen-sly-ke-dnu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Sága jménem Felicity Ace je u konce. Téměř čtyči tisíce vozů koncernu Volkswagen šly ke dnu" data-title="Sága jménem Felicity Ace je u konce. Téměř čtyči tisíce vozů koncernu Volkswagen šly ke dnu">Sága jménem Felicity Ace je u konce. Téměř čtyči tisíce vozů koncernu Volkswagen šly ke dnu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Lamborghini</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49491" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="06"  data-gtmid="49491" data-rel="1647353100000"  data-ver="1647347700000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-lyse-nad-labem-se-budou-drazit-veterany-za-miliony-jedne-z-hvezd-ted-mnozi-nemohou-prijit-na-jmeno" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="V Lysé nad Labem se budou dražit veterány za miliony. Jedné z hvězd teď mnozí nemohou přijít na jméno" data-title="V Lysé nad Labem se budou dražit veterány za miliony. Jedné z hvězd teď mnozí nemohou přijít na jméno"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=60957849' alt='V Lysé nad Labem se budou dražit veterány za miliony. Jedné z hvězd teď mnozí nemohou přijít na jméno' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-lyse-nad-labem-se-budou-drazit-veterany-za-miliony-jedne-z-hvezd-ted-mnozi-nemohou-prijit-na-jmeno" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="V Lysé nad Labem se budou dražit veterány za miliony. Jedné z hvězd teď mnozí nemohou přijít na jméno" data-title="V Lysé nad Labem se budou dražit veterány za miliony. Jedné z hvězd teď mnozí nemohou přijít na jméno">V Lysé nad Labem se budou dražit veterány za miliony. Jedné z hvězd teď mnozí nemohou přijít na jméno</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Veterán</span><span class="article-catg">Aukce</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49470" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="06"  data-gtmid="49470" data-rel="1646987400000"  data-ver="1646986560000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/volkswagen-multivan-t7-se-v-cesku-konecne-dockal-motoru-20-tdi-utahne-dve-tuny-a-ma-skvelou-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Volkswagen Multivan T7 se v Česku konečně dočkal motoru 2.0 TDI. Utáhne dvě tuny a má skvělou výbavu" data-title="Volkswagen Multivan T7 se v Česku konečně dočkal motoru 2.0 TDI. Utáhne dvě tuny a má skvělou výbavu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=530698657' alt='Volkswagen Multivan T7 se v Česku konečně dočkal motoru 2.0 TDI. Utáhne dvě tuny a má skvělou výbavu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/volkswagen-multivan-t7-se-v-cesku-konecne-dockal-motoru-20-tdi-utahne-dve-tuny-a-ma-skvelou-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Volkswagen Multivan T7 se v Česku konečně dočkal motoru 2.0 TDI. Utáhne dvě tuny a má skvělou výbavu" data-title="Volkswagen Multivan T7 se v Česku konečně dočkal motoru 2.0 TDI. Utáhne dvě tuny a má skvělou výbavu">Volkswagen Multivan T7 se v Česku konečně dočkal motoru 2.0 TDI. Utáhne dvě tuny a má skvělou výbavu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Volkswagen Multivan</span><span class="article-catg">Volkswagen</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49436" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="06"  data-gtmid="49436" data-rel="1646654700000"  data-ver="1646650620000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-volkswagen-passat-muze-vypadat-takto-kdyby-ano-vubec-bychom-se-nezlobili" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Nový Volkswagen Passat může vypadat takto. Kdyby ano, vůbec bychom se nezlobili" data-title="Nový Volkswagen Passat může vypadat takto. Kdyby ano, vůbec bychom se nezlobili"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=122851580' alt='Nový Volkswagen Passat může vypadat takto. Kdyby ano, vůbec bychom se nezlobili' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-volkswagen-passat-muze-vypadat-takto-kdyby-ano-vubec-bychom-se-nezlobili" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Nový Volkswagen Passat může vypadat takto. Kdyby ano, vůbec bychom se nezlobili" data-title="Nový Volkswagen Passat může vypadat takto. Kdyby ano, vůbec bychom se nezlobili">Nový Volkswagen Passat může vypadat takto. Kdyby ano, vůbec bychom se nezlobili</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Volkswagen</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|06", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|06", null);
				}
    			}
		});
	});
</script>
<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2">
    </div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Detailing - koutek lesticu - rady, tipy.">17:35</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1261837&amp;p=13169138#p13169138" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Detailing - koutek lesticu - rady, tipy.">Detailing - koutek lesticu - rady…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny PHM">16:14</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13169118#p13169118" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?">16:11</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=13169116#p13169116" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kolik stojí teď benzín a nafta v USA?">15:35</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1062844&amp;p=13169101#p13169101" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kolik stojí teď benzín a nafta v USA?">Kolik stojí teď benzín a nafta v…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">15:19</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13169090#p13169090" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Dacia Jogger">14:56</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1322418&amp;p=13169075#p13169075" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Dacia Jogger">Dacia Jogger</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Vytápění garáže">13:36</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1312025&amp;p=13169051#p13169051" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vytápění garáže">Vytápění garáže</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kdy budete přezouvat na letní?">13:32</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1182989&amp;p=13169049#p13169049" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kdy budete přezouvat na letní?">Kdy budete přezouvat na letní?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Superb 3 pokec">13:27</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=13169046#p13169046" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Honda Civic 11.generace">13:25</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1311887&amp;p=13169045#p13169045" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Honda Civic 11.generace">Honda Civic 11.generace</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='49572' data-rel='1648278300000' data-ver='1648291200000'>
		<a href="/za-volantem-noveho-bmw-2-active-tourer-jasny-dukaz-ze-bmw-pred-lety-neslaplo-vedle" class="ar-title img gtm-track-t" title="Za volantem nového BMW 2 Active Tourer: Jasný důkaz, že v BMW před lety nešlápli vedle!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=74341462' alt='Za volantem nového BMW 2 Active Tourer: Jasný důkaz, že v BMW před lety nešlápli vedle!' /></a>
		<a href="/za-volantem-noveho-bmw-2-active-tourer-jasny-dukaz-ze-bmw-pred-lety-neslaplo-vedle" class="ar-title text gtm-track-t" title="Za volantem nového BMW 2 Active Tourer: Jasný důkaz, že v BMW před lety nešlápli vedle!">BMW 2 Active Tourer</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49550' data-rel='1648123500000' data-ver='1648123320000'>
		<a href="/lexus-nx-450h-4x4-f-sport-top-vsechno-znovu-a-temer-dokonale--testy" class="ar-title img gtm-track-t" title="TEST Lexus NX 450h+ 4x4 F Sport Top: Všechno znovu a téměř dokonale"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=265835480' alt='TEST Lexus NX 450h+ 4x4 F Sport Top: Všechno znovu a téměř dokonale' /></a>
		<a href="/lexus-nx-450h-4x4-f-sport-top-vsechno-znovu-a-temer-dokonale--testy" class="ar-title text gtm-track-t" title="TEST Lexus NX 450h+ 4x4 F Sport Top: Všechno znovu a téměř dokonale">Lexus NX 450h+ 4x4 F Sport</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49536' data-rel='1647929100000' data-ver='1647925680000'>
		<a href="/s-novou-dacii-jogger-10-tce-poprve-v-cesku-za-ty-penize-dneska-nic-praktictejsiho-nekoupite" class="ar-title img gtm-track-t" title="S novou Dacií Jogger 1.0 TCe poprvé v Česku: Za ty peníze dneska nic praktičtějšího nekoupíte!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=818967340' alt='S novou Dacií Jogger 1.0 TCe poprvé v Česku: Za ty peníze dneska nic praktičtějšího nekoupíte!' /></a>
		<a href="/s-novou-dacii-jogger-10-tce-poprve-v-cesku-za-ty-penize-dneska-nic-praktictejsiho-nekoupite" class="ar-title text gtm-track-t" title="S novou Dacií Jogger 1.0 TCe poprvé v Česku: Za ty peníze dneska nic praktičtějšího nekoupíte!">Dacia Jogger 1.0 TCe</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707841/tak-tiskne-ruku-biden-odbornici-odhalili-tajemstvi-fotky-premiera-fialy-s-americkym-prezidentem.html" title="Tak tiskne ruku Biden! Odborníci odhalili tajemství fotky premiéra Fialy s americkým prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707841/tak-tiskne-ruku-biden-odbornici-odhalili-tajemstvi-fotky-premiera-fialy-s-americkym-prezidentem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tak-tiskne-ruku/MTAweDYwL3NtYXJ0L2JveA/1320720.jpg?v=0&amp;st=zoFVhSsF5PC5NRORr_kwRfvn1_a71qXPLI1vzq1onj8&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707841/tak-tiskne-ruku-biden-odbornici-odhalili-tajemstvi-fotky-premiera-fialy-s-americkym-prezidentem.html" title="Tak tiskne ruku Biden! Odborníci odhalili tajemství fotky premiéra Fialy s americkým prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707841/tak-tiskne-ruku-biden-odbornici-odhalili-tajemstvi-fotky-premiera-fialy-s-americkym-prezidentem.html'});"><span>Tak tiskne ruku Biden! Odborníci odhalili tajemství fotky premiéra Fialy s americkým prezidentem</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707947/mechanik-se-pokusil-potopit-jachtu-ruskeho-oligarchy-ted-bojuje-za-zachranu-ukrajiny.html" title="Mechanik se pokusil potopit jachtu ruského oligarchy. Teď bojuje za záchranu Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707947/mechanik-se-pokusil-potopit-jachtu-ruskeho-oligarchy-ted-bojuje-za-zachranu-ukrajiny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mechanik-se-pok/MTAweDYwL3NtYXJ0L2JveA/1320888.jpg?v=0&amp;st=dxMh6XJFVZ6lUl3z7PFHUxjRgo8vSiPT2VmDC9U7-2w&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707947/mechanik-se-pokusil-potopit-jachtu-ruskeho-oligarchy-ted-bojuje-za-zachranu-ukrajiny.html" title="Mechanik se pokusil potopit jachtu ruského oligarchy. Teď bojuje za záchranu Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707947/mechanik-se-pokusil-potopit-jachtu-ruskeho-oligarchy-ted-bojuje-za-zachranu-ukrajiny.html'});"><span>Mechanik se pokusil potopit jachtu ruského oligarchy. Teď bojuje za záchranu Ukrajiny</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html" title="Kontrola ukázala, že marže čerpadlářů nebyly přepálené. Tvorba cen paliv probíhá jinak, než si myslíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kontrola-ukazal/MTAweDYwL3NtYXJ0L2JveA/1320841.jpg?v=0&amp;st=5ScuebHYgO0nFdkChYD3iILAT1VCqN3q3-AmtAcGPlU&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html" title="Kontrola ukázala, že marže čerpadlářů nebyly přepálené. Tvorba cen paliv probíhá jinak, než si myslíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html'});"><span>Kontrola ukázala, že marže čerpadlářů nebyly přepálené. Tvorba cen paliv probíhá jinak, než si myslíme</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275" title="Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nikola-motors-n/MTAweDYwL3NtYXJ0L2JveA/1320878.jpg?v=0&amp;st=3QDfrWwJ8LoFTRIxgV5Z7-UDTkZ6wr3QksuIbyQWHBI&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275" title="Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275'});"><span>Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/192223/zilkova-totalne-na-dne-milenka-stropnickeho-v-akci.html" title="Žilková totálně na dně: Milenka Stropnického v akci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/192223/zilkova-totalne-na-dne-milenka-stropnickeho-v-akci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zilkova-totalne/MTAweDYwL3NtYXJ0L2JveA/1320519.jpg?v=0&amp;st=KEcpThCkvec39G1bl0yEqVTWtAHW7eJVfzEO0WTmyqg&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/192223/zilkova-totalne-na-dne-milenka-stropnickeho-v-akci.html" title="Žilková totálně na dně: Milenka Stropnického v akci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/192223/zilkova-totalne-na-dne-milenka-stropnickeho-v-akci.html'});"><span>Žilková totálně na dně: Milenka Stropnického v akci?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc" title="Trpíte často bolestí hlavy, trápí vás špatné zažívání nebo bolest svalů? Víme proč!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/trpite-casto-bo/MTAweDYwL3NtYXJ0L2JveA/1319381.jpg?v=0&amp;st=tLDhNEG3riUCajApf4D0FKOd8L5RQoProeYsRhF9CeQ&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc" title="Trpíte často bolestí hlavy, trápí vás špatné zažívání nebo bolest svalů? Víme proč!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc'});"><span>Trpíte často bolestí hlavy, trápí vás špatné zažívání nebo bolest svalů? Víme proč!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715" title="Další špatná zpráva, porostou nájmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dalsi-spatna-zp/MTAweDYwL3NtYXJ0L2JveA/1319982.jpg?v=0&amp;st=I-C7JbrcJPNqtkcxfzS8kagS52BTXzz3f8WMGkiOn84&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715" title="Další špatná zpráva, porostou nájmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715'});"><span>Další špatná zpráva, porostou nájmy</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pitva-herniho-volantu-logitech-g920-jak-se-uvnitr-potkava-mechanika-s-digitalem/sc-3-a-215147/default.aspx" title="Pitva herního volantu Logitech G920. Jak se uvnitř potkává mechanika s digitálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pitva-herniho-volantu-logitech-g920-jak-se-uvnitr-potkava-mechanika-s-digitalem/sc-3-a-215147/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pitva-herniho-v/MTAweDYwL3NtYXJ0L2JveA/1320876.jpg?v=0&amp;st=iWYMY9TG4ZBO1Qs_HBllvGNrRZiTL4V9KFAl6OqyryA&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pitva-herniho-volantu-logitech-g920-jak-se-uvnitr-potkava-mechanika-s-digitalem/sc-3-a-215147/default.aspx" title="Pitva herního volantu Logitech G920. Jak se uvnitř potkává mechanika s digitálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pitva-herniho-volantu-logitech-g920-jak-se-uvnitr-potkava-mechanika-s-digitalem/sc-3-a-215147/default.aspx'});"><span>Pitva herního volantu Logitech G920. Jak se uvnitř potkává mechanika s digitálem</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/MTAweDYwL3NtYXJ0L2JveA/1280750.jpg?v=0&amp;st=_im6syrjws8rfMs6dU6_7YXVANwEFDUAUThnHKIb3nI&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/hrajte-s-rozumem-a-nepodlehnete-imaginarnimu-pocitu-stesti-z-vyhry-1388765" title="Hrajte s rozumem a nepodlehněte imaginárnímu pocitu štěstí z výhry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/hrajte-s-rozumem-a-nepodlehnete-imaginarnimu-pocitu-stesti-z-vyhry-1388765'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrajte-s-rozume/MTAweDYwL3NtYXJ0L2JveA/1320592.jpg?v=0&amp;st=xq9xKGbV7bqmPFj1ppHD-DT-qEGMQ97djb-WN4pHxQM&amp;ts=1648309449&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/hrajte-s-rozumem-a-nepodlehnete-imaginarnimu-pocitu-stesti-z-vyhry-1388765" title="Hrajte s rozumem a nepodlehněte imaginárnímu pocitu štěstí z výhry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/hrajte-s-rozumem-a-nepodlehnete-imaginarnimu-pocitu-stesti-z-vyhry-1388765'});"><span>Hrajte s rozumem a nepodlehněte imaginárnímu pocitu štěstí z výhry</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275" title="Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nikola-motors-n/Mjc4eDIwOS9zbWFydC9ib3g/1320878.jpg?v=0&amp;st=PYOczT5s-PBNZVJZst_QqDvw67OXHvd-t5t-2OCJDLM&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275" title="Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275'});"><span>Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/posledni-sveho-druhu-vybrali-jsme-nejvykonnejsi-atmosfericke-motory-143252" title="Poslední svého druhu: Vybrali jsme nejvýkonnější atmosférické motory!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/posledni-sveho-druhu-vybrali-jsme-nejvykonnejsi-atmosfericke-motory-143252'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/posledni-sveho/Mjc4eDIwOS9zbWFydC9ib3g/1320783.jpg?v=0&amp;st=S2hm7KQHJ4K7mmxuBPsYhWnCqEm8alOhXYghevlficw&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/posledni-sveho-druhu-vybrali-jsme-nejvykonnejsi-atmosfericke-motory-143252" title="Poslední svého druhu: Vybrali jsme nejvýkonnější atmosférické motory!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/posledni-sveho-druhu-vybrali-jsme-nejvykonnejsi-atmosfericke-motory-143252'});"><span>Poslední svého druhu: Vybrali jsme nejvýkonnější atmosférické motory!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ruska-denacifikace-polska-ci-pobalti-a-dalsi-pokus-o-evakuaci-civilistu.html" title="ONLINE: Ruská „denacifikace“ Polska či Pobaltí? A další pokus o evakuaci civilistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ruska-denacifikace-polska-ci-pobalti-a-dalsi-pokus-o-evakuaci-civilistu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ruska/Mjc4eDIwOS9zbWFydC9ib3g/1320671.jpg?v=0&amp;st=IxVKYNXlY8YU31-O54m4Y4dN9nboivyLPxUD0BJr32M&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ruska-denacifikace-polska-ci-pobalti-a-dalsi-pokus-o-evakuaci-civilistu.html" title="ONLINE: Ruská „denacifikace“ Polska či Pobaltí? A další pokus o evakuaci civilistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ruska-denacifikace-polska-ci-pobalti-a-dalsi-pokus-o-evakuaci-civilistu.html'});"><span>ONLINE: Ruská „denacifikace“ Polska či Pobaltí? A další pokus o evakuaci civilistů</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707954/orlando-bloom-v-objeti-s-detmi-na-ukrajinske-hranici-mamy-je-chteji-ochranit-pred-bombami.html" title="Orlando Bloom v objetí s dětmi na ukrajinské hranici: Mámy je chtějí ochránit před bombami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707954/orlando-bloom-v-objeti-s-detmi-na-ukrajinske-hranici-mamy-je-chteji-ochranit-pred-bombami.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/orlando-bloom-v/Mjc4eDIwOS9zbWFydC9ib3g/1320879.jpg?v=0&amp;st=LYyDBqR_ToAzzOSi053eKHN57x20nazlnWvgdUFula0&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707954/orlando-bloom-v-objeti-s-detmi-na-ukrajinske-hranici-mamy-je-chteji-ochranit-pred-bombami.html" title="Orlando Bloom v objetí s dětmi na ukrajinské hranici: Mámy je chtějí ochránit před bombami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707954/orlando-bloom-v-objeti-s-detmi-na-ukrajinske-hranici-mamy-je-chteji-ochranit-pred-bombami.html'});"><span>Orlando Bloom v objetí s dětmi na ukrajinské hranici: Mámy je chtějí ochránit před bombami</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html" title="Kontrola ukázala, že marže čerpadlářů nebyly přepálené. Tvorba cen paliv probíhá jinak, než si myslíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kontrola-ukazal/Mjc4eDIwOS9zbWFydC9ib3g/1320841.jpg?v=0&amp;st=wjcpjt8cnNwJp1XWJsECFzqopzUJ-zZ31k_Y72CEGJE&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html" title="Kontrola ukázala, že marže čerpadlářů nebyly přepálené. Tvorba cen paliv probíhá jinak, než si myslíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112372/kontrola-ukazala-ze-marze-cerpadlaru-nebyly-prepalene-tvorba-cen-paliv-probiha-jinak-nez-si-myslime.html'});"><span>Kontrola ukázala, že marže čerpadlářů nebyly přepálené. Tvorba cen paliv probíhá jinak, než si myslíme</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smirovani-kamer/Mjc4eDIwOS9zbWFydC9ib3g/1266242.jpg?v=0&amp;st=kYhL8bq4YWfcVUU_ktK05qLKfjjRFY4hnyza1S648cA&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><span>Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1280750.jpg?v=0&amp;st=ZdF1eidGgnBHdSWaTunXm-mIxfXYaFaNTlgRetbUtqE&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc" title="Trpíte často bolestí hlavy, trápí vás špatné zažívání nebo bolest svalů? Víme proč!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/trpite-casto-bo/Mjc4eDIwOS9zbWFydC9ib3g/1319381.jpg?v=0&amp;st=T9v1_DgPwsMEq6_k7VWV2wXWNlTb186-LseYoTVWY70&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc" title="Trpíte často bolestí hlavy, trápí vás špatné zažívání nebo bolest svalů? Víme proč!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2044/trpite-casto-bolesti-hlavy-trapi-vas-spatne-zazivani-nebo-bolest-svalu-vime-proc'});"><span>Trpíte často bolestí hlavy, trápí vás špatné zažívání nebo bolest svalů? Víme proč!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715" title="Další špatná zpráva, porostou nájmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dalsi-spatna-zp/Mjc4eDIwOS9zbWFydC9ib3g/1319982.jpg?v=0&amp;st=xwe6emqT6-5nh2GlM7OMtdXKYzQ80Xf4ExuD6ptRfJE&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715" title="Další špatná zpráva, porostou nájmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/dalsi-spatna-zprava-porostou-najmy-1388715'});"><span>Další špatná zpráva, porostou nájmy</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707952/prvni-dama-ukrajiny-pise-ruskym-matkam-vasi-synove-zabijeji-nase-deti-proc-mlcite-pta-se-zelenska.html" title="První dáma Ukrajiny píše ruským matkám: Vaši synové zabíjejí naše děti. Proč mlčíte, ptá se Zelenská" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707952/prvni-dama-ukrajiny-pise-ruskym-matkam-vasi-synove-zabijeji-nase-deti-proc-mlcite-pta-se-zelenska.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-dama-ukra/Mjc4eDIwOS9zbWFydC9ib3g/1320887.jpg?v=0&amp;st=HIZDFz8_dLAFafQzHC322rVvGa5qco5Kq08Ls9nsXcQ&amp;ts=1648312257&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707952/prvni-dama-ukrajiny-pise-ruskym-matkam-vasi-synove-zabijeji-nase-deti-proc-mlcite-pta-se-zelenska.html" title="První dáma Ukrajiny píše ruským matkám: Vaši synové zabíjejí naše děti. Proč mlčíte, ptá se Zelenská" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707952/prvni-dama-ukrajiny-pise-ruskym-matkam-vasi-synove-zabijeji-nase-deti-proc-mlcite-pta-se-zelenska.html'});"><span>První dáma Ukrajiny píše ruským matkám: Vaši synové zabíjejí naše děti. Proč mlčíte, ptá se Zelenská</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 26. 3. 2022 17:55:44 -->
<!-- GetData(): 26. 3. 2022 17:55:44 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Přehled COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707942/putin-je-reznik-biden-se-mezi-uprchliky-neudrzel-a-necekane-setkal-s-ukrajinskymi-ministry.html' title='„Putin je řezník“. Biden se mezi uprchlíky neudržel. A nečekaně setkal s ukrajinskými ministry'>„Putin je řezník“. Biden se mezi uprchlíky neudržel. A nečekaně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ruska-denacifikace-polska-ci-pobalti-rusove-utoci-na-lvov-cernihiv-srovnali-se-zemi.html' title='ONLINE: Ruská „denacifikace“ Polska či Pobaltí? Rusové útočí na Lvov, Černihiv srovnali se zemí'>ONLINE: Ruská „denacifikace“ Polska či Pobaltí? Rusové útočí na Lvov,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707970/jsme-s-evropou-rusove-v-praze-demonstrovali-proti-valce-na-ukrajine.html' title='Jsme s Evropou! Rusové v Praze demonstrovali proti válce na Ukrajině'>Jsme s Evropou! Rusové v Praze demonstrovali proti válce na Ukrajině</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/3817/biatlon'>SP v biatlonu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/409572/kalendar-ufc-a-oktagonu-kdy-se-konaji-nejblizsi-mma-zapasy-a-turnaje.html'>Program MMA</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/411377/online-video-liberec-zvladl-drama-a-odmitl-konec-pardubice-vedou-2-0.html' title='ONLINE + VIDEO: Liberec zvládl drama a odmítl konec. Pardubice vedou 2:0'>ONLINE + VIDEO: Liberec zvládl drama a odmítl konec. Pardubice vedou…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/411380/co-s-tim-mate-spolecneho-ptali-se-macha-na-sudy-z-orliku-byl-to-sok.html' title='Co s tím máte společného? ptali se Macha na sudy z Orlíku. Byl to šok'>Co s tím máte společného? ptali se Macha na sudy z Orlíku. Byl to šok</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/411340/bartyova-v-tom-neni-sama-techto-sedm-hvezd-sokovalo-odchodem-na-vrcholu-slavy.html' title='Bartyová v tom není sama: Těchto sedm hvězd šokovalo odchodem na vrcholu slávy!'>Bartyová v tom není sama: Těchto sedm hvězd šokovalo odchodem na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/707977/na-ukrajine-trpi-i-zvirata-cesi-poslali-na-jejich-zachranu-uz-3-5-milionu.html' title='Na Ukrajině trpí i zvířata. Češi poslali na jejich záchranu už 3,5 milionu'>Na Ukrajině trpí i zvířata. Češi poslali na jejich záchranu už 3,5…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/707891/kucharova-u-psychoterapeuta-a-on-ondra-brzobohaty-priznal-jak-zvlada-rozpad-manzelstvi.html' title='Kuchařová u psychoterapeuta a on? Ondra Brzobohatý přiznal, jak zvládá rozpad manželství'>Kuchařová u psychoterapeuta a on? Ondra Brzobohatý přiznal, jak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brnane/707777/cervici-v-peti-chutich-cesko-propadlo-pojidani-hmyzu-v-evrope-je-lidrem-v-produkci.html' title='Červíci v pěti chutích: Česko propadlo pojídání hmyzu, v Evropě je lídrem v produkci '>Červíci v pěti chutích: Česko propadlo pojídání hmyzu, v Evropě je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/191960/rozkvetle-zkumavky-ozdobny-zaves.html' title='Rozkvetlé zkumavky - Ozdobný závěs...'>Rozkvetlé zkumavky - Ozdobný závěs...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-neuverite-co-musi-denne-prekonavat-deti-na-ceste-za-vzdelanim-podivejte-se-na-25-nejnebezpecnejsich-cest-do-skol' title='GALERIE: Neuvěříte, co musí denně překonávat děti na cestě za vzděláním! Podívejte se na 25 nejnebezpečnějších cest do škol'>GALERIE: Neuvěříte, co musí denně překonávat děti na cestě za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/jak-vyuzit-medvedi-cesnek-ozvlastnete-jim-bozi-tomatovou-polevku-9303.html' title='Jak využít medvědí česnek? Ozvláštněte jím boží tomatovou polévku'>Jak využít medvědí česnek? Ozvláštněte jím boží tomatovou polévku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-saudske-arabie-2022-treti-trenink' title='Ve třetím tréninku byl nejrychlejší Leclerc. Těsně porazil oba red bully'>Ve třetím tréninku byl nejrychlejší Leclerc. Těsně porazil oba red…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nikola-motors-necekane-ohlasila-zacatek-vyroby-elektrickych-nakladaku-143275' title='Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků'>Nikola Motors nečekaně ohlásila začátek výroby elektrických náklaďáků</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/sprint-f2-v-dzidde-vyhral-lawson' title='Sprint F2 v Džiddě vyhrál Lawson'>Sprint F2 v Džiddě vyhrál Lawson</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/twitter-chce-cast-funkci-zpoplatnit-dolarova-klec-mozna-spadne-i-na-oblibeny-tweetdeck/sc-3-a-215609/default.aspx' title='Twitter chce část funkcí zpoplatnit. Dolarová klec možná spadne i na oblíbený TweetDeck'>Twitter chce část funkcí zpoplatnit. Dolarová klec možná spadne i na…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title='Normálně za peníze, dnes zadarmo nebo se slevou: Přehled financí, zvětšovací sklo a legendární RPG'>Normálně za peníze, dnes zadarmo nebo se slevou: Přehled financí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/pitva-herniho-volantu-logitech-g920-jak-se-uvnitr-potkava-mechanika-s-digitalem/sc-3-a-215147/default.aspx' title='Pitva herního volantu Logitech G920. Jak se uvnitř potkává mechanika s digitálem'>Pitva herního volantu Logitech G920. Jak se uvnitř potkává mechanika…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title='Válka na Ukrajině ONLINE: Biden se setkal s ukrajinskými ministry, diskutují i o obraně'>Válka na Ukrajině ONLINE: Biden se setkal s ukrajinskými ministry,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-stagflace-otevira-chrtan-chudoby-s-gracii-se-ji-vyhnout-nepujde-1388770' title='Jaroslav Bukovský: Stagflace otevírá chřtán chudoby, s grácií se jí vyhnout nepůjde '>Jaroslav Bukovský: Stagflace otevírá chřtán chudoby, s grácií se jí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/putin-je-reznik-zlocinec-krveziznivy-diktator-hrdlorez-a-zabijak-prohlasil-biden-1388773' title='Putin je řezník, zločinec, krvežíznivý diktátor, hrdlořez a zabiják prohlásil Biden'>Putin je řezník, zločinec, krvežíznivý diktátor, hrdlořez a zabiják…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/coq-au-vin-se-zampiony-60135' title='Coq au vin se žampiony'>Coq au vin se žampiony</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-na-vine-60178' title='kuře - na víně'>kuře - na víně</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/lasagne-s-mletym-masem-141033' title='Lasagne s mletým masem'>Lasagne s mletým masem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/707475/cesko-slovenska-nej-vynalezy-ktere-si-podmanily-svet-uvidite-v-brne.html' title='Česko-slovenská nej! Vynálezy, které si podmanily svět, uvidíte v Brně'>Česko-slovenská nej! Vynálezy, které si podmanily svět, uvidíte v Brně</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112128/nizozemsko-ocima-cesky-domy-zde-nemaji-plot-a-velikym-oknem-z-ulice-vidite-primo-do-obyvaku.html' title='Nizozemsko očima Češky: Domy zde nemají plot a velikým oknem z ulice vidíte přímo do obýváku'>Nizozemsko očima Češky: Domy zde nemají plot a velikým oknem z ulice…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/111859/zanzibarske-srdcovky-cestovatele-a-fotografa-alese-malara.html' title='Zanzibarské srdcovky cestovatele a fotografa Aleše Malára'>Zanzibarské srdcovky cestovatele a fotografa Aleše Malára</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/na-co-jsou-dobre-koprivy-nejen-na-revma-ale-i-proti-unave-alergii-a-pro-zdrave-ledviny-4065.html' title='Na co jsou dobré kopřivy? Nejen na revma, ale i proti únavě, alergii a pro zdravé ledviny'>Na co jsou dobré kopřivy? Nejen na revma, ale i proti únavě, alergii…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/domaci-zrakova-cviceni-kterymi-posilite-oci-jaka-to-jsou-a-opravdu-funguji-6692.html' title='Domácí zraková cvičení, kterými posílíte oči: Jaká to jsou a opravdu fungují?'>Domácí zraková cvičení, kterými posílíte oči: Jaká to jsou a opravdu…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/350845/pozor-dnes-se-meni-cas-sedm-rad-jak-se-s-tim-vyporadat.html' title='Pozor, dnes se mění čas! Sedm rad, jak se s tím vypořádat'>Pozor, dnes se mění čas! Sedm rad, jak se s tím vypořádat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-sluchatka-audio-technica-ath-gdl3-nabidnou-otevrenou-konstrukci-a-kvalitni-zvuk' title='Herní sluchátka Audio-Technica ATH-GDL3 nabídnou otevřenou konstrukci a kvalitní zvuk'>Herní sluchátka Audio-Technica ATH-GDL3 nabídnou otevřenou konstrukci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/28715/operenci-kolem-nas-10-slipka-zelenonoha.html' title='Opeřenci kolem nás 10: Slípka zelenonohá'>Opeřenci kolem nás 10: Slípka zelenonohá</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-trailer-z-lego-star-wars-the-skywalker-saga-se-soustredi-na-ustredni-zaporaky' title='Nový trailer z LEGO Star Wars: The Skywalker Saga se soustředí na ústřední záporáky'>Nový trailer z LEGO Star Wars: The Skywalker Saga se soustředí na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7584225/liberec-sparta-neuveritelny-kvaca-lapackou-ukradl-gol-repikovi.html' title='Liberec - Sparta: Neuvěřitelný Kváča! Lapačkou ukradl gól Řepíkovi'>Liberec - Sparta: Neuvěřitelný Kváča! Lapačkou ukradl gól Řepíkovi</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7584217/liberec-sparta-rosandic-z-mezikruzi-navysil-naskok-bilych-tygru-3-1.html' title='Liberec - Sparta: Rosandič z mezikruží navýšil náskok Bílých Tygrů, 3:1'>Liberec - Sparta: Rosandič z mezikruží navýšil náskok Bílých Tygrů,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7584206/pardubice-ceske-budejovice-paulovic-podruhe-tentokrat-se-trefil-v-presilovce-2-0.html' title='Pardubice - České Budějovice: Paulovič podruhé! Tentokrát se trefil v přesilovce, 2:0'>Pardubice - České Budějovice: Paulovič podruhé! Tentokrát se trefil v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title='nejrychlejsi.cz'>nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title='Nejlevnější mobily'>Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title='Roušky'>Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title='Dětské zimní bundy'>Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title='Dětské svetry'>Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title='Dětské čepice'>Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title='Dětské rukavice'>Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title='Dámské zimní kabáty'>Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title='Dámské čepice'>Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title='Dámská pyžama'>Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry pro děti'>Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday 2021'>Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>