


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '51263',
		    sourceId: 'autorevue-cz',
		    userId: 'a3cc40e9-5181-41d6-b6d4-e4f61aced0d2'
		  };
		</script>

		
		<title>Předchůdce Mercedesu Sprinter měl výkon 4 kW a uvezl půl tuny. Už tehdy měl vlastnosti, které přežily dodnes – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="První užitkové vozy poháněné spalovacími motory jezdily již v devatenáctém století. Dnes se na jeden z nich podíváme." />
		<meta property="og:title" content="Předchůdce Mercedesu Sprinter měl výkon 4 kW a uvezl půl tuny. Už tehdy měl vlastnosti, které přežily dodnes" />
		<meta property="og:description" content="První užitkové vozy poháněné spalovacími motory jezdily již v devatenáctém století. Dnes se na jeden z nich podíváme." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Předchůdce Mercedesu Sprinter měl výkon 4 kW a uvezl půl tuny. Už tehdy měl vlastnosti, které přežily dodnes" />
		<meta name="twitter:description" content="První užitkové vozy poháněné spalovacími motory jezdily již v devatenáctém století. Dnes se na jeden z nich podíváme." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=938126110" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=938126110" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=938126110" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/predchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes" >
		<meta name="id" content="51263"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/predchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/predchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/predchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.002" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Tue, 20 Dec 2022 06:05:00 GMT",
		    			article_authors: ["Vladimír Kadera"],
		    			article_word_count: "271",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_51263',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=358">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.6.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.table.fixcols.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Zajímavosti', 'Mercedes-Benz', 'Historie', 'Mercedes', 'Užitkový vůz', 'Půl tuny', 'Vlastnost', 'Předchůdce', 'Devatenácté století', 'Mercedes Sprinter', 'Gottlieb Daimler', 'Spalovací motor', 'Vůz', 'Wilhelm Maybach', 'Automobilka'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=51263" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFCsCBQUEIFJFQwUDfDE4BQQgUkVDBQN8MThkZGSAtOT8YKUdq5O4ckosEXdrTpFevw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fpredchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/predchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes"
  },
  "headline": "Předchůdce Mercedesu Sprinter měl výkon 4 kW a uvezl půl tuny. Už tehdy měl vlastnosti, které přežily dodnes",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1326603524.rsc.cdn77.org/getfile.aspx?id_file=938126110",
    "width": 1677,
    "height": 839
  },
  
  "datePublished": "2022-12-20T06:05:00Z",
  "dateModified": "2022-12-20T06:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "První užitkové vozy poháněné spalovacími motory jezdily již v devatenáctém století. Dnes se na jeden z nich podíváme."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="51263">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/mercedes-benz" class="article-catg">Mercedes-Benz</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="51263" data-io-article-url="https://www.autorevue.cz/predchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes">



	<h1>Předchůdce Mercedesu Sprinter měl výkon 4 kW a uvezl půl tuny. Už tehdy měl vlastnosti, které přežily dodnes</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/kadera-vladimir" rel="author">Vladimír Kadera</a></span>
				
				<span class="ar-date">20. prosince 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fpredchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=P%c5%99edch%c5%afdce+Mercedesu+Sprinter+m%c4%9bl+v%c3%bdkon+4+kW+a+uvezl+p%c5%afl+tuny.+U%c5%be+tehdy+m%c4%9bl+vlastnosti%2c+kter%c3%a9+p%c5%99e%c5%beily+dodnes&url=https%3a%2f%2fwww.autorevue.cz%2fpredchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">První užitkové vozy poháněné spalovacími motory jezdily již v devatenáctém století. Dnes se na jeden z nich podíváme.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='254549' href='/Client.Gallery/show.aspx?id_file=254549&article=51263' onclick='javascript:ShowArticleImage(254549,750,500,""); return false' title='Příběh automobilky Mercedes-Benz je starý jako automobil sám, pokud tedy nebudeme počítat první pokus, jakým byl třeba samohybný vozík od Leonarda da Vinciho, který už je starý více jak půl tisíciletí.'><img alt='Příběh automobilky Mercedes-Benz je starý jako automobil sám, pokud tedy nebudeme počítat první pokus, jakým byl třeba samohybný vozík od Leonarda da Vinciho, který už je starý více jak půl tisíciletí.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=254549' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=886563559&article=51263'  onclick='javascript:ShowArticleImage(886563559,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Automobilka Mercedes nyní hledí zpět na své začátky. Spočívá to v tom, že si marketingové oddělení vybere zajímavé auto z muzea a něco nám k tomu řekne.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=886563559' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=862135733&article=51263'  onclick='javascript:ShowArticleImage(862135733,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='A zatímco všichni bychom mohli dlouze debatovat o modelech SL nebo 190, o tomhle už bude vědět asi jen málokdo. Jedná se totiž o jedno z prvních užitkových aut na světě a jak automobilka sama vtipkuje, je to předchůdce dnešního modelu Sprinter.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=862135733' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=37855885&article=51263'  onclick='javascript:ShowArticleImage(37855885,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Vůz pochází z roku 1899 a zkonstruovala ho automobilka DMG (Daimler Motoren Gesellschaft), kterou založili Gottlieb Daimler a Wilhelm Maybach.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=37855885' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=36085753&article=51263'  onclick='javascript:ShowArticleImage(36085753,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Vůz poháněl motor o objemu 1,5 litru a disponoval výkonem 4,1 kW (5,6 koní) a dokázal se rozjet na 16 km/h. Jen o rok později se nabídka rozšířila o modely s užitečným zatížením 800 až 3200 kilogramů.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=36085753' /></a><a href='/Client.Gallery/show.aspx?id_file=254549&article=51263' onclick='javascript:ShowArticleImage(254549,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Příběh automobilky <a href="https://www.autorevue.cz/vozy-mercedes-benz-uz-ve-stuttgartu-parkuji-uplne-samy-ridici-si-je-dokonce-mohou-na-dalku-i-privolat">Mercedes-Benz</a> je starý jako automobil sám, pokud tedy nebudeme počítat první pokus, jakým byl třeba samohybný vozík od Leonarda da Vinciho, který už je starý více než půl tisíciletí. Automobilka Mercedes nyní hledí zpět na své začátky. Spočívá to v tom, že si marketingové oddělení vybere zajímavé auto z muzea a něco nám k tomu řekne.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/mercedes-benz-190-slavi-40-let-vznikl-aby-setril-palivo-nakonec-se-stal-rekordmanem-sve-doby_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Mercedes-Benz 190 slaví 40 let. Vznikl, aby šetřil palivo, nakonec se stal rekordmanem své doby">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=336281585' alt='Mercedes-Benz 190 slaví 40 let. Vznikl, aby šetřil palivo, nakonec se stal rekordmanem své doby' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/mercedes-benz-190-slavi-40-let-vznikl-aby-setril-palivo-nakonec-se-stal-rekordmanem-sve-doby_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Mercedes-Benz 190 slaví 40 let. Vznikl, aby šetřil palivo, nakonec se stal rekordmanem své doby">Mercedes-Benz 190 slaví 40 let. Vznikl, aby šetřil palivo, nakonec se stal rekordmanem své doby</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>A zatímco všichni bychom mohli dlouze debatovat o modelech SL nebo 190, o tomhle už bude vědět asi jen málokdo. Jedná se totiž o jedno z prvních užitkových aut na světě a jak automobilka sama vtipkuje, je to předchůdce dnešního modelu Sprinter. Vůz pochází z roku 1899 a zkonstruovala ho automobilka DMG (Daimler Motoren Gesellschaft), kterou založili Gottlieb Daimler a Wilhelm <a href="https://www.autorevue.cz/jubilejni-mercedes-maybach-s-se-v-cesku-prodal-za-95-milionu-korun-luxus-na-palube-jenom-tezko-najde-obdoby">Maybach</a>.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="8073689"><div id="video-8073689"></div></div>
<div class="clear"></div>

<p>Vůz poháněl motor o objemu 1,5 litru a disponoval výkonem 4,1 kW (5,6 koní) a dokázal se rozjet na 16 km/h. Jen o rok později se nabídka rozšířila o modely s užitečným zatížením 800 až 3200 kilogramů. Výkon činil u dvouválce 2,9 kW (4 koně) až 5,9 kW (8 koní) a u čtyřválce to dokonce bylo 8,8 kW (12 koní). Stále to ale byly spíše motorizované kočáry. Však posádku ani náklad nechránilo vůbec nic.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/mercedes-benz-eqe-suv-ma-ceske-ceny-amg-pod-tri-miliony-nekoupite-zaklad-ma-skvely-dojezd_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Mercedes-Benz EQE SUV má české ceny. AMG pod tři miliony nekoupíte, základ má skvělý dojezd">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=525442392' alt='Mercedes-Benz EQE SUV má české ceny. AMG pod tři miliony nekoupíte, základ má skvělý dojezd' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/mercedes-benz-eqe-suv-ma-ceske-ceny-amg-pod-tri-miliony-nekoupite-zaklad-ma-skvely-dojezd_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Mercedes-Benz EQE SUV má české ceny. AMG pod tři miliony nekoupíte, základ má skvělý dojezd">Mercedes-Benz EQE SUV má české ceny. AMG pod tři miliony nekoupíte, základ má skvělý dojezd</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Vůz se vyznačoval třeba voštinovým chladičem, což byl vynález Wilhelma Maybacha. První kousky měly motor pod sedadly, tento na fotografiích už jej má nad přední nápravou a chráněný kapotou. To známe u většiny aut i dnes. Další zajímavostí byla kola, respektive gumový pás, který se staral o kontakt se zemí. Tím pádem se vozovky nedotýkalo dřevo, ale guma. <em>Blázni, to se přece nemohlo uchytit…</em></p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/mercedes-benz">Mercedes-Benz</a></h3>
				<p>Mercedes-Benz je německý výrobce automobilů, autobusů, užitkových&nbsp;a nákladních vozů. Patří do skupiny Daimler AG.</p>

<p>Historie sahá až do roku 1886. Poprvé byla značka Mercedes použita na automobilu v roce 1901, jako Mercedes-Benz v roce 1926.</p>

<p><a href="https://www.autorevue.cz/test-mercedes-benz-a-180-d-opravdu-potrebujete-naftu#part=1">Mercedes-Benz třídy A</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-ojetiny-mercedes-benz-tridy-c-w204-solidni-a-nesportovni">Mercedes-Benz třídy C</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-ojetiny-mercedes-benz-tridy-e-w211-ma-sanci-najet-milion">Mercedes-Benz třídy E</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/novy-mercedes-benz-tridy-s-w223-2020-hi-tech-luxus-az-po-strechu-jezdit-umi-sam">Mercedes-Benz třídy S</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/mercedes-benz-cla-kupe-c118-oficialne-je-to-nejchytrejsi-mercedes-vsech-dob">Mercedes-Benz CLA</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/hybridni-mercedesy-glc-a-gle-maji-ceske-ceny-vetsi-se-chlubi-spotrebou-11-l/100-km">Mercedes-Benz GLC</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/mercedes-benz-glb-2019-oficialne-kompaktni-suv-sedm-mist-k-sezeni">Mercedes-Benz GLB-SUV</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/predchudce-mercedesu-sprinter-mel-vykon-4-kw-a-uvezl-pul-tuny-uz-tehdy-mel-vlastnosti-ktere-prezily-dodnes/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/volkswagen-odhaluje-sve-plany-zapracuje-na-kvalite-zkusi-udrzet-nazvy-golf-a-tiguan" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Volkswagen odhaluje své plány. Zapracuje na kvalitě, zkusí udržet názvy Golf a Tiguan">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Volkswagen odhaluje své plány. Zapracuje na kvalitě, zkusí udržet názvy Golf a Tiguan
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="51263">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti'); /*]]>*/</script>, <span class="article-tag"><a href="/mercedes-benz">Mercedes-Benz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes-Benz'); /*]]>*/</script>, <span class="article-tag"><a href="/historie">Historie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Historie'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mercedes">Mercedes</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/uzitkovy-vuz">Užitkový&nbsp;vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Užitkový vůz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/pul-tuny">Půl&nbsp;tuny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Půl tuny'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vlastnost">Vlastnost</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlastnost'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/predchudce">Předchůdce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Předchůdce'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/devatenacte-stoleti">Devatenácté&nbsp;století</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Devatenácté století'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mercedes-sprinter">Mercedes&nbsp;Sprinter</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes Sprinter'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/gottlieb-daimler">Gottlieb&nbsp;Daimler</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gottlieb Daimler'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/spalovaci-motor">Spalovací&nbsp;motor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spalovací motor'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vuz">Vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vůz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/wilhelm-maybach">Wilhelm&nbsp;Maybach</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wilhelm Maybach'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automobilka">Automobilka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 51263);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"51263","name":"Předchůdce Mercedesu Sprinter měl výkon 4 kW a uvezl půl tuny. Už tehdy měl vlastnosti, které přežily dodnes","imageCount":"0"}}
        var cncArticle = {"id":51263,"versionId":"1671507900000","title":"Předchůdce Mercedesu Sprinter měl výkon 4 kW a uvezl půl tuny. Už tehdy měl vlastnosti, které přežily dodnes","author":["Vladimír Kadera"],"published":"2022-12-20T07:05:00","created":"2022-12-19T09:30:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51141" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="18"  data-gtmid="51141" data-rel="1669701900000"  data-ver="1669720200000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nissan-serena-nove-rodinne-auto-pro-8-lidi-nemusi-stat-ani-pul-milonu-ma-dvoulitr-a-vyhovi-i-vozickarum" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Nové rodinné auto až pro 8 lidí nemusí stát ani půl milonu. Má dvoulitr a vyhoví i vozíčkářům 
" data-title="Nové rodinné auto až pro 8 lidí nemusí stát ani půl milonu. Má dvoulitr a vyhoví i vozíčkářům 
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=305679627' alt='Nové rodinné auto až pro 8 lidí nemusí stát ani půl milonu. Má dvoulitr a vyhoví i vozíčkářům 
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nissan-serena-nove-rodinne-auto-pro-8-lidi-nemusi-stat-ani-pul-milonu-ma-dvoulitr-a-vyhovi-i-vozickarum" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Nové rodinné auto až pro 8 lidí nemusí stát ani půl milonu. Má dvoulitr a vyhoví i vozíčkářům 
" data-title="Nové rodinné auto až pro 8 lidí nemusí stát ani půl milonu. Má dvoulitr a vyhoví i vozíčkářům 
">Nové rodinné auto až pro 8 lidí nemusí stát ani půl milonu. Má dvoulitr a vyhoví i vozíčkářům 
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Minivan</span><span class="article-catg">MPV</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51133" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="18"  data-gtmid="51133" data-rel="1669547100000"  data-ver="1669564080000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/barevny-podklad-smerovych-ukazatelu-napovi-vice-nez-si-myslite-proc-je-nekdy-zeleny-modry-i-bily" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Barevný podklad směrových ukazatelů napoví více, než si myslíte. Proč je někdy zelený, modrý i bílý?" data-title="Barevný podklad směrových ukazatelů napoví více, než si myslíte. Proč je někdy zelený, modrý i bílý?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=758329100' alt='Barevný podklad směrových ukazatelů napoví více, než si myslíte. Proč je někdy zelený, modrý i bílý?' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/barevny-podklad-smerovych-ukazatelu-napovi-vice-nez-si-myslite-proc-je-nekdy-zeleny-modry-i-bily" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Barevný podklad směrových ukazatelů napoví více, než si myslíte. Proč je někdy zelený, modrý i bílý?" data-title="Barevný podklad směrových ukazatelů napoví více, než si myslíte. Proč je někdy zelený, modrý i bílý?">Barevný podklad směrových ukazatelů napoví více, než si myslíte. Proč je někdy zelený, modrý i bílý?</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Doprava</span><span class="article-catg">Bezpečnost</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="38957" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="18"  data-gtmid="38957" data-rel="1670838600000"  data-ver="1670841900000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/jizda-na-snehu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Zásady jízdy na sněhu: 5 pravidel, která je třeba znát a dodržovat" data-title="Zásady jízdy na sněhu: 5 pravidel, která je třeba znát a dodržovat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=640126773' alt='Zásady jízdy na sněhu: 5 pravidel, která je třeba znát a dodržovat' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/jizda-na-snehu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Zásady jízdy na sněhu: 5 pravidel, která je třeba znát a dodržovat" data-title="Zásady jízdy na sněhu: 5 pravidel, která je třeba znát a dodržovat">Zásady jízdy na sněhu: 5 pravidel, která je třeba znát a dodržovat</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span><span class="article-catg">Bezpečnost</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51234" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="18"  data-gtmid="51234" data-rel="1671084300000"  data-ver="1671077820000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlevnejsi-elektromobil-v-cesku-je-dostupny-i-jako-uzitkac-odveze-par-baliku-a-postaci-i-pizzarum" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Nejlevnější elektromobil v Česku je dostupný i jako užitkáč. Odveze pár balíků a postačí i pizzařům" data-title="Nejlevnější elektromobil v Česku je dostupný i jako užitkáč. Odveze pár balíků a postačí i pizzařům"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=245857086' alt='Nejlevnější elektromobil v Česku je dostupný i jako užitkáč. Odveze pár balíků a postačí i pizzařům' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlevnejsi-elektromobil-v-cesku-je-dostupny-i-jako-uzitkac-odveze-par-baliku-a-postaci-i-pizzarum" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Nejlevnější elektromobil v Česku je dostupný i jako užitkáč. Odveze pár balíků a postačí i pizzařům" data-title="Nejlevnější elektromobil v Česku je dostupný i jako užitkáč. Odveze pár balíků a postačí i pizzařům">Nejlevnější elektromobil v Česku je dostupný i jako užitkáč. Odveze pár balíků a postačí i pizzařům</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Dacia</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51146" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="18"  data-gtmid="51146" data-rel="1669723500000"  data-ver="1669726440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-cesku-muzete-koupit-skoro-novy-volkswagen-s-motorem-vr6-je-vetsi-nez-touareg-a-nesetri-luxusem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="V Česku můžete koupit skoro nový Volkswagen s motorem VR6. Je větší než Touareg a nešetří luxusem" data-title="V Česku můžete koupit skoro nový Volkswagen s motorem VR6. Je větší než Touareg a nešetří luxusem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=770277420' alt='V Česku můžete koupit skoro nový Volkswagen s motorem VR6. Je větší než Touareg a nešetří luxusem' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-cesku-muzete-koupit-skoro-novy-volkswagen-s-motorem-vr6-je-vetsi-nez-touareg-a-nesetri-luxusem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="V Česku můžete koupit skoro nový Volkswagen s motorem VR6. Je větší než Touareg a nešetří luxusem" data-title="V Česku můžete koupit skoro nový Volkswagen s motorem VR6. Je větší než Touareg a nešetří luxusem">V Česku můžete koupit skoro nový Volkswagen s motorem VR6. Je větší než Touareg a nešetří luxusem</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Amerika</span><span class="article-catg">Český trh</span><span class="article-catg">Volkswagen</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51264" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="18"  data-gtmid="51264" data-rel="1671458700000"  data-ver="1671455340000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/srazka-se-zveri-odpovednost-nese-ridic-existuje-ale-vyjimka-kdy-kompenzaci-ziskate" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Za srážku se zvěří nese odpovědnost řidič. Existuje ale výjimka, kdy kompenzaci získáte" data-title="Za srážku se zvěří nese odpovědnost řidič. Existuje ale výjimka, kdy kompenzaci získáte"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=736019496' alt='Za srážku se zvěří nese odpovědnost řidič. Existuje ale výjimka, kdy kompenzaci získáte' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/srazka-se-zveri-odpovednost-nese-ridic-existuje-ale-vyjimka-kdy-kompenzaci-ziskate" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Za srážku se zvěří nese odpovědnost řidič. Existuje ale výjimka, kdy kompenzaci získáte" data-title="Za srážku se zvěří nese odpovědnost řidič. Existuje ale výjimka, kdy kompenzaci získáte">Za srážku se zvěří nese odpovědnost řidič. Existuje ale výjimka, kdy kompenzaci získáte</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Nehoda</span><span class="article-catg">Život řidiče</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51201" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="18"  data-gtmid="51201" data-rel="1670479500000"  data-ver="1670427060000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ceske-superauto-praga-bohema-sklizi-same-pochvaly-ohromilo-pilota-f1-i-byvaleho-stiga" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="České superauto Praga Bohema sklízí samé pochvaly. Ohromilo pilota F1 i bývalého Stiga" data-title="České superauto Praga Bohema sklízí samé pochvaly. Ohromilo pilota F1 i bývalého Stiga"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=944125404' alt='České superauto Praga Bohema sklízí samé pochvaly. Ohromilo pilota F1 i bývalého Stiga' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ceske-superauto-praga-bohema-sklizi-same-pochvaly-ohromilo-pilota-f1-i-byvaleho-stiga" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="České superauto Praga Bohema sklízí samé pochvaly. Ohromilo pilota F1 i bývalého Stiga" data-title="České superauto Praga Bohema sklízí samé pochvaly. Ohromilo pilota F1 i bývalého Stiga">České superauto Praga Bohema sklízí samé pochvaly. Ohromilo pilota F1 i bývalého Stiga</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Praga</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51271" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="18"  data-gtmid="51271" data-rel="1671530700000"  data-ver="1671526440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-investuje-miliardy-do-nove-generace-hybridu-je-urcena-predevsim-pro-evropske-modely" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Toyota investuje miliardy do nové generace hybridů. Je určena především pro evropské modely" data-title="Toyota investuje miliardy do nové generace hybridů. Je určena především pro evropské modely"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=551844412' alt='Toyota investuje miliardy do nové generace hybridů. Je určena především pro evropské modely' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-investuje-miliardy-do-nove-generace-hybridu-je-urcena-predevsim-pro-evropske-modely" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Toyota investuje miliardy do nové generace hybridů. Je určena především pro evropské modely" data-title="Toyota investuje miliardy do nové generace hybridů. Je určena především pro evropské modely">Toyota investuje miliardy do nové generace hybridů. Je určena především pro evropské modely</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Výroba</span><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51232" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="18"  data-gtmid="51232" data-rel="1670947500000"  data-ver="1670935680000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/opravdu-je-petivalcova-cupra-formentor-vz5-takova-jak-se-o-ni-rika-za-volant-se-posadil-jeden-z-nejpovolanejsich-lidi-sveta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Opravdu je pětiválcová Cupra Formentor VZ5 taková, jak se o ní říká? Za volant se posadil jeden z nejpovolanějších lidí světa" data-title="Opravdu je pětiválcová Cupra Formentor VZ5 taková, jak se o ní říká? Za volant se posadil jeden z nejpovolanějších lidí světa"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=549126735' alt='Opravdu je pětiválcová Cupra Formentor VZ5 taková, jak se o ní říká? Za volant se posadil jeden z nejpovolanějších lidí světa' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/opravdu-je-petivalcova-cupra-formentor-vz5-takova-jak-se-o-ni-rika-za-volant-se-posadil-jeden-z-nejpovolanejsich-lidi-sveta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Opravdu je pětiválcová Cupra Formentor VZ5 taková, jak se o ní říká? Za volant se posadil jeden z nejpovolanějších lidí světa" data-title="Opravdu je pětiválcová Cupra Formentor VZ5 taková, jak se o ní říká? Za volant se posadil jeden z nejpovolanějších lidí světa">Opravdu je pětiválcová Cupra Formentor VZ5 taková, jak se o ní říká? Za volant se posadil jeden z nejpovolanějších lidí světa</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Cupra</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51242" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="18"  data-gtmid="51242" data-rel="1671092880000"  data-ver="1671093180000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/krasna-mazda-6-ve-vyrocni-edici-miri-do-ceska-stoji-pres-11-milionu-vybava-je-ohromna" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Krásná Mazda 6 ve výroční edici míří do Česka! Stojí přes 1,1 milionu, výbava je ohromná" data-title="Krásná Mazda 6 ve výroční edici míří do Česka! Stojí přes 1,1 milionu, výbava je ohromná"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=459438107' alt='Krásná Mazda 6 ve výroční edici míří do Česka! Stojí přes 1,1 milionu, výbava je ohromná' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/krasna-mazda-6-ve-vyrocni-edici-miri-do-ceska-stoji-pres-11-milionu-vybava-je-ohromna" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Krásná Mazda 6 ve výroční edici míří do Česka! Stojí přes 1,1 milionu, výbava je ohromná" data-title="Krásná Mazda 6 ve výroční edici míří do Česka! Stojí přes 1,1 milionu, výbava je ohromná">Krásná Mazda 6 ve výroční edici míří do Česka! Stojí přes 1,1 milionu, výbava je ohromná</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">České ceny</span><span class="article-catg">Mazda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51145" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="18"  data-gtmid="51145" data-rel="1669788300000"  data-ver="1669796340000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mate-posledni-sanci-koupit-si-praktickou-ceskou-klasiku-kdostani-je-jen-par-set-kusu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Máte poslední šanci koupit si praktickou českou klasiku. K dostání je jen pár set kusů!" data-title="Máte poslední šanci koupit si praktickou českou klasiku. K dostání je jen pár set kusů!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=965507364' alt='Máte poslední šanci koupit si praktickou českou klasiku. K dostání je jen pár set kusů!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mate-posledni-sanci-koupit-si-praktickou-ceskou-klasiku-kdostani-je-jen-par-set-kusu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Máte poslední šanci koupit si praktickou českou klasiku. K dostání je jen pár set kusů!" data-title="Máte poslední šanci koupit si praktickou českou klasiku. K dostání je jen pár set kusů!">Máte poslední šanci koupit si praktickou českou klasiku. K dostání je jen pár set kusů!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="51175" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="18"  data-gtmid="51175" data-rel="1669989900000"  data-ver="1669984080000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-volkswagen-id3-dal-na-vytky-zakazniku-zbavil-se-konceptu-ktery-kladne-neprijali" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Nový Volkswagen ID.3 dal na výtky zákazníků. Zbavil se konceptu, který kladně nepřijali" data-title="Nový Volkswagen ID.3 dal na výtky zákazníků. Zbavil se konceptu, který kladně nepřijali"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=380249010' alt='Nový Volkswagen ID.3 dal na výtky zákazníků. Zbavil se konceptu, který kladně nepřijali' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-volkswagen-id3-dal-na-vytky-zakazniku-zbavil-se-konceptu-ktery-kladne-neprijali" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Nový Volkswagen ID.3 dal na výtky zákazníků. Zbavil se konceptu, který kladně nepřijali" data-title="Nový Volkswagen ID.3 dal na výtky zákazníků. Zbavil se konceptu, který kladně nepřijali">Nový Volkswagen ID.3 dal na výtky zákazníků. Zbavil se konceptu, který kladně nepřijali</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Modernizace</span><span class="article-catg">Volkswagen</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|18", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|18", null);
				}
    			}
		});
	});
</script>
<div class="clear"></div>
<div class="m-box css-clear fs-os box-bazar-wrapper">
	<a class="box-bazar-header" href="//bazar.auto.cz/?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">Přejít na bazar</a>
	<div class="box-bazar gtm-list" style="display:none">
		<a class="b-item {gta-cls}" data-list-name="bazar" data-list-type="shopArticle" href="{redirectUrl}?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">
			<span class="b-img" style="background-image:url({cdnUrl})"></span>
			<span class="b-title ar-title ar-premium-free">{name}</span>
			<span class="b-city">{city}</span>
			<span class="b-price">{formattedPrice}</span>
		</a>
	</div>
	<div class="clear"></div>
</div>
<script>
	var ids="";
	var ida="51263";
</script>
<script src="/Client.Scripts/bazar.js?v=2.5"></script>

<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2"></div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Elektro koutek">13:47</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=13393130#p13393130" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Renault Austral">13:46</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=1327114&amp;p=13393129#p13393129" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Renault Austral">Renault Austral</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?">13:44</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=13393125#p13393125" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?">13:06</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=13393086#p13393086" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ceny servisních prohlídek">12:57</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1240142&amp;p=13393080#p13393080" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny servisních prohlídek">Ceny servisních prohlídek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?">12:57</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=13393079#p13393079" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Nová Audi A6">12:12</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1128964&amp;p=13393042#p13393042" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Nová Audi A6">Nová Audi A6</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Klub rumunských povozů :-)">11:40</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1172636&amp;p=13393028#p13393028" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Klub rumunských povozů :-)">Klub rumunských povozů :-)</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">10:55</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13392984#p13392984" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="LED žárovky do auta">10:40</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1078735&amp;p=13392951#p13392951" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="LED žárovky do auta">LED žárovky do auta</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='51244' data-rel='1671451500000' data-ver='1671456960000'>
		<a href="/test-bmw-m340d-xdrive-rekviem-za-temer-dokonalost" class="ar-title img gtm-track-t" title="TEST BMW M340d xDrive: Rekviem za (téměř) dokonalost"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=597912651' alt='TEST BMW M340d xDrive: Rekviem za (téměř) dokonalost' /></a>
		<a href="/test-bmw-m340d-xdrive-rekviem-za-temer-dokonalost" class="ar-title text gtm-track-t" title="TEST BMW M340d xDrive: Rekviem za (téměř) dokonalost">BMW M340d xDrive</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='48900' data-rel='1671192300000' data-ver='1671195780000'>
		<a href="/test-toyota-gr-yaris-195-kw-shibari-v-kurzu-pleteni-aneb-jak-trivalec-vsem-vyprasil-kozich" class="ar-title img gtm-track-t" title="TEST Toyota GR Yaris (192 kW): Shibari v kurzu pletení aneb Jak tříválec všem vyprášil kožich"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=833446136' alt='TEST Toyota GR Yaris (192 kW): Shibari v kurzu pletení aneb Jak tříválec všem vyprášil kožich' /></a>
		<a href="/test-toyota-gr-yaris-195-kw-shibari-v-kurzu-pleteni-aneb-jak-trivalec-vsem-vyprasil-kozich" class="ar-title text gtm-track-t" title="TEST Toyota GR Yaris (192 kW): Shibari v kurzu pletení aneb Jak tříválec všem vyprášil kožich">Toyota GR Yaris (195 kW)</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='51187' data-rel='1670763900000' data-ver='1670763120000'>
		<a href="/alfa-romeo-tonale-15-e-hybrid-edizione-speciale-chytne-za-srdce-ale-provetra-penezenku--testy" class="ar-title img gtm-track-t" title="TEST Alfa Romeo Tonale 1.5 e-Hybrid Edizione Speciale: Chytne za srdce, ale provětrá peněženku"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=430479360' alt='TEST Alfa Romeo Tonale 1.5 e-Hybrid Edizione Speciale: Chytne za srdce, ale provětrá peněženku' /></a>
		<a href="/alfa-romeo-tonale-15-e-hybrid-edizione-speciale-chytne-za-srdce-ale-provetra-penezenku--testy" class="ar-title text gtm-track-t" title="TEST Alfa Romeo Tonale 1.5 e-Hybrid Edizione Speciale: Chytne za srdce, ale provětrá peněženku">Alfa Romeo Tonale 1.5 e-Hybrid</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/731104/exkluzivni-anketa-blesku-s-kandidaty-20-otazek-na-telo-co-bude-kdyz-budeme-na-hrade.html" title="Exkluzivní anketa Blesku s kandidáty: 20 otázek na tělo! Co bude, když budeme na Hradě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/731104/exkluzivni-anketa-blesku-s-kandidaty-20-otazek-na-telo-co-bude-kdyz-budeme-na-hrade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/exkluzivni-anke/MTAweDYwL3NtYXJ0L2JveA/1441597.jpg?v=0&amp;st=udZ8L_5PoJjnAC1c4CboYDjFXW6MWjzkBSpfOjlLZC0&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/731104/exkluzivni-anketa-blesku-s-kandidaty-20-otazek-na-telo-co-bude-kdyz-budeme-na-hrade.html" title="Exkluzivní anketa Blesku s kandidáty: 20 otázek na tělo! Co bude, když budeme na Hradě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/731104/exkluzivni-anketa-blesku-s-kandidaty-20-otazek-na-telo-co-bude-kdyz-budeme-na-hrade.html'});"><span>Exkluzivní anketa Blesku s kandidáty: 20 otázek na tělo! Co bude, když budeme na Hradě?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/731138/syn-miliardare-maliny-34-se-dusil-pri-jidle-lekar-rekl-co-ho-mohlo-zachranit.html" title="Syn miliardáře Maliny (†34) se dusil při jídle: Lékař řekl, co ho mohlo zachránit!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/731138/syn-miliardare-maliny-34-se-dusil-pri-jidle-lekar-rekl-co-ho-mohlo-zachranit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/syn-miliardare/MTAweDYwL3NtYXJ0L2JveA/1441153.jpg?v=0&amp;st=6rpxFZEpryhLpxOCW10Kn6jocZC688nSnrIr9_LXLXk&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/731138/syn-miliardare-maliny-34-se-dusil-pri-jidle-lekar-rekl-co-ho-mohlo-zachranit.html" title="Syn miliardáře Maliny (†34) se dusil při jídle: Lékař řekl, co ho mohlo zachránit!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/731138/syn-miliardare-maliny-34-se-dusil-pri-jidle-lekar-rekl-co-ho-mohlo-zachranit.html'});"><span>Syn miliardáře Maliny (†34) se dusil při jídle: Lékař řekl, co ho mohlo zachránit!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html" title="Přijdou vám energie drahé? V Bruselu mají asi jiný názor " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijdou-vam-ene/MTAweDYwL3NtYXJ0L2JveA/1441522.jpg?v=0&amp;st=K6aO_fTJPm-rnQppc4X3Y4mmRMLWqhKEfqqa_d2YGHw&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html" title="Přijdou vám energie drahé? V Bruselu mají asi jiný názor " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html'});"><span>Přijdou vám energie drahé? V Bruselu mají asi jiný názor </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688" title="Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/autem-na-lyze/MTAweDYwL3NtYXJ0L2JveA/1441572.jpg?v=0&amp;st=Obj5tT5PaUgLW1osKSnkk49PLHs_BFrn_YuLb9iU-io&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688" title="Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688'});"><span>Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/199906/zatimco-monika-spi-mares-si-domu-vodi-jinou.html" title="Zatímco Monika spí, Mareš si domů vodí jinou! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/199906/zatimco-monika-spi-mares-si-domu-vodi-jinou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zatimco-monika/MTAweDYwL3NtYXJ0L2JveA/1440510.jpg?v=0&amp;st=upRkauOevQb10-MkITRzzlB7mfTw5z_Bxd7OR6yYEpY&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/199906/zatimco-monika-spi-mares-si-domu-vodi-jinou.html" title="Zatímco Monika spí, Mareš si domů vodí jinou! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/199906/zatimco-monika-spi-mares-si-domu-vodi-jinou.html'});"><span>Zatímco Monika spí, Mareš si domů vodí jinou! </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech" title="Vyzkoušeli jste: Kreativní sady Albi Crafts sklidily u dětí úspěch, ušily si svého medvídka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyzkouseli-jste/MTAweDYwL3NtYXJ0L2JveA/1440753.jpg?v=0&amp;st=DGUzthawjg4YFRSmnwrT3kwp8QmVKgkphixjgtyV6Vs&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech" title="Vyzkoušeli jste: Kreativní sady Albi Crafts sklidily u dětí úspěch, ušily si svého medvídka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech'});"><span>Vyzkoušeli jste: Kreativní sady Albi Crafts sklidily u dětí úspěch, ušily si svého medvídka</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561" title="Google ukázal svoji pravou tvář, poškodil svobodná média. Ke zdi je ale nepřitlačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/google-ukazal-s/MTAweDYwL3NtYXJ0L2JveA/1437166.jpg?v=0&amp;st=IR0V80Njl1aFFAkr8dZIJha8H717Bvb-8sIZtDgQ8zI&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561" title="Google ukázal svoji pravou tvář, poškodil svobodná média. Ke zdi je ale nepřitlačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561'});"><span>Google ukázal svoji pravou tvář, poškodil svobodná média. Ke zdi je ale nepřitlačí</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ceske-routery-turris-muzete-upgradovat-na-wi-fi-6-sady-jsou-pro-omnii-a-mox/sc-3-a-219922/default.aspx" title="České routery Turris můžete upgradovat na Wi-Fi 6. Sady jsou pro Omnii a MOX" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/ceske-routery-turris-muzete-upgradovat-na-wi-fi-6-sady-jsou-pro-omnii-a-mox/sc-3-a-219922/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceske-routery-t/MTAweDYwL3NtYXJ0L2JveA/1441570.jpg?v=0&amp;st=Vef3DyPnBnPFh7eMlUFoK8KXbcQ1dO_OZntLHBMT7Ss&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ceske-routery-turris-muzete-upgradovat-na-wi-fi-6-sady-jsou-pro-omnii-a-mox/sc-3-a-219922/default.aspx" title="České routery Turris můžete upgradovat na Wi-Fi 6. Sady jsou pro Omnii a MOX" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/ceske-routery-turris-muzete-upgradovat-na-wi-fi-6-sady-jsou-pro-omnii-a-mox/sc-3-a-219922/default.aspx'});"><span>České routery Turris můžete upgradovat na Wi-Fi 6. Sady jsou pro Omnii a MOX</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/23-nejlepsich-b/MTAweDYwL3NtYXJ0L2JveA/1399802.jpg?v=0&amp;st=Km8oNCcYc4HGgm8KvFXJbPs6BZZzgnButBykmzVlLbI&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/reklama/vanoce-ve-firme-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395420" title="Vánoce ve firmě: Vyberte letos dárky, které potěší a neskončí na dně šuplíku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/reklama/vanoce-ve-firme-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395420'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vanoce-ve-firme/MTAweDYwL3NtYXJ0L2JveA/1441056.jpg?v=0&amp;st=tQ3nOP_vxezwThCu2VgSbtgZH0Rnl3vZxzXru6x5f4U&amp;ts=1671538846&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/reklama/vanoce-ve-firme-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395420" title="Vánoce ve firmě: Vyberte letos dárky, které potěší a neskončí na dně šuplíku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/reklama/vanoce-ve-firme-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395420'});"><span>Vánoce ve firmě: Vyberte letos dárky, které potěší a neskončí na dně šuplíku</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/v-cesku-vznika-fascinujici-fotosbirka-autovraku-tvori-ji-sedmnactilety-majitel-trabantu-146823" title="V Česku vzniká fascinující fotosbírka autovraků. Tvoří ji sedmnáctiletý majitel trabantu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/v-cesku-vznika-fascinujici-fotosbirka-autovraku-tvori-ji-sedmnactilety-majitel-trabantu-146823'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-cesku-vznika/Mjc4eDIwOS9zbWFydC9ib3g/1427799.jpg?v=0&amp;st=bpTBGtjMSri-QYHdwdS4PxZRNbCJtIrQT7jNS-ymJl8&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/v-cesku-vznika-fascinujici-fotosbirka-autovraku-tvori-ji-sedmnactilety-majitel-trabantu-146823" title="V Česku vzniká fascinující fotosbírka autovraků. Tvoří ji sedmnáctiletý majitel trabantu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/v-cesku-vznika-fascinujici-fotosbirka-autovraku-tvori-ji-sedmnactilety-majitel-trabantu-146823'});"><span>V Česku vzniká fascinující fotosbírka autovraků. Tvoří ji sedmnáctiletý majitel trabantu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688" title="Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/autem-na-lyze/Mjc4eDIwOS9zbWFydC9ib3g/1441572.jpg?v=0&amp;st=GMMOVt3Oa63daCD8LHi6nw9A0KKcgjtd1tZFgW1plSQ&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688" title="Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688'});"><span>Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-zamiril-do-oblasti-nejtezsich-boju-a-polaci-a-nemci-zadaji-o-ruskou-ropu.html" title="ONLINE: Zelenskyj zamířil do oblasti nejtěžších bojů. A Poláci a Němci žádají o ruskou ropu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-zamiril-do-oblasti-nejtezsich-boju-a-polaci-a-nemci-zadaji-o-ruskou-ropu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-zelensk/Mjc4eDIwOS9zbWFydC9ib3g/1441604.jpg?v=0&amp;st=D12x-WFnNF4APw2v5qbK2QSbGNBhLjnXqq8s1qYcLIk&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-zamiril-do-oblasti-nejtezsich-boju-a-polaci-a-nemci-zadaji-o-ruskou-ropu.html" title="ONLINE: Zelenskyj zamířil do oblasti nejtěžších bojů. A Poláci a Němci žádají o ruskou ropu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-zamiril-do-oblasti-nejtezsich-boju-a-polaci-a-nemci-zadaji-o-ruskou-ropu.html'});"><span>ONLINE: Zelenskyj zamířil do oblasti nejtěžších bojů. A Poláci a Němci žádají o ruskou ropu?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/731196/soudni-spor-exmanzelu-heardove-a-deppa-konecne-dohoda-ale-amber-se-to-moc-nelibi.html" title="Soudní spor exmanželů Heardové a Deppa: Konečně dohoda! Ale Amber se to moc nelíbí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/731196/soudni-spor-exmanzelu-heardove-a-deppa-konecne-dohoda-ale-amber-se-to-moc-nelibi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/soudni-spor-exm/Mjc4eDIwOS9zbWFydC9ib3g/1441599.jpg?v=0&amp;st=HAzyVP19-_dbedUMt6UPM4P5ft9zJfynLEDwcPVXdkM&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/731196/soudni-spor-exmanzelu-heardove-a-deppa-konecne-dohoda-ale-amber-se-to-moc-nelibi.html" title="Soudní spor exmanželů Heardové a Deppa: Konečně dohoda! Ale Amber se to moc nelíbí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/731196/soudni-spor-exmanzelu-heardove-a-deppa-konecne-dohoda-ale-amber-se-to-moc-nelibi.html'});"><span>Soudní spor exmanželů Heardové a Deppa: Konečně dohoda! Ale Amber se to moc nelíbí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html" title="Přijdou vám energie drahé? V Bruselu mají asi jiný názor " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijdou-vam-ene/Mjc4eDIwOS9zbWFydC9ib3g/1441522.jpg?v=0&amp;st=DrX19gahIyvrGbbMe1zO3WsBxrIEAQ-nKoCldTmw--0&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html" title="Přijdou vám energie drahé? V Bruselu mají asi jiný názor " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/116668/prijdou-vam-energie-drahe-v-bruselu-maji-asi-jiny-nazor.html'});"><span>Přijdou vám energie drahé? V Bruselu mají asi jiný názor </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smirovani-kamer/Mjc4eDIwOS9zbWFydC9ib3g/1386494.jpg?v=0&amp;st=eiQ75rF8A0eGTaQffvmHEb_hf7ZFvnLeSQXJXMwhX5M&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><span>Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/23-nejlepsich-b/Mjc4eDIwOS9zbWFydC9ib3g/1399802.jpg?v=0&amp;st=a1BrCyGmKVtooTmWjt9uAreoYJRGSWrjLhwryzCTpVo&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech" title="Vyzkoušeli jste: Kreativní sady Albi Crafts sklidily u dětí úspěch, ušily si svého medvídka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyzkouseli-jste/Mjc4eDIwOS9zbWFydC9ib3g/1440753.jpg?v=0&amp;st=hWex-hyAeCwXel4EidUfYX5PgYvhXYyz3kjtWbU0j-I&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech" title="Vyzkoušeli jste: Kreativní sady Albi Crafts sklidily u dětí úspěch, ušily si svého medvídka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2208/vyzkouseli-jste-kreativni-sady-z-kolekce-albi-crafts-sklidily-u-deti-uspech'});"><span>Vyzkoušeli jste: Kreativní sady Albi Crafts sklidily u dětí úspěch, ušily si svého medvídka</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561" title="Google ukázal svoji pravou tvář, poškodil svobodná média. Ke zdi je ale nepřitlačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/google-ukazal-s/Mjc4eDIwOS9zbWFydC9ib3g/1437166.jpg?v=0&amp;st=7vMbzSAnKin6j2LsQEqzNOiRk6Iy_fkaf7-v5OdB2J0&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561" title="Google ukázal svoji pravou tvář, poškodil svobodná média. Ke zdi je ale nepřitlačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/google-ukazal-svoji-pravou-tvar-poskodil-svobodna-media-ke-zdi-je-ale-nepritlaci-1395561'});"><span>Google ukázal svoji pravou tvář, poškodil svobodná média. Ke zdi je ale nepřitlačí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/731162/ledovka-trapi-cechy-40-zranenych-na-d6-desitky-urazu-na-chodnicich-otepli-se-sledujte-radar-blesku" title="Ledovka trápí Čechy: 40 zraněných na D6, desítky úrazů na chodnících! Oteplí se, sledujte radar Blesku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/731162/ledovka-trapi-cechy-40-zranenych-na-d6-desitky-urazu-na-chodnicich-otepli-se-sledujte-radar-blesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ledovka-trapi-c/Mjc4eDIwOS9zbWFydC9ib3g/1441605.jpg?v=0&amp;st=EgUea_GDNJVTMozKC-49fNaCxKHx_MQdxGAibYI-7Bk&amp;ts=1671539693&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/731162/ledovka-trapi-cechy-40-zranenych-na-d6-desitky-urazu-na-chodnicich-otepli-se-sledujte-radar-blesku" title="Ledovka trápí Čechy: 40 zraněných na D6, desítky úrazů na chodnících! Oteplí se, sledujte radar Blesku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/731162/ledovka-trapi-cechy-40-zranenych-na-d6-desitky-urazu-na-chodnicich-otepli-se-sledujte-radar-blesku'});"><span>Ledovka trápí Čechy: 40 zraněných na D6, desítky úrazů na chodnících! Oteplí se, sledujte radar Blesku </span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 20. 12. 2022 13:52:56 -->
<!-- GetData(): 20. 12. 2022 13:52:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/731243/oligarcha-kritizoval-putinovo-tazeni-zabavili-mu-luxusni-hotelovy-komplex-na-pobrezi-cerneho-more.html' title='Oligarcha kritizoval Putinovo tažení: Zabavili mu luxusní hotelový komplex na pobřeží Černého moře'>Oligarcha kritizoval Putinovo tažení: Zabavili mu luxusní hotelový…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/730370/laviny-namrzle-vozovky-i-pady-rampouchu-jak-v-zimnich-mesicich-neprijit-k-urazu.html' title='Laviny, namrzlé vozovky i pády rampouchů: Jak v zimních měsících nepřijít k úrazu?'>Laviny, namrzlé vozovky i pády rampouchů: Jak v zimních měsících…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/116550/zpatky-do-rise-aneb-v-co-veri-priznivci-prevratu-v-nemecku.html' title='Zpátky do Říše aneb V co věří příznivci převratu v Německu'>Zpátky do Říše aneb V co věří příznivci převratu v Německu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/424494/oslava-ve-stylu-vehlasneho-klubu-dcera-34-legendy-gretzkyho-slavila-narozeniny.html' title='Oslava ve stylu věhlasného klubu: Dcera (34) legendy Gretzkyho slavila narozeniny!'>Oslava ve stylu věhlasného klubu: Dcera (34) legendy Gretzkyho…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/424649/boston-jde-po-stanley-cupu-chysta-trejd-pro-kanea-kdo-muze-odejit.html' title='Boston jde po Stanley Cupu, chystá trejd pro Kanea. Kdo může odejít?'>Boston jde po Stanley Cupu, chystá trejd pro Kanea. Kdo může odejít?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal/424572/kapitan-a-manazer-pumprla-o-trapeni-slavie-chybi-srdce-jak-tym-probudit.html' title='Kapitán a manažer Pumprla o trápení Slavie: Chybí srdce. Jak tým probudit?'>Kapitán a manažer Pumprla o trápení Slavie: Chybí srdce. Jak tým…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/731242/mladik-18-utekl-z-lecebny-v-roztokach-trpi-hyperaktivnim-autismem-miluje-mhd-videli-jste-ho.html' title='Mladík (18) utekl z léčebny v Roztokách: Trpí hyperaktivním autismem, miluje MHD. Viděli jste ho?'>Mladík (18) utekl z léčebny v Roztokách: Trpí hyperaktivním autismem,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/731196/soudni-spor-exmanzelu-heardove-a-deppa-konecne-dohoda-ale-amber-se-to-moc-nelibi.html' title='Soudní spor exmanželů Heardové a Deppa: Konečně dohoda! Ale Amber se to moc nelíbí'>Soudní spor exmanželů Heardové a Deppa: Konečně dohoda! Ale Amber se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-zamiril-do-oblasti-nejtezsich-boju-a-polaci-a-nemci-zadaji-o-ruskou-ropu.html' title='ONLINE: Zelenskyj zamířil do oblasti nejtěžších bojů. A Poláci a Němci žádají o ruskou ropu?'>ONLINE: Zelenskyj zamířil do oblasti nejtěžších bojů. A Poláci a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/199744/irena-70-z-prahy-zjistila-ze-muze-byt-odvaznejsi.html' title='Irena (70) z Prahy zjistila, že může být odvážnější...'>Irena (70) z Prahy zjistila, že může být odvážnější...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/199756/je-symbolem-stastneho-zivota-a-lasky-reknete-to-jmelim.html' title='Je symbolem šťastného života a lásky - Řekněte to jmelím!'>Je symbolem šťastného života a lásky - Řekněte to jmelím!</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/nejlepsi-vanocni-filmy' title='Netradiční vánoční filmy: Co si pustit, když už vás nebaví Pelíšky?'>Netradiční vánoční filmy: Co si pustit, když už vás nebaví Pelíšky?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/autem-na-lyze-nej-destinace-cr-i-cizina-tipy-ceny-na-co-pozor-146688' title='Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor'>Autem na lyže: Nej destinace, ČR i cizina. Tipy, ceny, na co pozor</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/posledni-darky-pohadkovy-pribeh-cechoslovaku-a-zapomenuta-historie-masarykova-okruhu' title='Poslední dárky? Pohádkový příběh Čechoslováků a zapomenutá historie Masarykova okruhu'>Poslední dárky? Pohádkový příběh Čechoslováků a zapomenutá historie…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/letosni-nadvlada-velkych-tymu-byla-ocekavatelna-tvrdi-technicky-sef-fia' title='Letošní nadvláda velkých týmů byla očekávatelná, tvrdí technický šéf FIA'>Letošní nadvláda velkých týmů byla očekávatelná, tvrdí technický šéf…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/ceske-routery-turris-muzete-upgradovat-na-wi-fi-6-sady-jsou-pro-omnii-a-mox/sc-3-a-219922/default.aspx' title='České routery Turris můžete upgradovat na Wi-Fi 6. Sady jsou pro Omnii a MOX'>České routery Turris můžete upgradovat na Wi-Fi 6. Sady jsou pro…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/recenze-bezzrcadlovky-panasonic-lumix-gh6-na-video-perfektni-u-fotek-neoslni' title='Recenze bezzrcadlovky Panasonic Lumix GH6. Na video perfektní, u fotek neoslní'>Recenze bezzrcadlovky Panasonic Lumix GH6. Na video perfektní, u…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nejoblibenejsi-filmy-a-serialy-na-disney-plus' title='Disney+ a 25 nejoblíbenějších filmů a seriálů v prosinci 2022. Hodně Vánoc, ale naštěstí i normální kousky'>Disney+ a 25 nejoblíbenějších filmů a seriálů v prosinci 2022. Hodně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/miliardar-paukner-jedna-o-vstupu-do-sokolovske-uhelne-podil-by-ho-vysel-na-stovky-milionu-1395654' title='Miliardář Paukner jedná o vstupu do Sokolovské uhelné. Podíl by ho vyšel na stovky milionů'>Miliardář Paukner jedná o vstupu do Sokolovské uhelné. Podíl by ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/e15-a-byznys/vlastni-rozvoz-nema-pro-jednotlive-restaurace-smysl-rika-podnikatel-prochazka-1395523' title='Vlastní rozvoz nemá pro jednotlivé restaurace smysl, říká podnikatel Procházka'>Vlastní rozvoz nemá pro jednotlivé restaurace smysl, říká podnikatel…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title='Válka na Ukrajině ONLINE: SpaceX dodá Ukrajině tisíce internetových přijímačů Starlink'>Válka na Ukrajině ONLINE: SpaceX dodá Ukrajině tisíce internetových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/cim-potesit-pod-stromeckem-milovnika-vareni-mame-tipy-na-skvele-kucharky-1908.html' title='Čím potěšit pod stromečkem milovníka vaření? Máme tipy na skvělé kuchařky'>Čím potěšit pod stromečkem milovníka vaření? Máme tipy na skvělé…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/chcete-u-stromecku-zabodovat-poradime-jake-darky-poridit-vasim-blizkym-1885.html' title='Chcete u stromečku zabodovat? Poradíme, jaké dárky pořídit vašim blízkým'>Chcete u stromečku zabodovat? Poradíme, jaké dárky pořídit vašim…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jedle-ozdoby-na-stromecek-s-nasimi-tipy-bude-stromecek-nejen-krasne-vypadat-ale-i-chutnat-1458.html' title='Jedlé ozdoby na stromeček: S našimi tipy bude stromeček nejen krásně vypadat, ale i chutnat'>Jedlé ozdoby na stromeček: S našimi tipy bude stromeček nejen krásně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/116409/dansko-ocima-cesky-kdyz-se-danove-ptaji-jak-se-mate-skutecne-je-to-zajima.html' title='Dánsko očima Češky: Když se Dánové ptají, jak se máte, skutečně je to zajímá'>Dánsko očima Češky: Když se Dánové ptají, jak se máte, skutečně je to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/116642/vanocni-tradice-kde-pali-slamovou-kozu-a-proc-musite-na-islandu-dostat-jako-darek-nove-obleceni.html' title='Vánoční tradice: Kde pálí slámovou kozu a proč musíte na Islandu dostat jako dárek nové oblečení?'>Vánoční tradice: Kde pálí slámovou kozu a proč musíte na Islandu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/116398/kolumbijske-valky-duchu-zarikavac-prachu.html' title='Kolumbijské války duchů: Zaříkávač prachů'>Kolumbijské války duchů: Zaříkávač prachů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/chces-si-vyzkouset-co-by-zpusobil-pad-asteroidu-na-tve-mesto-ted-muzes' title=' Chceš si vyzkoušet, co by způsobil pád asteroidu na tvé město? Teď můžeš '> Chceš si vyzkoušet, co by způsobil pád asteroidu na tvé město? Teď…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/stutz-jonah-hill-si-hraje-s-umenim-filmu-a-obnazuje-psychicke-zdravi-ale-bacha-na-to' title='Stutz: Jonah Hill si hraje s uměním filmu a obnažuje psychické zdraví, ale bacha na to'>Stutz: Jonah Hill si hraje s uměním filmu a obnažuje psychické…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-plan-britske-vlady-deportovat-bezence-do-rwandy-je-legalni' title='SPOTLIGHT: Plán britské vlády deportovat běžence do Rwandy je legální, uvedl londýnský soud'>SPOTLIGHT: Plán britské vlády deportovat běžence do Rwandy je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/febrilni-krece-u-deti' title='Febrilní křeče u dětí: Jak má vypadat první pomoc a kdy volat záchranku?'>Febrilní křeče u dětí: Jak má vypadat první pomoc a kdy volat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/prvni-pomoc-pri-duseni-jidlem-tyto-kroky-vam-zachrani-zivot-7110.html' title='První pomoc při dušení jídlem: Tyto kroky vám zachrání život!'>První pomoc při dušení jídlem: Tyto kroky vám zachrání život!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-byt-nesmrtelni-tyto-3-kroky-vam-k-tomu-pomohou-7074.html' title='Chcete být nesmrtelní? Tyto 3 kroky vám k tomu pomohou!'>Chcete být nesmrtelní? Tyto 3 kroky vám k tomu pomohou!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29902/princuv-vyrecek-novy-druh-sovy-se-ukryval-88-let.html' title='Princův výreček: Nový druh sovy se ukrýval 88 let'>Princův výreček: Nový druh sovy se ukrýval 88 let</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29613/moderni-dorucovaci-robot-ottobot-2-0-miri-do-vyroby.html' title='Moderní doručovací robot: Ottobot 2.0 míří do výroby'>Moderní doručovací robot: Ottobot 2.0 míří do výroby</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29894/pral-bych-si-byt-dospely-a-rozhodovat-si-vsechno-sam.html' title='Přál bych si být dospělý a rozhodovat si všechno sám'>Přál bych si být dospělý a rozhodovat si všechno sám</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8094704/7-padu-s-pisnickou-harapes-o-rozvodu-se-zagorovou.html' title='7 pádů s Písničkou: Harapes o rozvodu se Zagorovou'>7 pádů s Písničkou: Harapes o rozvodu se Zagorovou</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8094624/nejlepsi-goly-na-ms-vsechny-ze-standardek-chorvatska-clona-je-inovace-upozornil-hrebik.html' title='Nejlepší góly na MS? Všechny ze standardek, chorvatská clona je inovace, upozornil Hřebík'>Nejlepší góly na MS? Všechny ze standardek, chorvatská clona je…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8094610/uruguay-ghana-uchvatnou-kombinaci-na-jeden-dotek-zakoncil-de-arrascaeta-2-0.html' title='Uruguay - Ghana: Úchvatnou kombinaci na jeden dotek zakončil De Arrascaeta, 2:0'>Uruguay - Ghana: Úchvatnou kombinaci na jeden dotek zakončil De…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Dáma'>Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title='Lego'>Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Pyžama'>Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Kosmetika a parfémy'>Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Teplákové soupravy'>Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Vánoční dekorace'>Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Ložní povlečení'>Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title='Bazar nábytku'>Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday na Mall.cz'>Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vanoce/produkty' title='Tipy na vánoční dárky'>Tipy na vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title='České podcasty'>České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title='Chytré hudební rádio'>Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>