


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '49706',
		    sourceId: 'autorevue-cz',
		    userId: '2ba96784-de5c-429a-b15d-5a562f94abfa'
		  };
		</script>

		
		<title>Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Toyota GAZOO Racing rozšiřuje modelovou nabídku svatým grálem. Chystá ostrou Supru s tou správnou převodovkou" />
		<meta property="og:title" content="Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni" />
		<meta property="og:description" content="Toyota GAZOO Racing rozšiřuje modelovou nabídku svatým grálem. Chystá ostrou Supru s tou správnou převodovkou" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni" />
		<meta name="twitter:description" content="Toyota GAZOO Racing rozšiřuje modelovou nabídku svatým grálem. Chystá ostrou Supru s tou správnou převodovkou" />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=110978644" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=110978644" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=110978644" />
		
		
	        <meta name="author" content="Mario Rychtera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/potvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni" >
		<meta name="id" content="49706"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/potvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/potvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/potvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.007" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Sat, 16 Apr 2022 12:05:00 GMT",
		    			article_authors: ["Mario Rychtera"],
		    			article_word_count: "171",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_49706',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.5.007' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Toyota', 'Sportovní auta', 'Kupé', 'Evropa', 'Toyota Supra', 'Manuální převodovka', 'Gazoo Racing', 'Toyota Yaris', 'Prvek', 'Modelová nabídka', 'Převodovka', 'Toyota Gazoo Racing', 'Svatý grál', 'Toyota Corolla', 'Supra', 'Racing'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=49706" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MTkEIFJFQwN8MTlkZPJvza0tdRVVq/GGL14yGbj56wGA" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fpotvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/potvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni"
  },
  "headline": "Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=110978644",
    "width": 1050,
    "height": 525
  },
  
  "datePublished": "2022-04-16T12:05:00Z",
  "dateModified": "2022-04-16T12:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Mario Rychtera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Toyota GAZOO Racing rozšiřuje modelovou nabídku svatým grálem. Chystá ostrou Supru s tou správnou převodovkou  "
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="49706">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/evropa" class="article-catg">Evropa</a> | <a href="/toyota-supra" class="article-catg">Toyota Supra</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="49706" data-io-article-url="https://www.autorevue.cz/potvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">



	<h1>Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/rychtera-mario" rel="author">Mario Rychtera</a></span>
				
				<span class="ar-date">16. dubna 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fpotvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Potvrzeno!+Toyota+Supra+opravdu+dostane+manu%c3%a1ln%c3%ad+p%c5%99evodovku+a+prvek%2c+kter%c3%bd+pr%c3%bd+budeme+cht%c3%adt+v%c5%a1ichni&url=https%3a%2f%2fwww.autorevue.cz%2fpotvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Toyota GAZOO Racing rozšiřuje modelovou nabídku svatým grálem. Chystá ostrou Supru s tou správnou převodovkou  </div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='827229636' href='/Client.Gallery/show.aspx?id_file=827229636&article=49706' onclick='javascript:ShowArticleImage(827229636,750,500,""); return false' title='Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni'><img alt='Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=827229636' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=321953812&article=49706'  onclick='javascript:ShowArticleImage(321953812,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Ano, tým Toyota GAZOO Racing v&nbsp;současné době pracuje na GR Supře se zcela novou manuální převodovkou, která je uzpůsobena na míru vozu.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=321953812' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=21167712&article=49706'  onclick='javascript:ShowArticleImage(21167712,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Když se poprvé objevila Toyota GR86 byli jsme rádi, že ryze zábavná a řidičská auta nevymřela.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=21167712' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=338950751&article=49706'  onclick='javascript:ShowArticleImage(338950751,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Toyota má výhodu ve své kompletní elektrifikované flotile díky čemuž je schopna nabídnout vynikající vozy pro řidiče a stále plnit flotilové emisní limity.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=338950751' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=396680268&article=49706'  onclick='javascript:ShowArticleImage(396680268,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='To nakonec stvrdila GR Yarisem dodávaným do Evropy.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=396680268' /></a><a href='/Client.Gallery/show.aspx?id_file=827229636&article=49706' onclick='javascript:ShowArticleImage(827229636,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Když se poprvé objevila Toyota GR86 byli jsme rádi, že ryze zábavná a řidičská auta nevymřela. Toyota má výhodu ve své kompletní elektrifikované flotile díky čemuž je schopna nabídnout vynikající vozy pro řidiče a stále plnit flotilové emisní limity.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/minitest-toyota-gr-supra-dynamic-20-dobre-maskovana-vzpominka-na-celicu_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Toyota GR Supra Dynamic 2.0: Dobře maskovaná vzpomínka na Celicu?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=591260375' alt='Minitest Toyota GR Supra Dynamic 2.0: Dobře maskovaná vzpomínka na Celicu?' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/minitest-toyota-gr-supra-dynamic-20-dobre-maskovana-vzpominka-na-celicu_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Toyota GR Supra Dynamic 2.0: Dobře maskovaná vzpomínka na Celicu?">Minitest Toyota GR Supra Dynamic 2.0: Dobře maskovaná vzpomínka na Celicu?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>To nakonec stvrdila GR Yarisem dodávaným do Evropy. Pro americký trh byla nedávno ohlášena GR Corolla, jako náhrada za rychlý Yaris, který se sem nedovážel. Překvapivé je, že ostrou Corollu si nekoupí ani Japonci.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/toyota-gr-supra-uz-umi-sama-driftovat-pomuze-s-vyvojem-bezpecnostnich-asistentu_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toyota GR Supra už umí sama driftovat. Pomůže s vývojem bezpečnostních asistentů">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=806024020' alt='Toyota GR Supra už umí sama driftovat. Pomůže s vývojem bezpečnostních asistentů' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/toyota-gr-supra-uz-umi-sama-driftovat-pomuze-s-vyvojem-bezpecnostnich-asistentu_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toyota GR Supra už umí sama driftovat. Pomůže s vývojem bezpečnostních asistentů">Toyota GR Supra už umí sama driftovat. Pomůže s vývojem bezpečnostních asistentů</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>V&nbsp;otázce, kam dál, má automobilka jasno. Vyslyšela přání zákazníků, kterým se současná Supra zdála málo surová. Ano, tým Toyota GAZOO Racing v&nbsp;současné době pracuje na GR Supře se zcela novou manuální převodovkou, která je uzpůsobena na míru vozu. V&nbsp;tiskové zprávě se objevuje zmínka, že novinka nabídne všem nadšencům prvky genetické výbavy GAZOO Racing. O účelné doplňky tak nebude nouze. Toyota zároveň slibuje jeden speciální prvek, který pravděpodobně budeme všichni chtít.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="7586334"><div id="video-7586334"></div></div>
<div class="clear"></div>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/toyota">Toyota</a></h3>
				<p>Toyotu v roce 1937 založil Kiichiro Toyoda odštěpením od firmy svého otce. Už v roce 1936 ale stvořil první vůz, Toyodu AA.</p>

<p>K japonské Toyotě dnes patří&nbsp;i Lexus, Daihatsu a Hino Motors. Je to jedna z největších světových automobilek.</p>

<p><a href="http://www.autorevue.cz/toyota-rav4">Toyota RAV4</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-toyota-aygo-10-vvt-i-muj-ruzovy-plechacek">Toyota Aygo</a>&nbsp;• <a href="https://www.autorevue.cz/nova-toyota-yaris-2019-oficialne-toto-ma-byt-novy-nejbezpecnejsi-maly-vuz-sveta">Toyota Yaris</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-toyota-corolla-ts-20-hybrid-dost-dobra-i-pro-lexus#part=1">Toyota Corolla</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/spatna-zprava-pro-superb-a-passat-do-ceska-dorazila-nova-toyota-camry">Toyota Camry</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/toyota-highlander-konecne-zamiri-do-cr-obri-hybrid-ma-na-musce-ford-explorer">Toyota Highlander</a>&nbsp;• <a href="https://www.autorevue.cz/test-toyota-c-hr-18-hybrid-s-nudou-je-treba-skoncovat">Toyota C-HR</a>&nbsp;• <a href="https://www.autorevue.cz/toyota-prius-obdrzela-lehky-facelift-nyni-prichazi-i-s-pohonem-vsech-kol">Toyota Prius</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/potvrzeno-toyota-supra-opravdu-dostane-manualni-prevodovku-a-prvek-ktery-pry-budeme-chtit-vsichni/?showforum=1">Diskuze (1)</a>
				
			</span>
			<a href="/ceny-paliv-klesaji-od-minuleho-tydne-spadly-o-vice-nez-korunu-za-litr-rychly-navrat-knormalu-ale-necekejme" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ceny paliv klesají, od minulého týdne spadly o více než korunu za litr. Rychlý návrat k normálu ale nečekejme">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Ceny paliv klesají, od minulého týdne spadly o více než korunu za litr. Rychlý návrat k normálu ale nečekejme
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="49706">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/toyota">Toyota</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota'); /*]]>*/</script>, <span class="article-tag"><a href="/sportovni-auta">Sportovní&nbsp;auta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sportovní auta'); /*]]>*/</script>, <span class="article-tag"><a href="/kupe">Kupé</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kupé'); /*]]>*/</script>, <span class="article-tag"><a href="/evropa">Evropa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa'); /*]]>*/</script>, <span class="article-tag"><a href="/toyota-supra">Toyota&nbsp;Supra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota Supra'); /*]]>*/</script>, <span class="article-tag"><a href="/manualni-prevodovka">Manuální&nbsp;převodovka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Manuální převodovka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/gazoo-racing">Gazoo&nbsp;Racing</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gazoo Racing'); /*]]>*/</script>, <span class="article-tag"><a href="/toyota-yaris">Toyota&nbsp;Yaris</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota Yaris'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/prvek">Prvek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prvek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/modelova-nabidka">Modelová&nbsp;nabídka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Modelová nabídka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/prevodovka">Převodovka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Převodovka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/toyota-gazoo-racing">Toyota&nbsp;Gazoo&nbsp;Racing</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota Gazoo Racing'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/svaty-gral">Svatý&nbsp;grál</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Svatý grál'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/toyota-corolla">Toyota&nbsp;Corolla</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota Corolla'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/supra">Supra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Supra'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/racing">Racing</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Racing'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 49706);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"49706","name":"Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni","imageCount":"0"}}
        var cncArticle = {"id":49706,"versionId":"1650012660000","title":"Potvrzeno! Toyota Supra opravdu dostane manuální převodovku a prvek, který prý budeme chtít všichni","author":["Mario Rychtera"],"published":"2022-04-16T14:05:00","created":"2022-04-15T10:08:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49662" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="19"  data-gtmid="49662" data-rel="1649653500000"  data-ver="1649645580000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/elektronicka-parkovaci-brzda-ma-skryty-rezim-o-kterem-mozna-nevite-pritom-umi-zachranit-zivot" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Elektronická parkovací brzda má skrytý režim, o kterém možná nevíte. Přitom umí zachránit život " data-title="Elektronická parkovací brzda má skrytý režim, o kterém možná nevíte. Přitom umí zachránit život "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=835743825' alt='Elektronická parkovací brzda má skrytý režim, o kterém možná nevíte. Přitom umí zachránit život ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/elektronicka-parkovaci-brzda-ma-skryty-rezim-o-kterem-mozna-nevite-pritom-umi-zachranit-zivot" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Elektronická parkovací brzda má skrytý režim, o kterém možná nevíte. Přitom umí zachránit život " data-title="Elektronická parkovací brzda má skrytý režim, o kterém možná nevíte. Přitom umí zachránit život ">Elektronická parkovací brzda má skrytý režim, o kterém možná nevíte. Přitom umí zachránit život </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Škoda</span><span class="article-catg">Zajímavosti</span><span class="article-catg">Technika</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49548" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="19"  data-gtmid="49548" data-rel="1648011900000"  data-ver="1647983100000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/i-nova-auta-bohuzel-reznou-ucinny-boj-proti-korozi-je-pritom-jednodussi-nez-se-zda" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá" data-title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=660932889' alt='I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/i-nova-auta-bohuzel-reznou-ucinny-boj-proti-korozi-je-pritom-jednodussi-nez-se-zda" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá" data-title="I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá">I nová auta bohužel reznou. Účinný boj proti korozi je přitom jednodušší, než se zdá</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">AutoRevue.cz </span></div><div style="display:none"><span class="article-catg">Servis</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49549" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="19"  data-gtmid="49549" data-rel="1648382700000"  data-ver="1648448340000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo" data-title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=390290756' alt='Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo" data-title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo">Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Aventador</span><span class="article-catg">Nehoda</span><span class="article-catg">Lamborghini</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49698" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="19"  data-gtmid="49698" data-rel="1650089100000"  data-ver="1650021840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/krasna-mazda-323f-je-nejlacinejsi-ojetina-ma-motor-ktery-neslysite-opravdove-stesti-se-ale-skryva-jinde" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Krásná Mazda 323F je nejlacinější ojetina. Má motor, který neslyšíte, opravdové štěstí se ale skrývá jinde" data-title="Krásná Mazda 323F je nejlacinější ojetina. Má motor, který neslyšíte, opravdové štěstí se ale skrývá jinde"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=551471573' alt='Krásná Mazda 323F je nejlacinější ojetina. Má motor, který neslyšíte, opravdové štěstí se ale skrývá jinde' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/krasna-mazda-323f-je-nejlacinejsi-ojetina-ma-motor-ktery-neslysite-opravdove-stesti-se-ale-skryva-jinde" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Krásná Mazda 323F je nejlacinější ojetina. Má motor, který neslyšíte, opravdové štěstí se ale skrývá jinde" data-title="Krásná Mazda 323F je nejlacinější ojetina. Má motor, který neslyšíte, opravdové štěstí se ale skrývá jinde">Krásná Mazda 323F je nejlacinější ojetina. Má motor, který neslyšíte, opravdové štěstí se ale skrývá jinde</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Dusil Tomáš </span></div><div style="display:none"><span class="article-catg">Mazda</span><span class="article-catg">Retro</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49678" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="19"  data-gtmid="49678" data-rel="1649783100000"  data-ver="1649828760000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/specialne-upraveny-opel-zafira-nabidne-zazemi-luxusniho-obytneho-vozu-nechybi-tekouci-voda-ani-varic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Speciálně upravený Opel Zafira nabídne zázemí luxusního obytného vozu. Nechybí tekoucí voda ani vařič" data-title="Speciálně upravený Opel Zafira nabídne zázemí luxusního obytného vozu. Nechybí tekoucí voda ani vařič"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=495620829' alt='Speciálně upravený Opel Zafira nabídne zázemí luxusního obytného vozu. Nechybí tekoucí voda ani vařič' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/specialne-upraveny-opel-zafira-nabidne-zazemi-luxusniho-obytneho-vozu-nechybi-tekouci-voda-ani-varic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Speciálně upravený Opel Zafira nabídne zázemí luxusního obytného vozu. Nechybí tekoucí voda ani vařič" data-title="Speciálně upravený Opel Zafira nabídne zázemí luxusního obytného vozu. Nechybí tekoucí voda ani vařič">Speciálně upravený Opel Zafira nabídne zázemí luxusního obytného vozu. Nechybí tekoucí voda ani vařič</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Zafira</span><span class="article-catg">Kempování</span><span class="article-catg">Opel</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49619" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="19"  data-gtmid="49619" data-rel="1648965900000"  data-ver="1648966260000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tohle-je-ted-nejlevnejsi-hatchback-v-cesku-co-vsechnu-nabidne-za-mene-nez-250-tisic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Tohle je teď nejlevnější hatchback v Česku. Co všechno nabídne za méně než 250 tisíc?" data-title="Tohle je teď nejlevnější hatchback v Česku. Co všechno nabídne za méně než 250 tisíc?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=363900671' alt='Tohle je teď nejlevnější hatchback v Česku. Co všechno nabídne za méně než 250 tisíc?' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tohle-je-ted-nejlevnejsi-hatchback-v-cesku-co-vsechnu-nabidne-za-mene-nez-250-tisic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Tohle je teď nejlevnější hatchback v Česku. Co všechno nabídne za méně než 250 tisíc?" data-title="Tohle je teď nejlevnější hatchback v Česku. Co všechno nabídne za méně než 250 tisíc?">Tohle je teď nejlevnější hatchback v Česku. Co všechno nabídne za méně než 250 tisíc?</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Mitsubishi</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49644" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="19"  data-gtmid="49644" data-rel="1649307900000"  data-ver="1649301420000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/takhle-dramaticky-jeste-nikdo-vyrobu-aut-nenatocil-milimetrove-prulety-skrz-lisovaci-stroje-a-jiskry-ze-svarovani-berou-dech" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Takhle dramaticky ještě nikdo výrobu aut nenatočil! Milimetrové průlety skrz lisovací stroje a jiskry ze svařování berou dech" data-title="Takhle dramaticky ještě nikdo výrobu aut nenatočil! Milimetrové průlety skrz lisovací stroje a jiskry ze svařování berou dech"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=944504853' alt='Takhle dramaticky ještě nikdo výrobu aut nenatočil! Milimetrové průlety skrz lisovací stroje a jiskry ze svařování berou dech' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/takhle-dramaticky-jeste-nikdo-vyrobu-aut-nenatocil-milimetrove-prulety-skrz-lisovaci-stroje-a-jiskry-ze-svarovani-berou-dech" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Takhle dramaticky ještě nikdo výrobu aut nenatočil! Milimetrové průlety skrz lisovací stroje a jiskry ze svařování berou dech" data-title="Takhle dramaticky ještě nikdo výrobu aut nenatočil! Milimetrové průlety skrz lisovací stroje a jiskry ze svařování berou dech">Takhle dramaticky ještě nikdo výrobu aut nenatočil! Milimetrové průlety skrz lisovací stroje a jiskry ze svařování berou dech</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Německo</span><span class="article-catg">Výroba aut</span><span class="article-catg">Tesla</span><span class="article-catg">Technika</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49610" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="19"  data-gtmid="49610" data-rel="1648797660000"  data-ver="1648798440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-gr-corolla-ma-nejsilnejsi-trivalec-sveta-ale-k-nam-nemuze-klidne-si-ji-dovezte-servis-nebude-problem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Toyota GR Corolla má nejsilnější tříválec světa, ale k nám nemůže. Klidně si ji dovezte, servis nebude problém" data-title="Toyota GR Corolla má nejsilnější tříválec světa, ale k nám nemůže. Klidně si ji dovezte, servis nebude problém"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=308699603' alt='Toyota GR Corolla má nejsilnější tříválec světa, ale k nám nemůže. Klidně si ji dovezte, servis nebude problém' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-gr-corolla-ma-nejsilnejsi-trivalec-sveta-ale-k-nam-nemuze-klidne-si-ji-dovezte-servis-nebude-problem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Toyota GR Corolla má nejsilnější tříválec světa, ale k nám nemůže. Klidně si ji dovezte, servis nebude problém" data-title="Toyota GR Corolla má nejsilnější tříválec světa, ale k nám nemůže. Klidně si ji dovezte, servis nebude problém">Toyota GR Corolla má nejsilnější tříválec světa, ale k nám nemůže. Klidně si ji dovezte, servis nebude problém</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Toyota Corolla</span><span class="article-catg">Premiéry</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49609" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="19"  data-gtmid="49609" data-rel="1648734540000"  data-ver="1648796820000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/dacia-duster-se-stretla-s-ferrari-supersport-skoncil-v-prikopu-skoda-je-pres-deset-milionu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů" data-title="Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=527870148' alt='Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/dacia-duster-se-stretla-s-ferrari-supersport-skoncil-v-prikopu-skoda-je-pres-deset-milionu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů" data-title="Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů">Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Nehoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49677" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="19"  data-gtmid="49677" data-rel="1649754300000"  data-ver="1649738460000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/trapi-vas-drahe-palivo-zkuste-zmenit-navyky-za-volantem-a-usetrite-ho-pres-deset-procent-je-to-snadne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Trápí vás drahé palivo? Zkuste změnit návyky za volantem a ušetříte ho přes deset procent, je to snadné" data-title="Trápí vás drahé palivo? Zkuste změnit návyky za volantem a ušetříte ho přes deset procent, je to snadné"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=392024795' alt='Trápí vás drahé palivo? Zkuste změnit návyky za volantem a ušetříte ho přes deset procent, je to snadné' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/trapi-vas-drahe-palivo-zkuste-zmenit-navyky-za-volantem-a-usetrite-ho-pres-deset-procent-je-to-snadne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Trápí vás drahé palivo? Zkuste změnit návyky za volantem a ušetříte ho přes deset procent, je to snadné" data-title="Trápí vás drahé palivo? Zkuste změnit návyky za volantem a ušetříte ho přes deset procent, je to snadné">Trápí vás drahé palivo? Zkuste změnit návyky za volantem a ušetříte ho přes deset procent, je to snadné</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49633" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="19"  data-gtmid="49633" data-rel="1649143800000"  data-ver="1649143080000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/suzuki-vylepsilo-svou-velkou-toyotu-cas-u-nabijecky-zkratilo-o-polovinu-ale-nepotesi-majitele-starych-telefonu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Suzuki vylepšilo svou velkou Toyotu. Čas u nabíječky zkrátilo o polovinu, ale nepotěší majitele starých telefonů" data-title="Suzuki vylepšilo svou velkou Toyotu. Čas u nabíječky zkrátilo o polovinu, ale nepotěší majitele starých telefonů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=487138919' alt='Suzuki vylepšilo svou velkou Toyotu. Čas u nabíječky zkrátilo o polovinu, ale nepotěší majitele starých telefonů' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/suzuki-vylepsilo-svou-velkou-toyotu-cas-u-nabijecky-zkratilo-o-polovinu-ale-nepotesi-majitele-starych-telefonu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Suzuki vylepšilo svou velkou Toyotu. Čas u nabíječky zkrátilo o polovinu, ale nepotěší majitele starých telefonů" data-title="Suzuki vylepšilo svou velkou Toyotu. Čas u nabíječky zkrátilo o polovinu, ale nepotěší majitele starých telefonů">Suzuki vylepšilo svou velkou Toyotu. Čas u nabíječky zkrátilo o polovinu, ale nepotěší majitele starých telefonů</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Suzuki</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49592" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="19"  data-gtmid="49592" data-rel="1648616700000"  data-ver="1648566180000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ceska-republika-vyrabi-nejlepsi-auta-tvrdi-pruzkum-nejlepe-si-vedl-enyaq-iv-nejhure-hatchback-pro-masy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Česká republika vyrábí nejlepší auta, tvrdí průzkum. Nejlépe si vedl Enyaq iV, nejhůře hatchback pro masy" data-title="Česká republika vyrábí nejlepší auta, tvrdí průzkum. Nejlépe si vedl Enyaq iV, nejhůře hatchback pro masy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=553325208' alt='Česká republika vyrábí nejlepší auta, tvrdí průzkum. Nejlépe si vedl Enyaq iV, nejhůře hatchback pro masy' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ceska-republika-vyrabi-nejlepsi-auta-tvrdi-pruzkum-nejlepe-si-vedl-enyaq-iv-nejhure-hatchback-pro-masy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Česká republika vyrábí nejlepší auta, tvrdí průzkum. Nejlépe si vedl Enyaq iV, nejhůře hatchback pro masy" data-title="Česká republika vyrábí nejlepší auta, tvrdí průzkum. Nejlépe si vedl Enyaq iV, nejhůře hatchback pro masy">Česká republika vyrábí nejlepší auta, tvrdí průzkum. Nejlépe si vedl Enyaq iV, nejhůře hatchback pro masy</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|19", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|19", null);
				}
    			}
		});
	});
</script>
<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2">
    </div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="S větrem ve vlasech - Cabrio Koutek">18:54</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1296924&amp;p=13185159#p13185159" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="S větrem ve vlasech - Cabrio Koutek">S větrem ve vlasech - Cabrio Kout…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Superb 3 pokec">18:47</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=13185154#p13185154" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Škoda Karoq pokec">18:42</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1263236&amp;p=13185145#p13185145" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Karoq pokec">Škoda Karoq pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Prodám 5% slevu do Alzy">18:29</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1186299&amp;p=13185130#p13185130" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám 5% slevu do Alzy">Prodám 5% slevu do Alzy</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Kvalita pohonných hmot u Tank ONO s.r.o.">17:55</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1078010&amp;p=13185101#p13185101" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kvalita pohonných hmot u Tank ONO s.r.o.">Kvalita pohonných hmot u Tank ONO…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Dacia Jogger">17:49</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1322418&amp;p=13185096#p13185096" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Dacia Jogger">Dacia Jogger</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">17:26</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13185081#p13185081" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="BMW a vše kolem nich III.">17:20</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=819045&amp;p=13185079#p13185079" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="BMW a vše kolem nich III.">BMW a vše kolem nich III.</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Detailing - koutek lesticu - rady, tipy.">15:45</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1261837&amp;p=13185037#p13185037" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Detailing - koutek lesticu - rady, tipy.">Detailing - koutek lesticu - rady…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny PHM">15:08</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13185012#p13185012" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='49682' data-rel='1649934300000' data-ver='1649931420000'>
		<a href="/volkswagen-transporter-61-kombi-20-bitdi-seikel-cesta-kolem-sveta-za-jak-dlouho-chcete--testy" class="ar-title img gtm-track-t" title="TEST Volkswagen Transporter 6.1 Kombi 2.0 BiTDI Seikel: Cesta kolem světa za jak dlouho chcete"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=608215302' alt='TEST Volkswagen Transporter 6.1 Kombi 2.0 BiTDI Seikel: Cesta kolem světa za jak dlouho chcete' /></a>
		<a href="/volkswagen-transporter-61-kombi-20-bitdi-seikel-cesta-kolem-sveta-za-jak-dlouho-chcete--testy" class="ar-title text gtm-track-t" title="TEST Volkswagen Transporter 6.1 Kombi 2.0 BiTDI Seikel: Cesta kolem světa za jak dlouho chcete">VW Transporter 6.1 Kombi 2.0 TDI Seikel</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49632' data-rel='1649570700000' data-ver='1649496900000'>
		<a href="/test-porsche-taycan-turbo-tolik-koni-ze-vam-z-toho-jde-hlava-kolem-a-z-ceny-taky" class="ar-title img gtm-track-t" title="TEST Porsche Taycan Turbo: Tolik koní, že vám z toho jde hlava kolem. A z ceny taky..."><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=275127609' alt='TEST Porsche Taycan Turbo: Tolik koní, že vám z toho jde hlava kolem. A z ceny taky...' /></a>
		<a href="/test-porsche-taycan-turbo-tolik-koni-ze-vam-z-toho-jde-hlava-kolem-a-z-ceny-taky" class="ar-title text gtm-track-t" title="TEST Porsche Taycan Turbo: Tolik koní, že vám z toho jde hlava kolem. A z ceny taky...">Porsche Taycan Turbo</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49654' data-rel='1649416800000' data-ver='1649416860000'>
		<a href="/nova-skoda-karoq-diky-faceliftu-je-porad-normalni-je-to-hra-na-hledani-rozdilu--prvni-test" class="ar-title img gtm-track-t" title="Za volantem nové Škody Karoq: Díky faceliftu je pořád normální. Je to těžká hra na hledání rozdílů"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=168302383' alt='Za volantem nové Škody Karoq: Díky faceliftu je pořád normální. Je to těžká hra na hledání rozdílů' /></a>
		<a href="/nova-skoda-karoq-diky-faceliftu-je-porad-normalni-je-to-hra-na-hledani-rozdilu--prvni-test" class="ar-title text gtm-track-t" title="Za volantem nové Škody Karoq: Díky faceliftu je pořád normální. Je to těžká hra na hledání rozdílů">Škoda Karoq po faceliftu</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709868/znasilnuj-ukrajinske-zeny-ale-nerikej-mi-o-tom-identita-manzelky-ruskeho-vojaka-odhalena.html" title="Znásilňuj ukrajinské ženy, ale neříkej mi o tom: Identita manželky ruského vojáka odhalena!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709868/znasilnuj-ukrajinske-zeny-ale-nerikej-mi-o-tom-identita-manzelky-ruskeho-vojaka-odhalena.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/znasilnuj-ukraj/MTAweDYwL3NtYXJ0L2JveA/1327784.jpg?v=0&amp;st=zNo0Dwy9Ncs4HKLf2YxwFfEaseoMTD-nOo0GBgMfKSQ&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709868/znasilnuj-ukrajinske-zeny-ale-nerikej-mi-o-tom-identita-manzelky-ruskeho-vojaka-odhalena.html" title="Znásilňuj ukrajinské ženy, ale neříkej mi o tom: Identita manželky ruského vojáka odhalena!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709868/znasilnuj-ukrajinske-zeny-ale-nerikej-mi-o-tom-identita-manzelky-ruskeho-vojaka-odhalena.html'});"><span>Znásilňuj ukrajinské ženy, ale neříkej mi o tom: Identita manželky ruského vojáka odhalena!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709893/rusove-hrozi-cesku-sovetske-zbrane-nesmite-nikomu-poskytovat-trapny-nesmysl-rika-cernochova.html" title="Rusové hrozí Česku: Sovětské zbraně nesmíte nikomu poskytovat! Trapný nesmysl, říká Černochová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709893/rusove-hrozi-cesku-sovetske-zbrane-nesmite-nikomu-poskytovat-trapny-nesmysl-rika-cernochova.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rusove-hrozi-ce/MTAweDYwL3NtYXJ0L2JveA/1327843.jpg?v=0&amp;st=B8JgYDWgBhWbZ9kw7m927RlQ65P6LQ-K7m8hp0CwsV0&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709893/rusove-hrozi-cesku-sovetske-zbrane-nesmite-nikomu-poskytovat-trapny-nesmysl-rika-cernochova.html" title="Rusové hrozí Česku: Sovětské zbraně nesmíte nikomu poskytovat! Trapný nesmysl, říká Černochová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709893/rusove-hrozi-cesku-sovetske-zbrane-nesmite-nikomu-poskytovat-trapny-nesmysl-rika-cernochova.html'});"><span>Rusové hrozí Česku: Sovětské zbraně nesmíte nikomu poskytovat! Trapný nesmysl, říká Černochová</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html" title="Není čas na&amp;amp;nbsp;chyby aneb Mýty a&amp;amp;nbsp;pověry o&amp;amp;nbsp;digitalizaci státní správy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neni-cas-na-nbs/MTAweDYwL3NtYXJ0L2JveA/1327798.jpg?v=0&amp;st=C-MnDXToLVgkTKoWkUlferYHl74X8grcXME_Wji6klU&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html" title="Není čas na&amp;amp;nbsp;chyby aneb Mýty a&amp;amp;nbsp;pověry o&amp;amp;nbsp;digitalizaci státní správy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html'});"><span>Není čas na&amp;amp;nbsp;chyby aneb Mýty a&amp;amp;nbsp;pověry o&amp;amp;nbsp;digitalizaci státní správy</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/edice-snu-nestacila-lucid-air-gt-performance-je-s-1050-konmi-nova-nejvykonnejsi-verze-143527" title="Edice snů nestačila. Lucid Air GT Performance je s 1050 koňmi nová nejvýkonnější verze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/edice-snu-nestacila-lucid-air-gt-performance-je-s-1050-konmi-nova-nejvykonnejsi-verze-143527'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/edice-snu-nesta/MTAweDYwL3NtYXJ0L2JveA/1327838.jpg?v=0&amp;st=r5f8mEhLj7Ykl1zD92rQXtWgU0NK4jNB2zDSIWAgUYk&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/edice-snu-nestacila-lucid-air-gt-performance-je-s-1050-konmi-nova-nejvykonnejsi-verze-143527" title="Edice snů nestačila. Lucid Air GT Performance je s 1050 koňmi nová nejvýkonnější verze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/edice-snu-nestacila-lucid-air-gt-performance-je-s-1050-konmi-nova-nejvykonnejsi-verze-143527'});"><span>Edice snů nestačila. Lucid Air GT Performance je s 1050 koňmi nová nejvýkonnější verze</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/192817/gregorova-kontra-pisarovicova-tvrde-odmitnuti.html" title="Gregorová kontra Písařovicová: TVRDÉ ODMÍTNUTÍ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/192817/gregorova-kontra-pisarovicova-tvrde-odmitnuti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/gregorova-kontr/MTAweDYwL3NtYXJ0L2JveA/1327508.jpg?v=0&amp;st=Tesip71LgxcLnf5KtZyqqyd5IoCadFTJobOV23LAk2I&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/192817/gregorova-kontra-pisarovicova-tvrde-odmitnuti.html" title="Gregorová kontra Písařovicová: TVRDÉ ODMÍTNUTÍ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/192817/gregorova-kontra-pisarovicova-tvrde-odmitnuti.html'});"><span>Gregorová kontra Písařovicová: TVRDÉ ODMÍTNUTÍ</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky" title="Popcornová ovečka: Návod na výrobu roztomilé velikonoční výslužky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/popcornova-ovec/MTAweDYwL3NtYXJ0L2JveA/1327728.jpg?v=0&amp;st=9pvIQWXJXb8B_L6AvnZKOQAzuI1mhp5HRkkH2fI501s&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky" title="Popcornová ovečka: Návod na výrobu roztomilé velikonoční výslužky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky'});"><span>Popcornová ovečka: Návod na výrobu roztomilé velikonoční výslužky</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/hrace-zacina-strasit-duch-z-minulosti-herniho-prumyslu-malo-mista-na-disku-1389292" title="Hráče začíná strašit duch z minulosti herního průmyslu – málo místa na disku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/hrace-zacina-strasit-duch-z-minulosti-herniho-prumyslu-malo-mista-na-disku-1389292'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrace-zacina-st/MTAweDYwL3NtYXJ0L2JveA/1327218.jpg?v=0&amp;st=DtoZNToKArYDqnxmZbE4kjKJITx0Rtcy7DUFU67W7ow&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/hrace-zacina-strasit-duch-z-minulosti-herniho-prumyslu-malo-mista-na-disku-1389292" title="Hráče začíná strašit duch z minulosti herního průmyslu – málo místa na disku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/hrace-zacina-strasit-duch-z-minulosti-herniho-prumyslu-malo-mista-na-disku-1389292'});"><span>Hráče začíná strašit duch z minulosti herního průmyslu – málo místa na disku </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/omikron-v-cine-ukazal-slabinu-ockovaci-strategie-ti-nejzranitelnejsi-nebyli-naockovani/sc-870-a-215951/default.aspx" title="Omikron v Číně ukázal slabinu očkovací strategie. Ti nejzranitelnější nebyli naočkováni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/omikron-v-cine-ukazal-slabinu-ockovaci-strategie-ti-nejzranitelnejsi-nebyli-naockovani/sc-870-a-215951/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/omikron-v-cine/MTAweDYwL3NtYXJ0L2JveA/1327836.jpg?v=0&amp;st=hDu1KbHyZjRiN8mxHffKHIRjH0m9Qztvko21KbxoAlQ&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/omikron-v-cine-ukazal-slabinu-ockovaci-strategie-ti-nejzranitelnejsi-nebyli-naockovani/sc-870-a-215951/default.aspx" title="Omikron v Číně ukázal slabinu očkovací strategie. Ti nejzranitelnější nebyli naočkováni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/omikron-v-cine-ukazal-slabinu-ockovaci-strategie-ti-nejzranitelnejsi-nebyli-naockovani/sc-870-a-215951/default.aspx'});"><span>Omikron v Číně ukázal slabinu očkovací strategie. Ti nejzranitelnější nebyli naočkováni</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-jsem-vybira/MTAweDYwL3NtYXJ0L2JveA/1322174.jpg?v=0&amp;st=wUkXDfVF4iWmzlgH22ctS_vmofeYAkgEe_lMHjUW6gw&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test'});"><span>Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/MTAweDYwL3NtYXJ0L2JveA/1312700.jpg?v=0&amp;st=yTxgdlFAFLYAA1geR_u9JOuRSto5ixrAYnDWSXE29u4&amp;ts=1650127025&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});"><span>Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/jaguar-f-pace-dostava-nove-vykonne-trilitry-ve-vybave-sport-143533" title="Jaguar F-Pace dostává nové výkonné třílitry ve výbavě Sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/jaguar-f-pace-dostava-nove-vykonne-trilitry-ve-vybave-sport-143533'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jaguar-f-pace-d/Mjc4eDIwOS9zbWFydC9ib3g/1327817.jpg?v=0&amp;st=2sZcONYPYwRqjqrA-T8DxNAuUp5X6h1OJG97z0ZzMl8&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jaguar-f-pace-dostava-nove-vykonne-trilitry-ve-vybave-sport-143533" title="Jaguar F-Pace dostává nové výkonné třílitry ve výbavě Sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/jaguar-f-pace-dostava-nove-vykonne-trilitry-ve-vybave-sport-143533'});"><span>Jaguar F-Pace dostává nové výkonné třílitry ve výbavě Sport</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/genesis-x-speedium-coupe-je-koncept-elektrickeho-gt-naznacuje-budouci-design-znacky-143524" title="Genesis X Speedium Coupe je koncept elektrického GT. Naznačuje budoucí design značky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/genesis-x-speedium-coupe-je-koncept-elektrickeho-gt-naznacuje-budouci-design-znacky-143524'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/genesis-x-speed/Mjc4eDIwOS9zbWFydC9ib3g/1327763.jpg?v=0&amp;st=CJ4OiAVJz-I6a8P6NGL9IzAAtb4sq2P0U5zs0Z4cSS8&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/genesis-x-speedium-coupe-je-koncept-elektrickeho-gt-naznacuje-budouci-design-znacky-143524" title="Genesis X Speedium Coupe je koncept elektrického GT. Naznačuje budoucí design značky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/genesis-x-speedium-coupe-je-koncept-elektrickeho-gt-naznacuje-budouci-design-znacky-143524'});"><span>Genesis X Speedium Coupe je koncept elektrického GT. Naznačuje budoucí design značky</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cerny-dym-nad-kyjevem-rusove-zasahli-tovarnu-na-obrnence-a-hrozi-tvrdou-odvetou.html" title="ONLINE: Černý dým nad Kyjevem. Rusové zasáhli továrnu na obrněnce a hrozí tvrdou „odvetou“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cerny-dym-nad-kyjevem-rusove-zasahli-tovarnu-na-obrnence-a-hrozi-tvrdou-odvetou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-cerny-d/Mjc4eDIwOS9zbWFydC9ib3g/1327788.jpg?v=0&amp;st=IwDrPIARPEScw1ttzFnnht5YOgYF0k5MwZZUrxsytYE&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cerny-dym-nad-kyjevem-rusove-zasahli-tovarnu-na-obrnence-a-hrozi-tvrdou-odvetou.html" title="ONLINE: Černý dým nad Kyjevem. Rusové zasáhli továrnu na obrněnce a hrozí tvrdou „odvetou“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cerny-dym-nad-kyjevem-rusove-zasahli-tovarnu-na-obrnence-a-hrozi-tvrdou-odvetou.html'});"><span>ONLINE: Černý dým nad Kyjevem. Rusové zasáhli továrnu na obrněnce a hrozí tvrdou „odvetou“</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/709855/necudna-vdova-po-dydzejovi-aviciim-28-kacerova-auto-ridi-naha.html" title="Necudná »vdova« po dýdžejovi Aviciim (†28) Kačerová: Auto řídí nahá! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/709855/necudna-vdova-po-dydzejovi-aviciim-28-kacerova-auto-ridi-naha.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/necudna-vdova/Mjc4eDIwOS9zbWFydC9ib3g/1327782.jpg?v=0&amp;st=kUpaU3d_enO7V0wW-Rt2CPksFed7M-tHzUk1To2k6VY&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/709855/necudna-vdova-po-dydzejovi-aviciim-28-kacerova-auto-ridi-naha.html" title="Necudná »vdova« po dýdžejovi Aviciim (†28) Kačerová: Auto řídí nahá! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/709855/necudna-vdova-po-dydzejovi-aviciim-28-kacerova-auto-ridi-naha.html'});"><span>Necudná »vdova« po dýdžejovi Aviciim (†28) Kačerová: Auto řídí nahá! </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html" title="Není čas na&amp;amp;nbsp;chyby aneb Mýty a&amp;amp;nbsp;pověry o&amp;amp;nbsp;digitalizaci státní správy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neni-cas-na-nbs/Mjc4eDIwOS9zbWFydC9ib3g/1327798.jpg?v=0&amp;st=SQpGEPA3emepa9r_ZzP874dIJTpqSHThZ2DpKFN8uXM&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html" title="Není čas na&amp;amp;nbsp;chyby aneb Mýty a&amp;amp;nbsp;pověry o&amp;amp;nbsp;digitalizaci státní správy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112653/neni-cas-na-chyby-aneb-myty-a-povery-o-digitalizaci-statni-spravy.html'});"><span>Není čas na&amp;amp;nbsp;chyby aneb Mýty a&amp;amp;nbsp;pověry o&amp;amp;nbsp;digitalizaci státní správy</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nova-prikazova-radka-warp-vytrela-zrak-konkurenci-podobne-kousky-bezne-terminaly-vubec-neumeji/sc-3-a-215882/default.aspx" title="Nová příkazová řádka Warp vytřela zrak konkurenci. Podobné kousky běžné terminály vůbec neumějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/nova-prikazova-radka-warp-vytrela-zrak-konkurenci-podobne-kousky-bezne-terminaly-vubec-neumeji/sc-3-a-215882/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-prikazova/Mjc4eDIwOS9zbWFydC9ib3g/1326338.jpg?v=0&amp;st=6SXUT9Vzfva6fwYUsfPq7pRfZMnewh62N_ChMw0AeiM&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nova-prikazova-radka-warp-vytrela-zrak-konkurenci-podobne-kousky-bezne-terminaly-vubec-neumeji/sc-3-a-215882/default.aspx" title="Nová příkazová řádka Warp vytřela zrak konkurenci. Podobné kousky běžné terminály vůbec neumějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/nova-prikazova-radka-warp-vytrela-zrak-konkurenci-podobne-kousky-bezne-terminaly-vubec-neumeji/sc-3-a-215882/default.aspx'});"><span>Nová příkazová řádka Warp vytřela zrak konkurenci. Podobné kousky běžné terminály vůbec neumějí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove" title="HBO Max vs. HBO GO. V čem se liší a co je všechno nové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hbo-max-vs-hbo/Mjc4eDIwOS9zbWFydC9ib3g/1314883.jpg?v=0&amp;st=vVcdXvg5e9P2iw5fj3Q4334XwOfl8r1rXw6AltaKEHo&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove" title="HBO Max vs. HBO GO. V čem se liší a co je všechno nové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove'});"><span>HBO Max vs. HBO GO. V čem se liší a co je všechno nové</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky" title="Popcornová ovečka: Návod na výrobu roztomilé velikonoční výslužky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/popcornova-ovec/Mjc4eDIwOS9zbWFydC9ib3g/1327728.jpg?v=0&amp;st=AwkRWbao1pT8xhLwpX5esmfritrGZoKHg4pDqIstGr0&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky" title="Popcornová ovečka: Návod na výrobu roztomilé velikonoční výslužky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2059/popcornova-ovecka-navod-na-vyrobu-roztomile-velikonocni-vysluzky'});"><span>Popcornová ovečka: Návod na výrobu roztomilé velikonoční výslužky</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/skoda-konce-globalizace-sobestacnost-neznamena-bezpecnost-ale-chudobu-1389258" title="Škoda konce globalizace. Soběstačnost neznamená bezpečnost, ale chudobu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/skoda-konce-globalizace-sobestacnost-neznamena-bezpecnost-ale-chudobu-1389258'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-konce-glo/Mjc4eDIwOS9zbWFydC9ib3g/1326732.jpg?v=0&amp;st=IquGVhWc9HUdijJxfP7d84tSYG8bZxx2fk0SQ4Ymh1c&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/skoda-konce-globalizace-sobestacnost-neznamena-bezpecnost-ale-chudobu-1389258" title="Škoda konce globalizace. Soběstačnost neznamená bezpečnost, ale chudobu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/skoda-konce-globalizace-sobestacnost-neznamena-bezpecnost-ale-chudobu-1389258'});"><span>Škoda konce globalizace. Soběstačnost neznamená bezpečnost, ale chudobu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709901/ruske-inferno-raketami-nici-charkov-utoky-na-vychode-ukrajiny-zesilili-pred-velkou-ofenzivou.html" title="Ruské inferno: Raketami ničí Charkov, útoky na východě Ukrajiny zesílili před velkou ofenzivou? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709901/ruske-inferno-raketami-nici-charkov-utoky-na-vychode-ukrajiny-zesilili-pred-velkou-ofenzivou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ruske-inferno/Mjc4eDIwOS9zbWFydC9ib3g/1327820.jpg?v=0&amp;st=f8_-2znzqEzYawjb_g47C00dy7NNuhzcZN4bfVmYgms&amp;ts=1650123908&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709901/ruske-inferno-raketami-nici-charkov-utoky-na-vychode-ukrajiny-zesilili-pred-velkou-ofenzivou.html" title="Ruské inferno: Raketami ničí Charkov, útoky na východě Ukrajiny zesílili před velkou ofenzivou? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709901/ruske-inferno-raketami-nici-charkov-utoky-na-vychode-ukrajiny-zesilili-pred-velkou-ofenzivou.html'});"><span>Ruské inferno: Raketami ničí Charkov, útoky na východě Ukrajiny zesílili před velkou ofenzivou? </span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 16. 4. 2022 18:51:21 -->
<!-- GetData(): 16. 4. 2022 18:51:21 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/709790/mama-45-se-chlubi-zivotem-s-peti-detmi-ctyri-z-nich-prisly-na-svet-behem-jednoho-roku.html' title='Máma (45) se chlubí životem s pěti dětmi: Čtyři z nich přišly na svět během jednoho roku!'>Máma (45) se chlubí životem s pěti dětmi: Čtyři z nich přišly na svět…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/709867/jako-kdyby-umiral-chlapec-3-dostal-salmonelu-z-kinder-vajicka-malem-skoncil-v-komatu.html' title='Jako kdyby umíral: Chlapec (3) dostal salmonelu z Kinder vajíčka! Málem skončil v kómatu'>Jako kdyby umíral: Chlapec (3) dostal salmonelu z Kinder vajíčka!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709901/ruske-inferno-raketami-nici-charkov-utoky-na-vychode-ukrajiny-zesilily-pred-velkou-ofenzivou.html' title='Ruské inferno: Raketami ničí Charkov, útoky na východě Ukrajiny zesílily před velkou ofenzivou?'>Ruské inferno: Raketami ničí Charkov, útoky na východě Ukrajiny…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412422/ewerton-a-doudera-davaji-boleslavi-kridla-v-lete-ale-oba-mohou-za-lepsim.html' title='Ewerton a Douděra dávají Boleslavi křídla. V létě ale oba mohou za lepším'>Ewerton a Douděra dávají Boleslavi křídla. V létě ale oba mohou za…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/412430/hattrick-c-60-ronaldo-ridil-vyhru-nad-norwichem-ztraty-arsenalu-i-spurs.html' title='Hattrick č. 60! Ronaldo řídil výhru nad Norwichem, ztráty Arsenalu i Spurs'>Hattrick č. 60! Ronaldo řídil výhru nad Norwichem, ztráty Arsenalu i…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/412436/dortmund-nasazel-wolfsburgu-sest-golu-hertha-vyhrala-v-augsburgu.html' title='Dortmund nasázel Wolfsburgu šest gólů! Hertha vyhrála v Augsburgu'>Dortmund nasázel Wolfsburgu šest gólů! Hertha vyhrála v Augsburgu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Velikonoce</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/velikonocni-tyden-v-duchu-tradic-jaky-je-vyznam-jednotlivych-dnu-9278.html'>Velikonoční dny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/velikonoce-den-po-dni-pripravte-si-tradicni-menu'>Tradiční menu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-2022-dekorace-vence-tvoreni-vyroba-galerie-inspirace'>Dekorační věnec</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/vajickovy-salat'>Vajíčkový salát</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709893/rusove-hrozi-cesku-sovetske-zbrane-nesmite-nikomu-poskytovat-trapny-nesmysl-rika-cernochova.html' title='Rusové hrozí Česku: Sovětské zbraně nesmíte nikomu poskytovat! Trapný nesmysl, říká Černochová'>Rusové hrozí Česku: Sovětské zbraně nesmíte nikomu poskytovat! Trapný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/708708/vladimir-putin-se-snazi-posilnit-svou-potenci-a-zdravi-koupele-v-krvi-parozi-jelenu.html' title='Vladimir Putin se snaží posilnit svou potenci a zdraví: Koupele v krvi paroží jelenů!'>Vladimir Putin se snaží posilnit svou potenci a zdraví: Koupele v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709895/putin-ukazal-na-borise-johnsona-zakazali-mu-vstup-do-ruska-zastavte-valku-odpovedel-londyn.html' title='Putin ukázal na Borise Johnsona, zakázali mu vstup do Ruska. „Zastavte válku,“ odpověděl Londýn'>Putin ukázal na Borise Johnsona, zakázali mu vstup do Ruska.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonocni-tvoreni-vyzdoba-balicky-koleda-kolednici-velikonoce-vajicka'>Tvoření s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-spravne-vybrat-jizdni-kolo-pro-dite-velikost-hmotnost-odrazedlo-kdy-koupit-prvni-kolo'>Jak vybrat dětské kolo</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/192580/modely-inspirovane-prirodou-osvezi-vas-satnik.html' title='Modely inspirované přírodou osvěží váš šatník!'>Modely inspirované přírodou osvěží váš šatník!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vase-pribehy/192592/byvaly-stavar-oldrich-74-z-jizni-moravy-je-dnes-vyznamnym-producentem-slamoveho-vina.html' title='Bývalý stavař Oldřich (74) z jižní Moravy je dnes významným producentem slámového vína!'>Bývalý stavař Oldřich (74) z jižní Moravy je dnes významným…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/deti-byly-smutne-ale-ja-nedokazala-stat-stranou-rika-zdravotni-sestricka-barbora-v-dobe-covidu-nastoupila-do-prvni-linie' title='Děti byly smutné, ale já nedokázala stát stranou, říká zdravotní sestřička Barbora. V době covidu nastoupila do první linie'>Děti byly smutné, ale já nedokázala stát stranou, říká zdravotní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/edice-snu-nestacila-lucid-air-gt-performance-je-s-1050-konmi-nova-nejvykonnejsi-verze-143527' title='Edice snů nestačila. Lucid Air GT Performance je s 1050 koňmi nová nejvýkonnější verze'>Edice snů nestačila. Lucid Air GT Performance je s 1050 koňmi nová…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jaguar-f-pace-dostava-nove-vykonne-trilitry-ve-vybave-sport-143533' title='Jaguar F-Pace dostává nové výkonné třílitry ve výbavě Sport'>Jaguar F-Pace dostává nové výkonné třílitry ve výbavě Sport</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/sainz-australie-mi-ukazala-ze-pro-boj-o-vitezstvi-musi-byt-vse-perfektni' title='Sainz: Austrálie mi ukázala, že pro boj o vítězství musí být vše perfektní'>Sainz: Austrálie mi ukázala, že pro boj o vítězství musí být vše…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-kazdy-den-7-jarnich-napadu-s-cim-nosit-oblekove-kalhoty-9339.html'>Jarní módní tipy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/omikron-v-cine-ukazal-slabinu-ockovaci-strategie-ti-nejzranitelnejsi-nebyli-naockovani/sc-870-a-215951/default.aspx' title='Omikron v Číně ukázal slabinu očkovací strategie. Ti nejzranitelnější nebyli naočkováni'>Omikron v Číně ukázal slabinu očkovací strategie. Ti nejzranitelnější…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/v-ostrave-maji-prvni-5g-sit-vyuzivajici-milimetrove-vlny-zatim-ale-jen-pro-experimenty/sc-3-a-1354740/default.aspx' title='V Ostravě mají první 5G síť využívající milimetrové vlny. Zatím ale jen pro experimenty'>V Ostravě mají první 5G síť využívající milimetrové vlny. Zatím ale…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/zkopirujete-e-mailovou-adresu-windows-11-vam-navrhne-otevrit-outlook/sc-3-a-215981/default.aspx' title='Zkopírujete e-mailovou adresu, Windows 11 vám navrhne otevřít Outlook'>Zkopírujete e-mailovou adresu, Windows 11 vám navrhne otevřít Outlook</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/tema/vse-o-hrach-a-e-sportu/cesta-k-vitezstvi-v-tour-muze-zacit-v-obyvaku-ceske-virtualni-treninky-nabiraji-investory-1389086' title='Cesta k vítězství v Tour může začít v obýváku. České virtuální tréninky nabírají investory'>Cesta k vítězství v Tour může začít v obýváku. České virtuální…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/kyberneticky-urad-ohodnotil-komunikacni-aplikace-ty-od-googlu-a-applu-propadly-1389344' title='Kybernetický úřad ohodnotil komunikační aplikace, ty od Googlu a Applu propadly'>Kybernetický úřad ohodnotil komunikační aplikace, ty od Googlu a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title='Válka na Ukrajině ONLINE: Rusko zakázalo vstup do země britskému premiérovi'>Válka na Ukrajině ONLINE: Rusko zakázalo vstup do země britskému…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/velikonocni-recepty'>Velikonoční recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/margot-60027' title='Margot'>Margot</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-pecene-v-pikantni-smesi-141093' title='Kuře pečené v pikantní směsi'>Kuře pečené v pikantní směsi</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nutelove-rohlicky-141163' title='Nutelové rohlíčky'>Nutelové rohlíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112583/semana-santa-aneb-svaty-tyden-v-malaze.html' title='Semana Santa aneb Svatý týden v Málaze'>Semana Santa aneb Svatý týden v Málaze</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/112700/tip-na-vylet-svaty-hostyn.html' title='Tip na výlet: Svatý Hostýn'>Tip na výlet: Svatý Hostýn</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-kam-na-velikonocni-jarmarky-trhy-a-akce.html' title='Tipy na víkend: Kam na velikonoční jarmarky, trhy a akce'>Tipy na víkend: Kam na velikonoční jarmarky, trhy a akce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nuda-10-veci-ktere-muzes-udelar-hned-ted' title='Trápí tě nuda? Tady je 10 věcí, které můžeš udělat hned teď'>Trápí tě nuda? Tady je 10 věcí, které můžeš udělat hned teď</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/discord' title='Spustili jsme FOMO DISCORD'>Spustili jsme FOMO DISCORD</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/top-10-brands-podle-influencer-marketingu' title='TOP 10 brands podle influencer marketingu'>TOP 10 brands podle influencer marketingu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/4-bylinky-proti-vysokemu-cholesterolu-ochrani-vas-pred-infarktem-i-mrtvici-6234.html' title='4 bylinky proti vysokému cholesterolu: Ochrání vás před infarktem i mrtvicí'>4 bylinky proti vysokému cholesterolu: Ochrání vás před infarktem i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/myty-tykajici-se-truchleni-neni-na-to-system-kazdy-se-se-smrti-blizkeho-vyrovnava-individualne-6723.html' title='Mýty týkající se truchlení: Není na to systém, každý se se smrtí blízkého vyrovnává individuálně'>Mýty týkající se truchlení: Není na to systém, každý se se smrtí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/zadera-problem-ktery-boli-a-nevypada-hezky-co-s-nim-6744.html' title='Záděra: Problém, který bolí a nevypadá hezky. Co s ním?'>Záděra: Problém, který bolí a nevypadá hezky. Co s ním?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28751/mam-ohnuty-penis.html' title='Mám ohnutý penis'>Mám ohnutý penis</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/petro-pascal-si-dava-od-hry-the-last-of-us-odstup-chce-ctit-herni-legendu-po-svem' title='Pedro Pascal si dává od hry The Last of Us odstup. Chce ctít herní legendu po svém'>Pedro Pascal si dává od hry The Last of Us odstup. Chce ctít herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/28798/operenci-kolem-nas-13-kralicek-obecny.html' title='Opeřenci kolem nás 13: Králíček obecný'>Opeřenci kolem nás 13: Králíček obecný</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7623494/usmirovaci-cesta-harryho-a-meghan-15-minut-s-charlesem-a-strach-z-williama.html' title='Usmiřovací cesta Harryho a Meghan: 15 minut s Charlesem a strach z Williama?'>Usmiřovací cesta Harryho a Meghan: 15 minut s Charlesem a strach z…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7604749/povislou-kuzi-musi-odrezat-charlotte-stikova-zhubla-uz-40-kilo-zustaly-jen-obri-vnady.html' title='Povislou kůži musí odřezat! Charlotte Štiková zhubla už 40 kilo, zůstaly jen obří vnady'>Povislou kůži musí odřezat! Charlotte Štiková zhubla už 40 kilo,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7622453/h100zek-cesta-od-talentu-k-ligove-ikone-prvni-stovkar-pred-dvacitkou.html' title='H100žek! Cesta od talentu k ligové ikoně. První stovkař před dvacítkou'>H100žek! Cesta od talentu k ligové ikoně. První stovkař před dvacítkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title='Roušky'>Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title='Dětské zimní bundy'>Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title='Dětské svetry'>Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title='Dětské čepice'>Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title='Dětské rukavice'>Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title='Dámské zimní kabáty'>Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title='Dámské čepice'>Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title='Dámská pyžama'>Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry pro děti'>Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday 2021'>Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>