


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '47438',
		    sourceId: 'autorevue-cz',
		    userId: '7116c674-b263-41f8-b7da-95d355daf810'
		  };
		</script>

		
		<title>Pneumatiky z recyklovaných PET lahví? Michelin hlásí významné pokroky – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Francouzský výrobce automobilového obutí díky spolupráci se společností Carbios úspěšně otestoval novou technologii recyklace." />
		<meta property="og:title" content="Pneumatiky z recyklovaných PET lahví? Michelin hlásí významné pokroky" />
		<meta property="og:description" content="Francouzský výrobce automobilového obutí díky spolupráci se společností Carbios úspěšně otestoval novou technologii recyklace." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Pneumatiky z recyklovaných PET lahví? Michelin hlásí významné pokroky" />
		<meta name="twitter:description" content="Francouzský výrobce automobilového obutí díky spolupráci se společností Carbios úspěšně otestoval novou technologii recyklace." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=343409374" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=343409374" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=343409374" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/pneumatiky-z-recyklovanych-pet-lahvi-michelin-hlasi-vyznamne-pokroky" >
		<meta name="id" content="47438"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/pneumatiky-z-recyklovanych-pet-lahvi-michelin-hlasi-vyznamne-pokroky" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/pneumatiky-z-recyklovanych-pet-lahvi-michelin-hlasi-vyznamne-pokroky" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/pneumatiky-z-recyklovanych-pet-lahvi-michelin-hlasi-vyznamne-pokroky" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.005"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 08 May 2021 08:05:00 GMT",
		    article_authors: ["Richard Herbich"],
		    article_word_count: "107",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_47438',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.021"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technika', 'Zajímavosti', 'Pneumatiky', 'Budoucnost', 'Michelin', 'Výroba', 'Pokrok', 'Polyester', 'Technologie', 'Lahev', 'Recyklace', 'Významný pokrok'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=47438" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAQgUkVDA3wxOQQgUkVDA3wxOWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW57fxwyeiBTxb3gQAw0big7JEgPNg==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fpneumatiky-z-recyklovanych-pet-lahvi-michelin-hlasi-vyznamne-pokroky";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/cupra" rel="nofollow" title="Automobilka - Cupra">Cupra</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/pneumatiky-z-recyklovanych-pet-lahvi-michelin-hlasi-vyznamne-pokroky"
  },
  "headline": "Pneumatiky z recyklovaných PET lahví? Michelin hlásí významné pokroky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=343409374",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-05-08T08:05:00Z",
  "dateModified": "2021-05-08T08:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Francouzský výrobce automobilového obutí díky spolupráci se společností Carbios úspěšně otestoval novou technologii recyklace."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/pneumatiky-z-recyklovanych-pet-lahvi-michelin-hlasi-vyznamne-pokroky">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/technika">Technika</a></span>
		
		&#160;
	</div>
	<h1>
		Pneumatiky z recyklovaných PET lahví? Michelin hlásí významné pokroky
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=47438') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">8.&nbsp; 5.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/herbich-richard" rel="author">Richard Herbich</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Francouzský výrobce automobilového obutí díky spolupráci se společností Carbios úspěšně otestoval novou technologii recyklace.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='902057599' href='/Client.Gallery/show.aspx?id_file=902057599&article=47438' onclick='javascript:ShowArticleImage(902057599,750,500,""); return false' title='Na celém světě je ročně prodáno 1,6 bilionu (1 600&nbsp;000&nbsp;000&nbsp;000) pneumatik, což odpovídá 800 000 tun vláken z PET lahví.'><img alt='Na celém světě je ročně prodáno 1,6 bilionu (1 600&nbsp;000&nbsp;000&nbsp;000) pneumatik, což odpovídá 800 000 tun vláken z PET lahví.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=902057599' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=366250143&article=47438'  onclick='javascript:ShowArticleImage(366250143,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Michelin k recyklaci plastů používá speciální enzym.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=366250143' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=365635255&article=47438'  onclick='javascript:ShowArticleImage(365635255,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Francouzský výrobce pneumatik chce v roce 2050 vyrábět pouze z recyklovaných materiálů.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=365635255' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=363194336&article=47438'  onclick='javascript:ShowArticleImage(363194336,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Pneu Michelin' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=363194336' /></a><a href='/Client.Gallery/show.aspx?id_file=902057599&article=47438' onclick='javascript:ShowArticleImage(902057599,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Nový a nyní již funkční postup využívá enzym, který umí depolymerizovat polyethylentereftalát (PET), tedy materiál, z&nbsp;něhož je většina plastových lahví. Vzniká tak dostatečně odolný polyester, který je vhodný pro výrobu pneumatik.</p>

<p>„Jsme pyšní, že jsme první, kdo vyrobil a otestoval technická vlákna pro pneumatiky,“ říká ředitel výzkumu polymerů u firmy Michelin Nicholas Seeboth. „Tyto high-tech výztuhy prokázaly svou schopnost poskytnout výkony identické s&nbsp;těmi z&nbsp;ropného průmyslu,“ dodává.</p>

<a href="/castice-z-pneumatik-se-daji-recyklovat-tym-studentu-vyhral-s-resenim-soutez" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Částice z pneumatik se dají recyklovat. Tým studentů vyhrál s řešením soutěž">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=25878345' alt='Částice z pneumatik se dají recyklovat. Tým studentů vyhrál s řešením soutěž' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Částice z pneumatik se dají recyklovat. Tým studentů vyhrál s řešením soutěž</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Michelin hodlá v&nbsp;roce 2030 využívat recyklované materiály pro 40 procent své produkce. Stoprocentní využití recyklátů očekává v&nbsp;roce 2050. Pro výrobu pneumatik je možné využít nejen lahve, ale také oděvy z&nbsp;polyesteru.</p>


			

		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/skoda-vyvijela-naftove-motory-uz-temer-pred-sto-lety-pomohla-ji-nahoda-i-kradez" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/technika">Technika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika'); /*]]>*/</script>, <span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti'); /*]]>*/</script>, <span class="article-tag"><a href="/pneumatiky">Pneumatiky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pneumatiky'); /*]]>*/</script>, <span class="article-tag"><a href="/budoucnost">Budoucnost</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Budoucnost'); /*]]>*/</script>, <span class="article-tag"><a href="/michelin">Michelin</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Michelin'); /*]]>*/</script>, <span class="article-tag"><a href="/vyroba">Výroba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/pokrok">Pokrok</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokrok'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/polyester">Polyester</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Polyester'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/technologie">Technologie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/lahev">Lahev</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lahev'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/recyklace">Recyklace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recyklace'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vyznamny-pokrok">Významný&nbsp;pokrok</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Významný pokrok'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 47438);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"47438","name":"Pneumatiky z recyklovaných PET lahví? Michelin hlásí významné pokroky","imageCount":"0"}}
        var cncArticle = {"id":47438,"versionId":"1620413160000","title":"Pneumatiky z recyklovaných PET lahví? Michelin hlásí významné pokroky","author":["Richard Herbich"],"published":"2021-05-08T10:05:00","created":"2021-05-07T14:29:00","premium":"free","contents":["gallerySmall"]};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="30087" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="30087" data-rel="1579375680000"  data-ver="1561012320000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		
			<div style="display:none"><span class="author">Velecký Martin</span></div><div style="display:none"><span class="article-catg">Velecký Martin</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43038" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43038" data-rel="1561971600000"  data-ver="1561973040000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hyundai-i30-hatchback-2019-cena-premie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Hyundai i30 padnul na cenové dno. Scala si o něčem takovém může nechat zdát" data-title="Hyundai i30 padnul na cenové dno. Scala si o něčem takovém může nechat zdát"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=933295704' alt='Hyundai i30 padnul na cenové dno. Scala si o něčem takovém může nechat zdát' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hyundai-i30-hatchback-2019-cena-premie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Hyundai i30 padnul na cenové dno. Scala si o něčem takovém může nechat zdát" data-title="Hyundai i30 padnul na cenové dno. Scala si o něčem takovém může nechat zdát">Hyundai i30 padnul na cenové dno. Scala si o něčem takovém může nechat zdát</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejnovější ceník kompaktního modelu z Nošovic odhaluje, za jaké peníze je možné u nás prodávat auto takové velikosti. Ceny snad nikdy nebyly nižší.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="44455" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="44455" data-rel="1581063660000"  data-ver="1580977200000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/pistaciova-skoda-fabia-je-na-prodej-v-cr-spustila-silenstvi-vime-o-ni-vsechno" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Nejvzácnější Škoda Fabia je na prodej v Česku. Spustila šílenství, víme o ní vše" data-title="Nejvzácnější Škoda Fabia je na prodej v Česku. Spustila šílenství, víme o ní vše"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=185234252' alt='Nejvzácnější Škoda Fabia je na prodej v Česku. Spustila šílenství, víme o ní vše' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/pistaciova-skoda-fabia-je-na-prodej-v-cr-spustila-silenstvi-vime-o-ni-vsechno" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Nejvzácnější Škoda Fabia je na prodej v Česku. Spustila šílenství, víme o ní vše" data-title="Nejvzácnější Škoda Fabia je na prodej v Česku. Spustila šílenství, víme o ní vše">Nejvzácnější Škoda Fabia je na prodej v Česku. Spustila šílenství, víme o ní vše</a>
                
                
			</h2>

			<p class="article-list-annotation">Škoda Fabia třetí generace není po více než pěti letech na trhu autem, za kterým byste se otočili. Jedna taková však přece jen existuje. A máme k ní opravdu blízko!

</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="44606" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="44606" data-rel="1583046000000"  data-ver="1583047380000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/posledni-sance-koupit-dobre-vybavenou-octavii-iii-levne-usetrite-pres-150000-kc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Poslední šance koupit dobře vybavenou Octavii III levně! Ušetříte přes 150.000 Kč" data-title="Poslední šance koupit dobře vybavenou Octavii III levně! Ušetříte přes 150.000 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=374475467' alt='Poslední šance koupit dobře vybavenou Octavii III levně! Ušetříte přes 150.000 Kč' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/posledni-sance-koupit-dobre-vybavenou-octavii-iii-levne-usetrite-pres-150000-kc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Poslední šance koupit dobře vybavenou Octavii III levně! Ušetříte přes 150.000 Kč" data-title="Poslední šance koupit dobře vybavenou Octavii III levně! Ušetříte přes 150.000 Kč">Poslední šance koupit dobře vybavenou Octavii III levně! Ušetříte přes 150.000 Kč</a>
                
                
			</h2>

			<p class="article-list-annotation">Speciální výbava k výročí založení značky Laurin & Klement je nyní dostupná i pro odchozí Octavii Combi třetí generace.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="44815" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="44815" data-rel="1585645200000"  data-ver="1585640760000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/majitel-tesly-doplatil-na-svou-vlastni-hloupost-znicil-si-auto-tesla-se-k-nemu-otocila-zady" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Majitel Tesly doplatil na svou vlastní hloupost. Zničil si auto, Tesla se k němu otočila zády" data-title="Majitel Tesly doplatil na svou vlastní hloupost. Zničil si auto, Tesla se k němu otočila zády"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=773693093' alt='Majitel Tesly doplatil na svou vlastní hloupost. Zničil si auto, Tesla se k němu otočila zády' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/majitel-tesly-doplatil-na-svou-vlastni-hloupost-znicil-si-auto-tesla-se-k-nemu-otocila-zady" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Majitel Tesly doplatil na svou vlastní hloupost. Zničil si auto, Tesla se k němu otočila zády" data-title="Majitel Tesly doplatil na svou vlastní hloupost. Zničil si auto, Tesla se k němu otočila zády">Majitel Tesly doplatil na svou vlastní hloupost. Zničil si auto, Tesla se k němu otočila zády</a>
                
                
			</h2>

			<p class="article-list-annotation">Youtuber si dal na zadní kola Tesly Model 3 sněžné pásy. Pak se divil, že se na podobné úpravy nevztahuje záruka.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="41996" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="41996" data-rel="1550323800000"  data-ver="1550388360000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-superb-3-facelift-2019-fotky-plug-in-hybrid" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Nový Superb je za dveřmi! Passat nejen dožene, ale v něčem i překoná" data-title="Nový Superb je za dveřmi! Passat nejen dožene, ale v něčem i překoná"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=60864070' alt='Nový Superb je za dveřmi! Passat nejen dožene, ale v něčem i překoná' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-superb-3-facelift-2019-fotky-plug-in-hybrid" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Nový Superb je za dveřmi! Passat nejen dožene, ale v něčem i překoná" data-title="Nový Superb je za dveřmi! Passat nejen dožene, ale v něčem i překoná">Nový Superb je za dveřmi! Passat nejen dožene, ale v něčem i překoná</a>
                
                
			</h2>

			<p class="article-list-annotation">Prototypy modernizované Škody Superb se už v současnosti prohánějí po českých silnicích. Oficiální premiéra je na spadnutí, pojďme si proto shrnout, co zatím s jistotou víme.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43824" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43824" data-rel="1608031500000"  data-ver="1591704540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" data-title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=701569328' alt='Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" data-title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti">Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti</a>
                
                
			</h2>

			<p class="article-list-annotation">Vměšování politiků do automobilového průmyslu či aut obecně není žádný moderní vynález Bruselu, ale vcelku běžná věc doprovázející tyto dopravní prostředky prakticky od jejich počátků. Neznáme však mnoho případů, kdy by konkrétní politik přímo ovlivnil design vozu tak, jako to na počátku 90. let zvládl předseda české vlády.</p>		
			<div style="display:none"><span class="author">Mihálik Miro</span></div><div style="display:none"><span class="article-catg">Mihálik Miro</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43679" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43679" data-rel="1570255200000"  data-ver="1570257180000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/vaclav-havel-a-jeho-auta-husakuv-zil-a-tatry-nechtel-pouzivat-mel-dobre-duvody" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Václav Havel a jeho auta: Husákův ZIL a Tatry nechtěl používat. Měl dobré důvody" data-title="Václav Havel a jeho auta: Husákův ZIL a Tatry nechtěl používat. Měl dobré důvody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=98368417' alt='Václav Havel a jeho auta: Husákův ZIL a Tatry nechtěl používat. Měl dobré důvody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/vaclav-havel-a-jeho-auta-husakuv-zil-a-tatry-nechtel-pouzivat-mel-dobre-duvody" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Václav Havel a jeho auta: Husákův ZIL a Tatry nechtěl používat. Měl dobré důvody" data-title="Václav Havel a jeho auta: Husákův ZIL a Tatry nechtěl používat. Měl dobré důvody">Václav Havel a jeho auta: Husákův ZIL a Tatry nechtěl používat. Měl dobré důvody</a>
                
                
			</h2>

			<p class="article-list-annotation">Václav Havel by dnes oslavil 83. narozeniny. I když za svůj život vlastnil opravdu různorodé automobily, při pohledu do minulosti byl jasným fanouškem Mercedesu.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43571" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43571" data-rel="1568809800000"  data-ver="1568829180000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nove-suzuki-jimny-2019-v-cr-cena-vybava-priplatky-technicka-data-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Nové Suzuki Jimny má české ceny. Je to nejlevnější off-road na našem trhu!" data-title="Nové Suzuki Jimny má české ceny. Je to nejlevnější off-road na našem trhu!"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=585342495' alt='Nové Suzuki Jimny má české ceny. Je to nejlevnější off-road na našem trhu!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nove-suzuki-jimny-2019-v-cr-cena-vybava-priplatky-technicka-data-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Nové Suzuki Jimny má české ceny. Je to nejlevnější off-road na našem trhu!" data-title="Nové Suzuki Jimny má české ceny. Je to nejlevnější off-road na našem trhu!">Nové Suzuki Jimny má české ceny. Je to nejlevnější off-road na našem trhu!</a>
                
                
			</h2>

			<p class="article-list-annotation">Stará technika v moderním hávu na japonský způsob již má české ceny. Na poměry off-roadů je Suzuki Jimny opravdu levné!</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47439" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47439" data-rel="1620468300000"  data-ver="1620413340000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/budiz-svetlo-brembo-chysta-brzdice-s-diodami-a-nejsou-jenom-na-paradu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Budiž světlo! Brembo chystá brzdiče s diodami. A nejsou jenom na parádu" data-title="Budiž světlo! Brembo chystá brzdiče s diodami. A nejsou jenom na parádu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=109419631' alt='Budiž světlo! Brembo chystá brzdiče s diodami. A nejsou jenom na parádu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/budiz-svetlo-brembo-chysta-brzdice-s-diodami-a-nejsou-jenom-na-paradu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Budiž světlo! Brembo chystá brzdiče s diodami. A nejsou jenom na parádu" data-title="Budiž světlo! Brembo chystá brzdiče s diodami. A nejsou jenom na parádu">Budiž světlo! Brembo chystá brzdiče s diodami. A nejsou jenom na parádu</a>
                
                
			</h2>

			<p class="article-list-annotation">Koncepty nejsou v automobilovém světě jen ukázky chystaných vozů, ale také brzdičů. Takto si jejich budoucnost představuje italský výrobce.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43402" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="19"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43402" data-rel="1566572400000"  data-ver="1566574980000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/richard-hammond-prozradil-jak-bojovat-s-nastupem-stari-lepe-asi-vybrat-nemohl" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Richard Hammond prozradil, jak bojovat s nástupem stáří. Lépe asi vybrat nemohl" data-title="Richard Hammond prozradil, jak bojovat s nástupem stáří. Lépe asi vybrat nemohl"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=105704248' alt='Richard Hammond prozradil, jak bojovat s nástupem stáří. Lépe asi vybrat nemohl' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/richard-hammond-prozradil-jak-bojovat-s-nastupem-stari-lepe-asi-vybrat-nemohl" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Richard Hammond prozradil, jak bojovat s nástupem stáří. Lépe asi vybrat nemohl" data-title="Richard Hammond prozradil, jak bojovat s nástupem stáří. Lépe asi vybrat nemohl">Richard Hammond prozradil, jak bojovat s nástupem stáří. Lépe asi vybrat nemohl</a>
                
                
			</h2>

			<p class="article-list-annotation">Richard Hammond má stejně jako Clarkson a May určitě spoustu práce s pokračováním divácky oblíbené show The Grand Tour. Přeci jen si ale našel čas nás opět trochu rozesmát.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="28955" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="19"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="28955" data-rel="1553319480000"  data-ver="1553319780000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-1000-mb-wiki-historie-cena-technicka-data-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="gtm-track-t" title="Zázrak jménem Škoda 1000 MB má 55 let. Byla neuvěřitelně promyšlená" data-title="Zázrak jménem Škoda 1000 MB má 55 let. Byla neuvěřitelně promyšlená"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=643502163' alt='Zázrak jménem Škoda 1000 MB má 55 let. Byla neuvěřitelně promyšlená' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-1000-mb-wiki-historie-cena-technicka-data-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|19" class="ar-title gtm-track-t" title="Zázrak jménem Škoda 1000 MB má 55 let. Byla neuvěřitelně promyšlená" data-title="Zázrak jménem Škoda 1000 MB má 55 let. Byla neuvěřitelně promyšlená">Zázrak jménem Škoda 1000 MB má 55 let. Byla neuvěřitelně promyšlená</a>
                
                
			</h2>

			<p class="article-list-annotation">Nic takového československý automobilový průmysl do té doby nezažil. V Mladé Boleslavi před 55 lety začali vyrábět zcela nový vůz. Novinka měla motorizovat Československo, ale její tvůrci neměli nač navazovat a museli začít na čistých listech…</p>		
			<div style="display:none"><span class="author">Duchoň  Jiří</span></div><div style="display:none"><span class="article-catg">Duchoň  Jiří</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|19", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|19", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 396 539 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Další co to měl v ruce"> 78 685</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12895512#p12895512" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Auto za 50kkč (35kkč)">  32</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=836&amp;t=1316027&amp;p=12895511#p12895511" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Auto za 50kkč (35kkč)">Auto za 50kkč (35kkč)</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Fabia IV pokec">  839</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1303374&amp;p=12895505#p12895505" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Fabia IV pokec">Fabia IV pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?"> 13 107</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=12895504#p12895504" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Formule 1 - 2021">  212</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=1313524&amp;p=12895483#p12895483" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Formule 1 - 2021">Formule 1 - 2021</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ajifek zas blbne"> 4 927</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1268148&amp;p=12895470#p12895470" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ajifek zas blbne">Ajifek zas blbne</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Výběr auta co by zvládlo i trochu teren"> 1 330</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1313724&amp;p=12895457#p12895457" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Výběr auta co by zvládlo i trochu teren">Výběr auta co by zvládlo i trochu…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Superb 3 pokec"> 17 971</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=12895414#p12895414" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Přituhuje !!!"> 5 227</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1159883&amp;p=12895381#p12895381" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Přituhuje !!!">Přituhuje !!!</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Rozumné daily">  200</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1313453&amp;p=12895358#p12895358" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Rozumné daily">Rozumné daily</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47427' data-rel='1620385500000' data-ver='1620382980000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/hyundai-i10-10-t-gdi-n-line-2021-bejby-nebude-sedet-v-koute--testy" class="ar-title gtm-track-t" title="TEST Hyundai i10 1.0 T-GDI N Line: Bejby nebude sedět v koutě!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=384975786' alt='TEST Hyundai i10 1.0 T-GDI N Line: Bejby nebude sedět v koutě!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/hyundai-i10-10-t-gdi-n-line-2021-bejby-nebude-sedet-v-koute--testy" class="gtm-track-t" title="TEST Hyundai i10 1.0 T-GDI N Line: Bejby nebude sedět v koutě!">Hyundai i10 1.0 T-GDI N Line</a></h3>
						<p class="article-list-annotation noview">Městskou krabičku se sportovním vzhledem asi nebudou všichni brát úplně vážně. V Hyundai i10 se 100koňovým přeplňovaným motorem se však skrývá víc, než se na první pohled zdá.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47377' data-rel='1620227100000' data-ver='1620214740000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-mercedes-benz-eqv-300-ticha-plavba-elektrickou-hvezdnou-lodi" class="ar-title gtm-track-t" title="TEST Mercedes-Benz EQV 300: Tichá plavba elektrickou hvězdnou lodí"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=781919199' alt='TEST Mercedes-Benz EQV 300: Tichá plavba elektrickou hvězdnou lodí' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-mercedes-benz-eqv-300-ticha-plavba-elektrickou-hvezdnou-lodi" class="gtm-track-t" title="TEST Mercedes-Benz EQV 300: Tichá plavba elektrickou hvězdnou lodí">Mercedes-Benz EQV 300</a></h3>
						<p class="article-list-annotation noview">Elektrifikace proniká do všemožných sfér – auta, motorky, koloběžky, kola... I civilní dodávky. Pokud víte, k čemu budete tento elektrický minibus používat, odvede skvělou práci.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-mercedes-benz-eqv-300-ticha-plavba-elektrickou-hvezdnou-lodi/?forum">11&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47330' data-rel='1619934900000' data-ver='1619895600000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/audi-s3-sportback-tfsi-2021-tak-mi-to-teda-nandej-bejby--testy" class="ar-title gtm-track-t" title="TEST Audi S3 Sportback TFSI (228 kW): Tak mi to teda nandej, bejby!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=809414696' alt='TEST Audi S3 Sportback TFSI (228 kW): Tak mi to teda nandej, bejby!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/audi-s3-sportback-tfsi-2021-tak-mi-to-teda-nandej-bejby--testy" class="gtm-track-t" title="TEST Audi S3 Sportback TFSI (228 kW): Tak mi to teda nandej, bejby!">Audi S3 Sportback TFSI</a></h3>
						<p class="article-list-annotation noview">Nové Audi S3 Sportback si toho nechá opravdu hodně líbit. Při pořádné náloži se ale vůbec netrápí, vlastně si to užívá.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></picture><h3>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html" title="Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1187144.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UYFHTvSsSRKYOmEoHebFXg&amp;e=2145916800&amp;v=1" /></picture><h3>Sexy cukrářka (32) začala pracovat jako  profesionální domina:...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/182704/gelemove-zbyly-oci-pro-plac-dada-ma-naprosto-jasno.html" title="Gelemové zbyly oči pro pláč? Dáda má naprosto jasno! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/182704/gelemove-zbyly-oci-pro-plac-dada-ma-naprosto-jasno.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195519.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C2hyQh1WfEUWtAx2xhLQGQ&amp;e=2145916800&amp;v=1" /></picture><h3>Gelemové zbyly oči pro pláč? Dáda má naprosto jasno! </h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/182703/absolutni-sok-tak-jste-angelinu-jolie-jeste-nevideli.html" title="ABSOLUTNÍ ŠOK! Tak jste Angelinu Jolie ještě neviděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/182703/absolutni-sok-tak-jste-angelinu-jolie-jeste-nevideli.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195522.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wJmJaXpsBwKX5CLBcqAyfQ&amp;e=2145916800&amp;v=1" /></picture><h3>ABSOLUTNÍ ŠOK! Tak jste Angelinu Jolie ještě neviděli</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/25-nejlepsich-filmu" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/25-nejlepsich-filmu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-956331.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3Pb7zCHGLE1U0LML-4lD0A&amp;e=2145916800&amp;v=1" /></picture><h3>25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/rozhnevany-muz-jason-statham-a-reziser-guy-ritchie-nachystali-poradny-akcni-narez" title="Rozhněvaný muž: Jason Statham a režisér Guy Ritchie nachystali pořádný akční nářez" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/rozhnevany-muz-jason-statham-a-reziser-guy-ritchie-nachystali-poradny-akcni-narez'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183335.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-JtRYwfr0nxN2Di8b-d9fQ&amp;e=2145916800&amp;v=1" /></picture><h3>Rozhněvaný muž: Jason Statham a režisér Guy Ritchie nachystali...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx" title="Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173518.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6nVB5U_TguoUE-gi57MvcA&amp;e=2145916800&amp;v=1" /></picture><h3>Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-rodina-proti-robotum-o-prekonani-nedorozumeni-i-vzpoure-umele-inteligence-1380329" title="Recenze: Rodina proti robotům. O překonání nedorozumění i vzpouře umělé inteligence" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/recenze-rodina-proti-robotum-o-prekonani-nedorozumeni-i-vzpoure-umele-inteligence-1380329'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195787.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gSasAf3Uylw3viCSM2ZyZQ&amp;e=2145916800&amp;v=1" /></picture><h3>Recenze: Rodina proti robotům. O překonání nedorozumění i vzpouře...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/jak-koupit-letadlo-za-milion-a-nezchudnout-1380292" title="Jak koupit letadlo za milion a nezchudnout?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/jak-koupit-letadlo-za-milion-a-nezchudnout-1380292'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195736.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eGo5bXjgStAvadWh1pEK8A&amp;e=2145916800&amp;v=1" /></picture><h3>Jak koupit letadlo za milion a nezchudnout?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-videohry/27427/jak-udelat-hru-bitsy-6-rozhovory-a-efekty.html" title="Jak udělat hru: Bitsy 6 - Rozhovory a efekty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-videohry/27427/jak-udelat-hru-bitsy-6-rozhovory-a-efekty.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195729.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DCysLOAr3AdGW28T6sI7rA&amp;e=2145916800&amp;v=1" /></picture><h3>Jak udělat hru: Bitsy 6 - Rozhovory a efekty</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/395831/trucha-drazdi-draka-cesky-klopp-veli-slovacku-z-malajsie-i-hvezde-siti.html" title="Trucha dráždí draka: „český Klopp“ velí Slovácku z Malajsie i hvězdě sítí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/395831/trucha-drazdi-draka-cesky-klopp-veli-slovacku-z-malajsie-i-hvezde-siti.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195806.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d9EUxjnP0Dn4EFSC8KXkWw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/395831/trucha-drazdi-draka-cesky-klopp-veli-slovacku-z-malajsie-i-hvezde-siti.html" title="Trucha dráždí draka: „český Klopp“ velí Slovácku z Malajsie i hvězdě sítí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/395831/trucha-drazdi-draka-cesky-klopp-veli-slovacku-z-malajsie-i-hvezde-siti.html'});">Trucha dráždí draka: „český Klopp“ velí Slovácku z Malajsie i hvězdě sítí</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395856/rada-udelal-jsem-chybu-tymu-patri-dik-boj-o-druhe-misto-pro-me-stres.html" title="Rada: Udělal jsem chybu, týmu patří dík. Boj o druhé místo? Pro mě stres" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395856/rada-udelal-jsem-chybu-tymu-patri-dik-boj-o-druhe-misto-pro-me-stres.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195705.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AKgR80Q_7RyeHZQoD023CQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395856/rada-udelal-jsem-chybu-tymu-patri-dik-boj-o-druhe-misto-pro-me-stres.html" title="Rada: Udělal jsem chybu, týmu patří dík. Boj o druhé místo? Pro mě stres" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395856/rada-udelal-jsem-chybu-tymu-patri-dik-boj-o-druhe-misto-pro-me-stres.html'});">Rada: Udělal jsem chybu, týmu patří dík. Boj o druhé místo? Pro mě stres</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/678697/meghan-a-harry-oslavili-archieho-narozeniny-po-svem-nova-fotka-a-prosba-o-pomoc.html" title="Meghan a Harry oslavili Archieho narozeniny po svém: Nová fotka a prosba o pomoc!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/678697/meghan-a-harry-oslavili-archieho-narozeniny-po-svem-nova-fotka-a-prosba-o-pomoc.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195721.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uAFNIjmRoS6MuHPdMOou7Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/678697/meghan-a-harry-oslavili-archieho-narozeniny-po-svem-nova-fotka-a-prosba-o-pomoc.html" title="Meghan a Harry oslavili Archieho narozeniny po svém: Nová fotka a prosba o pomoc!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/678697/meghan-a-harry-oslavili-archieho-narozeniny-po-svem-nova-fotka-a-prosba-o-pomoc.html'});">Meghan a Harry oslavili Archieho narozeniny po svém: Nová fotka a prosba o pomoc!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/678641/tajemstvi-kralovny-ceskeho-divadla-ivy-janzurove-nosi-sperky-jako-hvezdy-hollywoodu.html" title="Tajemství královny českého divadla Ivy Janžurové: Nosí šperky jako hvězdy Hollywoodu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/678641/tajemstvi-kralovny-ceskeho-divadla-ivy-janzurove-nosi-sperky-jako-hvezdy-hollywoodu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195760.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UtyuAB883ti3qc0nAMKRkw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/678641/tajemstvi-kralovny-ceskeho-divadla-ivy-janzurove-nosi-sperky-jako-hvezdy-hollywoodu.html" title="Tajemství královny českého divadla Ivy Janžurové: Nosí šperky jako hvězdy Hollywoodu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/678641/tajemstvi-kralovny-ceskeho-divadla-ivy-janzurove-nosi-sperky-jako-hvezdy-hollywoodu.html'});">Tajemství královny českého divadla Ivy Janžurové: Nosí šperky jako hvězdy Hollywoodu!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek" title="Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13 nejlepších hlášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093516.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hhie0I-RgMfUtPt9GbTh5Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek" title="Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13 nejlepších hlášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek'});">Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13 nejlepších hlášek</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167655.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tEZIGBdA0ilVe8exbLaDyw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});">FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/25-nejlepsich-filmu" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/25-nejlepsich-filmu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-956331.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v5jeirclVJtZaqcSi-cHAw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/25-nejlepsich-filmu" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/25-nejlepsich-filmu'});">25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1yJfAVB5shNOUDNUP64-SA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/106967/akvarium-gru-jak-se-menila-struktura-ruske-vojenske-rozvedky-a-jak-operovala-na-nasem-uzemi.html" title="Akvárium GRU: Jak se měnila struktura ruské vojenské rozvědky a jak operovala na našem území" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/106967/akvarium-gru-jak-se-menila-struktura-ruske-vojenske-rozvedky-a-jak-operovala-na-nasem-uzemi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195748.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QYY3eUJZBVH6ctkuGkCFkQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/causy/106967/akvarium-gru-jak-se-menila-struktura-ruske-vojenske-rozvedky-a-jak-operovala-na-nasem-uzemi.html" title="Akvárium GRU: Jak se měnila struktura ruské vojenské rozvědky a jak operovala na našem území" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/106967/akvarium-gru-jak-se-menila-struktura-ruske-vojenske-rozvedky-a-jak-operovala-na-nasem-uzemi.html'});">Akvárium GRU: Jak se měnila struktura ruské vojenské rozvědky a jak operovala na našem území</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/107017/2-svetova-valka-prehledne-kolik-tanku-nasadily-usa-sssr-a-nemecko-do-boju.html" title="2. světová válka přehledně: Kolik tanků nasadily USA, SSSR a Německo do bojů? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/107017/2-svetova-valka-prehledne-kolik-tanku-nasadily-usa-sssr-a-nemecko-do-boju.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195789.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1SLgxujfIIt0y42rvpEtiQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/historie/107017/2-svetova-valka-prehledne-kolik-tanku-nasadily-usa-sssr-a-nemecko-do-boju.html" title="2. světová válka přehledně: Kolik tanků nasadily USA, SSSR a Německo do bojů? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/107017/2-svetova-valka-prehledne-kolik-tanku-nasadily-usa-sssr-a-nemecko-do-boju.html'});">2. světová válka přehledně: Kolik tanků nasadily USA, SSSR a Německo do bojů? </a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 8. 5. 2021 12:50:39 -->
<!-- GetData(): 8. 5. 2021 12:50:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-superdodavka-vakcin-pfizeru-ma-v-eu-zelenou-a-1631-pripadu-za-patek-v-cr.html' title="Koronavirus ONLINE: Superdodávka vakcín Pfizeru má v EU zelenou. A 1631 případů za pátek v ČR">Koronavirus ONLINE: Superdodávka vakcín Pfizeru má v EU zelenou. A…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/678777/muz-56-pri-nehode-prisel-o-prst-ted-ho-vyuziva-k-odemykani-sveho-mobilu.html' title="Muž (56) při nehodě přišel o prst: Teď ho využívá k odemykání svého mobilu!">Muž (56) při nehodě přišel o prst: Teď ho využívá k odemykání svého…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/678761/dalsi-dovolenkove-zeme-se-oteviraji-cechum-kam-a-za-kolik-letos-k-mori-bez-karanteny.html' title="Další dovolenkové země se otevírají Čechům. Kam a za kolik letos k moři bez karantény?">Další dovolenkové země se otevírají Čechům. Kam a za kolik letos k…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/395831/trucha-drazdi-draka-cesky-klopp-veli-slovacku-z-malajsie-i-hvezde-siti.html' title="Trucha dráždí draka: „český Klopp“ velí Slovácku z Malajsie i hvězdě sítí">Trucha dráždí draka: „český Klopp“ velí Slovácku z Malajsie i hvězdě…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis/395842/vondrousova-ji-ukradla-kouce-sok-rika-talent-15-tenis-kloubi-se-skolou.html' title="Vondroušová jí „ukradla“ kouče. Šok, říká talent (15). Tenis kloubí se školou">Vondroušová jí „ukradla“ kouče. Šok, říká talent (15). Tenis kloubí…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-giro-d-italia/395857/cyklo-insider-pred-girem-komu-bude-sedet-narocna-trasa-ma-sanci-sagan.html' title="Cyklo INSIDER před Girem: Komu bude sedět náročná trasa? Má šanci Sagan?">Cyklo INSIDER před Girem: Komu bude sedět náročná trasa? Má šanci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/678776/divoka-akce-venduly-pizingerove-manevry-ve-vezenskych-kostymech-a-ztraceny-pepa.html' title="Divoká akce Venduly Pizingerové: Manévry ve vězeňských kostýmech a ztracený Pepa!">Divoká akce Venduly Pizingerové: Manévry ve vězeňských kostýmech a…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/182245/smisene-pocity-zdenka-godly-45-rozmyslel-si-to.html' title="Smíšené pocity Zdeňka Godly (45): ROZMYSLEL SI TO?!">Smíšené pocity Zdeňka Godly (45): ROZMYSLEL SI TO?!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/182488/psychicky-vytizena-aneta-krejcikova-narocny-boj-partnera.html' title="Psychicky vytížená Aneta Krejčíková: Náročný boj partnera! ">Psychicky vytížená Aneta Krejčíková: Náročný boj partnera! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182412/zebirka-na-coca-cole.html' title="Žebírka na Coca-Cole">Žebírka na Coca-Cole</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/182451/sukne-jake-budou-letos-ty-prave.html' title="Sukně - Jaké budou letos ty pravé....">Sukně - Jaké budou letos ty pravé....</a><a class="list-section-article" href='https://www.maminka.cz/clanek/silenosti-hracky-design-trest-osklivost' title="Některé hračky by se dětem mohly dávat za trest. Tohle je výběr těch nejšílenějších!">Některé hračky by se dětem mohly dávat za trest. Tohle je výběr těch…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/sezonu-f3-otevrel-vitezstvim-smoljar-slavi-charouz-stanek-se-propadl' title="Sezónu F3 otevřel vítězstvím Smoljar. Slaví Charouz, Staněk se propadl">Sezónu F3 otevřel vítězstvím Smoljar. Slaví Charouz, Staněk se propadl</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/gp-spanelska-2021-treti-trenink' title="Online: Třetí trénink na GP Španělska 2021">Online: Třetí trénink na GP Španělska 2021</a><a class="list-section-article" href='https://www.auto.cz/toto-je-nejstarsi-litinovy-most-na-svete-funguje-uz-skoro-250-let-138997' title="Toto je nejstarší litinový most na světě. Funguje už skoro 250 let!">Toto je nejstarší litinový most na světě. Funguje už skoro 250 let!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/britske-namornictvo-vyzkouselo-jetpack-a-vy-muzete-take-funguje-skvele-ale-levne-to-nebude/sc-870-a-210013/default.aspx' title="Britské námořnictvo vyzkoušelo jetpack a vy můžete také. Funguje skvěle, ale levné to nebude">Britské námořnictvo vyzkoušelo jetpack a vy můžete také. Funguje…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx' title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu">Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/laowa-15-mm-f45-zero-d-shift-nove-pro-l-mount-a-pentax-k' title="Laowa 15 mm F4,5 Zero-D Shift nově pro L-mount a Pentax K">Laowa 15 mm F4,5 Zero-D Shift nově pro L-mount a Pentax K</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/76-let-let-od-konce-druhe-svetove-valky-politicke-spicky-vzpominaly-na-vitkove-1380330' title="76 let let od konce druhé světové války: politické špičky vzpomínaly na Vítkově">76 let let od konce druhé světové války: politické špičky vzpomínaly…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/architekt-a-urbanista-pavel-hnilicka-lide-mesta-neopusti-tahne-je-tam-socialni-blizkost-1380135' title="Architekt a urbanista Pavel Hnilička: Lidé města neopustí. Táhne je tam sociální blízkost">Architekt a urbanista Pavel Hnilička: Lidé města neopustí. Táhne je…</a><a class="list-section-article" href='https://www.e15.cz/video/ceska-kultura-v-haji-tvrda-doba-pry-formuje-nejtvrdsi-diamanty-1380318' title="Česká kultura v háji? Tvrdá doba prý formuje nejtvrdší diamanty">Česká kultura v háji? Tvrdá doba prý formuje nejtvrdší diamanty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182405/chilli-con-carne.html' title="Chilli con carne">Chilli con carne</a><a class="list-section-article" href='https://www.fitweb.cz/recept/fragrantni-vyvar-100070' title="Fragrantní vývar">Fragrantní vývar</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/678751/neobycejne-skulptury-sochare-janouska-jsou-k-videni-v-museu-kampa-po-pandemii-znovu-otevrelo-sve-brany.html' title="Neobyčejné skulptury sochaře Janouška jsou k vidění v Museu Kampa. Po pandemii znovu otevřelo své brány">Neobyčejné skulptury sochaře Janouška jsou k vidění v Museu Kampa. Po…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106924/top-10-nejhezci-rozkvetle-zahrady-v-cesku-aneb-bezva-mista-kde-si-uzit-jaro.html' title="TOP 10: Nejhezčí rozkvetlé zahrady v Česku aneb Bezva místa, kde si užít jaro">TOP 10: Nejhezčí rozkvetlé zahrady v Česku aneb Bezva místa, kde si…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106923/krizem-krazem-podyjim-nejhezci-vyhlidkova-mista-v-nejmensim-narodnim-parku-v-cesku.html' title="Křížem krážem Podyjím. Nejhezčí vyhlídková místa v nejmenším národním parku v Česku">Křížem krážem Podyjím. Nejhezčí vyhlídková místa v nejmenším národním…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-ouholicka-441-900820' title="Ouholická 441, Praha">Ouholická 441, Praha</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/674126/zahradky-jako-dlan-doprat-si-je-muzete-i-v-tom-nejmensim-byte.html' title="Zahrádky jako dlaň. Dopřát si je můžete i v tom nejmenším bytě">Zahrádky jako dlaň. Dopřát si je můžete i v tom nejmenším bytě</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/676604/chata-ve-meste-proc-ne-oazu-klidu-uprostred-mumraje-zdobi-jedlove-drevo-a-kamen.html' title="Chata ve městě? Proč ne! Oázu klidu uprostřed mumraje zdobí jedlové dřevo a kámen">Chata ve městě? Proč ne! Oázu klidu uprostřed mumraje zdobí jedlové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/rakovina-vajecniku-6-priznaku-ktere-rozhodne-neprehlizejte-4771.html' title="Rakovina vaječníků: 6 příznaků, které rozhodně nepřehlížejte">Rakovina vaječníků: 6 příznaků, které rozhodně nepřehlížejte</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/678673/podcast-hranicarka-anetka-20-spachala-sebevrazdu-jeji-maminka-zila-ve-strachu-z-nejhorsiho.html' title="Podcast: »Hraničářka« Anetka (†20) spáchala sebevraždu. Její maminka žila ve strachu z nejhoršího">Podcast: »Hraničářka« Anetka (†20) spáchala sebevraždu. Její maminka…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/14-oficialnich-vedlejsich-ucinku-ktere-muzete-cekat-po-ockovani-proti-covidu-19-6274.html' title="14 oficiálních vedlejších účinků, které můžete čekat po očkování proti Covidu-19">14 oficiálních vedlejších účinků, které můžete čekat po očkování…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/shadow-warrior-3-nakonec-vyjde-i-pro-starsi-generaci-konzoli' title="Shadow Warrior 3 nakonec vyjde i pro starší generaci konzolí">Shadow Warrior 3 nakonec vyjde i pro starší generaci konzolí</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/dalsi-spin-off-z-blazniveho-sveta-borderlands-je-pravdepodobne-na-ceste' title="Další spin-off z bláznivého světa Borderlands je pravděpodobně na cestě">Další spin-off z bláznivého světa Borderlands je pravděpodobně na…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nintendo-hlasi-nejziskovejsi-rok-konzole-switch-prodalo-skoro-85-milionu' title="Nintendo hlásí nejziskovější rok, konzole Switch prodalo skoro 85 milionů">Nintendo hlásí nejziskovější rok, konzole Switch prodalo skoro 85…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6976884/prazsky-primator-zdenek-hrib-k-76-vyroci-dne-vitezstvi.html' title="Pražský primátor Zdeněk Hřib k 76. výročí Dne vítězství">Pražský primátor Zdeněk Hřib k 76. výročí Dne vítězství</a><a class="list-section-article" href='https://tv.blesk.cz/video/6976883/ministr-obrany-lubomir-metnar-k-76-vyroci-dne-vitezstvi.html' title="Ministr obrany Lubomír Metnar k 76. výročí Dne vítězství">Ministr obrany Lubomír Metnar k 76. výročí Dne vítězství</a><a class="list-section-article" href='https://tv.blesk.cz/video/6976882/arcibiskup-prazsky-dominik-duka-k-76-vyroci-dne-vitezstvi.html' title="Arcibiskup pražský Dominik Duka k 76. výročí Dne vítězství">Arcibiskup pražský Dominik Duka k 76. výročí Dne vítězství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>