


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '46081',
		    sourceId: 'autorevue-cz',
		  };
		</script>

		
		<title>Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Rychlých golfů není nikdy dost. Nové GTI Clubsport nebude naprostý vrchol nabídky, představuje ale vrchol toho, co můžete v rámci modelu pořídit s předním pohonem." />
		<meta property="og:title" content="Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring" />
		<meta property="og:description" content="Rychlých golfů není nikdy dost. Nové GTI Clubsport nebude naprostý vrchol nabídky, představuje ale vrchol toho, co můžete v rámci modelu pořídit s předním pohonem." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring" />
		<meta name="twitter:description" content="Rychlých golfů není nikdy dost. Nové GTI Clubsport nebude naprostý vrchol nabídky, představuje ale vrchol toho, co můžete v rámci modelu pořídit s předním pohonem." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=612218683" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=612218683" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=612218683" />
		
		
	        <meta name="author" content="Jan Mička" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring" >
		<meta name="id" content="46081"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 13 Oct 2020 22:01:00 GMT",
		    article_authors: ["Jan Mička"],
		    article_word_count: "818",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_46081',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=46081" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI1MDMyMzk3Mg9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgRmD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZAIXD2QWBAIBD2QWAmYPZBYIAgEPZBYCAgEPFgIfAAVpL25vdnktdnctZ29sZi1ndGktY2x1YnNwb3J0LWplLXRhZHktbWEtMzAwLWtvbmktYS1tZWtjaS1yZXppbS1wcm8tbnVyYnVyZ3JpbmcvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVaL25vdnktdnctZ29sZi1ndGktY2x1YnNwb3J0LWplLXRhZHktbWEtMzAwLWtvbmktYS1tZWtjaS1yZXppbS1wcm8tbnVyYnVyZ3JpbmcvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABVovbm92eS12dy1nb2xmLWd0aS1jbHVic3BvcnQtamUtdGFkeS1tYS0zMDAta29uaS1hLW1la2NpLXJlemltLXByby1udXJidXJncmluZy8/c2hvd2ZvcnVtPTEfAWhkAgMPFgIfAAVpL25vdnktdnctZ29sZi1ndGktY2x1YnNwb3J0LWplLXRhZHktbWEtMzAwLWtvbmktYS1tZWtjaS1yZXppbS1wcm8tbnVyYnVyZ3JpbmcvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYEZg9kFgJmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCBA9kFgJmDxUEAAAAAGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW4yF9dEKtzsYJjl7oyx+U/T4/cjxQ==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fnovy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring"
  },
  "headline": "Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=612218683",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-10-13T22:01:00Z",
  "dateModified": "2020-10-13T22:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Mička"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Rychlých golfů není nikdy dost. Nové GTI Clubsport nebude naprostý vrchol nabídky, představuje ale vrchol toho, co můžete v rámci modelu pořídit s předním pohonem."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/volkswagen-golf">Volkswagen Golf</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/gti">GTI</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/ostra-verze">Ostrá verze</a></span>
		
		&#160;
	</div>
	<h1>
		Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=46081') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">14.&nbsp; 10.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/micka-jan" rel="author">Jan Mička</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Rychlých golfů není nikdy dost. Nové GTI Clubsport nebude naprostý vrchol nabídky, představuje ale vrchol toho, co můžete v rámci modelu pořídit s předním pohonem.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='50436910' href='/Client.Gallery/show.aspx?id_file=50436910&article=46081' onclick='javascript:ShowArticleImage(50436910,750,500,""); return false' title='Nová generace rychlého golfu pokračuje ve šlépějích předchůdce, <a style="color:#fff" href="https://www.autorevue.cz/volkswagen-golf-gti-2020-devet-remesel-poosme-trida---testy">a jak jsem se před časem sám přesvědčil během prezentace v&nbsp;Německu</a>, už standardní GTI nasadilo laťku hodně vysoko. Nové GTI Clubsport ale bude ještě něco jiného. | VW Golf GTI Clubsport'><img alt='Nová generace rychlého golfu pokračuje ve šlépějích předchůdce, <a style="color:#fff" href="https://www.autorevue.cz/volkswagen-golf-gti-2020-devet-remesel-poosme-trida---testy">a jak jsem se před časem sám přesvědčil během prezentace v&nbsp;Německu</a>, už standardní GTI nasadilo laťku hodně vysoko. Nové GTI Clubsport ale bude ještě něco jiného. | VW Golf GTI Clubsport' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=50436910' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=52225675&article=46081'  onclick='javascript:ShowArticleImage(52225675,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Na jeho vývoji pracoval i Benny Leuchter, který roce 2016 zajel na Severní smyčce Nürburgringu rekordní čas s GTI Clubsport S, přičemž alespoň podle oficiálních informací byla velká váha přikládána zejména zdokonalení přenesení výkonu na silnici a eliminaci nedotáčivosti. | VW Golf GTI Clubsport' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=52225675' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=51648053&article=46081'  onclick='javascript:ShowArticleImage(51648053,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Oproti běžné verzi nemá přední diodové mlhovky, které jsou sice efektní, ale brání přístupu vzduchu k brzdám. | VW Golf GTI Clubsport' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=51648053' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=53455451&article=46081'  onclick='javascript:ShowArticleImage(53455451,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Koncovky výfuku jsou pořád dvě, ale jsou zasazeny hezčím „difuzoru“ a nad zadním oknem nově najdeme funkční dvoudílný spoiler, který při jízdě tlačí záď vozovce. | VW Golf GTI Clubsport' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=53455451' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=52877829&article=46081'  onclick='javascript:ShowArticleImage(52877829,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Pod kapotou stále trůní dvoulitrové TSI, v porovnání s běžným Golfem GTI ale došlo k výraznému nárůstu parametrů. Zatímco GTI disponuje výkonem 180 kW (245 koní) a točivým momentem 370 N.m, GTI Clubsport má 221 kW (300 koní) a 400 N.m. | VW Golf GTI Clubsport' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=52877829' /></a><a href='/Client.Gallery/show.aspx?id_file=50436910&article=46081' onclick='javascript:ShowArticleImage(50436910,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Že osmá generace Volkswagenu Golf nabídne hned několik rychlých variant, bylo jasné už od začátku. Na samotném vrcholu nabídky bylo vždycky <em>erko&nbsp;</em>s&nbsp;pohonem všech kol, na jehož nejnovější generaci zatím ještě čekáme, pod ním se ale zejména v&nbsp;minulé generaci nacházelo hned několik zajímavých možností pro ty, kteří chtěli něco speciálního&nbsp;s&nbsp;předním pohonem.</p>

<p>Oproti běžnému Golfu GTI (162 kW) byla velkým posunem vpřed verze Performance (169 kW) s elektronicky řízeným diferenciálem VAQ, který zlepšil chování v&nbsp;zatáčkách. V&nbsp;minulé generaci jste si ale mohli pořídit také vyladěné GTI Clubsport (195 kW) s&nbsp;předními skořepinami tak těsnými, že se do nich oteklý novinář stěží vešel, 400kusová limitka Clubsport S (228 kW)&nbsp;<a href="https://www.autorevue.cz/vw-golf-gti-clubsport-s-je-nove-nejrychlejsi-predokolkou-nurburgringu">se dokonce stala nejrychlejší předokolkou na Nürburgringu (čas 7:47,19)</a>, a všechno uzavřelo GTI TCR s&nbsp;výkonem 213 kW.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/minitest-volkswagen-golf-gti-tcr-nemecka-papricka-pali-hned-dvakrat" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Volkswagen Golf GTI TCR: Německá paprička pálí hned dvakrát">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=470861987' alt='Minitest Volkswagen Golf GTI TCR: Německá paprička pálí hned dvakrát' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/minitest-volkswagen-golf-gti-tcr-nemecka-papricka-pali-hned-dvakrat" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Volkswagen Golf GTI TCR: Německá paprička pálí hned dvakrát">
			    Minitest Volkswagen Golf GTI TCR: Německá paprička pálí hned dvakrát
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Nová generace rychlého golfu pokračuje ve šlépějích předchůdce, <a href="https://www.autorevue.cz/volkswagen-golf-gti-2020-devet-remesel-poosme-trida---testy">a jak jsem se před časem sám přesvědčil během prezentace v&nbsp;Německu</a>, už standardní GTI nasadilo laťku hodně vysoko. Nové GTI Clubsport ale bude ještě něco jiného. Na jeho vývoji pracoval i Benny Leuchter, který roce 2016 zajel na Severní smyčce Nürburgringu rekordní čas s GTI Clubsport S, přičemž alespoň podle oficiálních informací byla velká váha přikládána zejména zdokonalení přenesení výkonu na silnici a eliminaci nedotáčivosti.</p>

<p>Ještě před tím bych se ale rád zastavil u vzhledu. Nové GTI Clubsport je totiž z&nbsp;mého pohledu nejlépe vypadající golf všech dob. Stačilo přitom docela málo. Oproti běžné verzi nemá přední diodové mlhovky, které jsou sice efektní, ale brání přístupu vzduchu k brzdám. Přední nárazník dostal kontrastní „hokejky“, které mi trochu <a href="https://www.autorevue.cz/ferrari-458-italia-jako-special-pro-nikiho-laudu">připomínají aktivní aerodynamiku Ferrari 458 Italia</a>, pod nimi se usadil výraznější sprinter. Koncovky výfuku jsou pořád dvě, ale jsou zasazeny hezčím „difuzoru“ a nad zadním oknem nově najdeme funkční dvoudílný spoiler, který při jízdě tlačí záď vozovce.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/volkswagen-golf-gti-2020-devet-remesel-poosme-trida---testy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="První jízda s novým Volkswagenem Golf GTI: Devět řemesel, poosmé třída!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=459640826' alt='První jízda s novým Volkswagenem Golf GTI: Devět řemesel, poosmé třída!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/volkswagen-golf-gti-2020-devet-remesel-poosme-trida---testy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="První jízda s novým Volkswagenem Golf GTI: Devět řemesel, poosmé třída!">
			    První jízda s novým Volkswagenem Golf GTI: Devět řemesel, poosmé třída!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Uvnitř je to Golf GTI, jak ho známe. S perfektním volantem osazeným rozporuplnými dotykovými plochami místo klasických tlačítek, dekorem připomínajícím včelí plástev nebo předními sedadly s integrovanými hlavovými opěrkami, která jsou pohodlná při delších cestách, ale v zatáčkách v nich zbytečně nevlajete. Rozdíl je pouze čalounění – <a href="https://www.autorevue.cz/novy-vw-golf-gti-ma-prvni-ceske-ceny-vuci-starsi-generaci-prirozene-zdrazil">zatímco GTI má charakristické potahy Clark</a>, GTI Clubsport má perforované potahy ArtVelours.</p>

<p>Pod kapotou stále trůní dvoulitrové TSI, v porovnání s běžným Golfem GTI ale došlo k výraznému nárůstu parametrů. Zatímco GTI disponuje výkonem 180 kW (245 koní) a točivým momentem 370 N.m, GTI Clubsport má 221 kW (300 koní) a 400 N.m. To sice není více, <a href="https://www.autorevue.cz/vw-ukaze-u-worthersee-golf-gti-clubsport-s-vykonem-310-koni">než kolik nabízel „starý“ Clubsport S (měl 310 koní)</a>, alespoň do příchodu vrcholného erka, které by mělo mít 333 koní, se však jedná o nejsilnější kompakt z Wolfsburgu. O volbě převodovky rozhodl výrobce za vás: Clubsport se bude dodávat pouze se sedmistupňovým DSG, zatímco u výchozího GTI se (zatím) můžete rozhodnout mezi manuálem a automatem.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/dynamika-vw-golf-gti-clubsport-vs-renault-megane-rs-trophy-r" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Dynamika: VW Golf GTI Clubsport vs. Renault Mégane R.S. Trophy-R">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=786502507' alt='Dynamika: VW Golf GTI Clubsport vs. Renault Mégane R.S. Trophy-R' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/dynamika-vw-golf-gti-clubsport-vs-renault-megane-rs-trophy-r" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Dynamika: VW Golf GTI Clubsport vs. Renault Mégane R.S. Trophy-R">
			    Dynamika: VW Golf GTI Clubsport vs. Renault Mégane R.S. Trophy-R
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Podvozek Golfu GTi Clubsport vychází z běžného GTI, byl však nově naladěn. Oficiálně s „důrazem na co nejlepší možný výkon a maximální potěšení z jízdy“. Fakticky se změnil odklon kol přední nápravy, aby byl vůz rychlejší v zatáčkách, měl by být neutrálnější během akcelerace a reakce na natočení volantu by měly být pohotovější. Doslova se hovoří o větší zpětné vazbě v zatáčkách, a to i přes armádu elektroniky, která řidiči hlídá záda.</p>

<p>Jedním z hlavních činitelů je elektronicky řízený a nastavitelný diferenciál VAQ, který má i standardní Golf GTI, dále elektronický závěr diferenciálu XDS+ (přibrzďování vnitřního kola v zatáčce) a tlumiče DCC v zájmu lepší ovladatelnosti a agility 200x za sekundu upravují tlumení. Chování vozu můžete ovlivnit voličem jízdních režimů, obligátní Sport už ale není tím nejlepším, na co dosáhnete. V seznamu totiž přibyl nový režim Special, který vůz optimalizuje přímo na Severní smyčku Nürburgringu, na níž byl nový Clubsport testován a předchůdce Clubsport S zde zajel traťový rekord.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/autosalon-zeneva-2020-volkswagen-golf-gti-gte-a-gtd-oficialne" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový VW Golf GTI oficiálně: Má 245 koní a manuál! Přiváží i úsporné GTD a GTE">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=235776889' alt='Nový VW Golf GTI oficiálně: Má 245 koní a manuál! Přiváží i úsporné GTD a GTE' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/autosalon-zeneva-2020-volkswagen-golf-gti-gte-a-gtd-oficialne" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový VW Golf GTI oficiálně: Má 245 koní a manuál! Přiváží i úsporné GTD a GTE">
			    Nový VW Golf GTI oficiálně: Má 245 koní a manuál! Přiváží i úsporné GTD a GTE
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Kdo čeká, že se z vozu po přepnutí do režimu Special stane tvrdé prkno, je na omylu. Special je totiž „podrežimem“ módu a Sport a Golf GTI Clubsport je v něm podle Bennyho Leuchtera naopak mnohem měkčí, aby se vyrovnal se vlněným povrchem trati a lépe držel kontakt kol s vozovkou. V porovnání s běžným GTI byl prý Clubsport na Nordschleife rychlejší až o 13 sekund na kolo. Do výsledného času se ale nepromítá jen vyšší výkon a specifický mód tlumičů. Clubsport dostal i výkonnější brzdy, kvůli kterým na něj ale neobujete menší než 18palcová kola.</p>

<p>Ačkoliv by měl vůz s výkonem rovných 300 koní určitě na víc, maximální rychlost je elektronicky omezena na 250 km/h. Přitom <a href="https://www.autorevue.cz/minitest-honda-civic-type-r-gt-2020-limp-bizkit-komiksy-a-tanec-na-hrane">o 20 koní silnější Honda Civic Type R</a>, z mého pohledu jeden z nejmechaničtějších ostrých hatchbacků dnešní doby, na omezovač kašle a umí se rozjet až na 272 km/h.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/minulost-vs-soucasnost-novy-vw-golf-gti-se-v-reklame-potkava-se-svym-predkem" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Minulost vs. současnost: Nový VW Golf GTI se v reklamě potkává se svým předkem">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=314249989' alt='Minulost vs. současnost: Nový VW Golf GTI se v reklamě potkává se svým předkem' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/minulost-vs-soucasnost-novy-vw-golf-gti-se-v-reklame-potkava-se-svym-predkem" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Minulost vs. současnost: Nový VW Golf GTI se v reklamě potkává se svým předkem">
			    Minulost vs. současnost: Nový VW Golf GTI se v reklamě potkává se svým předkem
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Přesný čas zrychlení z nuly na stovku Volkswagen neuvádí. Píše jenom, že se vejde pod 6 sekund, což vzhledem ke konkurenci nepřekvapí, ale ani nedojme. V tomto ohledu už Clubsport naráží na limity předního pohonu, <a href="https://www.autorevue.cz/test-volkswagen-golf-r-nadgolf">což je jasně patrné ze srovnání s Golfem R minulé generace</a>. Ten měl zprvu také 300 koní, a dokonce o 20 N.m nižší točivý moment, a stovku ale díky čtyřkolce zvládnul za 4,9 sekundy.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/volkswagen">Volkswagen</a></h3>
				<p>Volkswagen je německá automobilka, vedoucí člen Volkswagen Group. Vznikla v roce 1937. Začala vyvíjet předchůdce slavného „Brouka“, plná výroba se ale rozběhla až po válce. Název značky Volkswagen znamená v překladu lidový vůz.</p>

<p><a href="https://www.autorevue.cz/volkswagen-golf">Volkswagen Golf</a>&nbsp;• <a href="https://www.autorevue.cz/volkswagen-passat">Volkswagen Passat</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/volkswagen-touran">Volkswagen Touran</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/volkswagen-touareg">Volkswagen Touareg</a>&nbsp;• <a href="https://www.autorevue.cz/test-volkswagen-polo-10-tsi">Volkswagen Polo</a>&nbsp;• <a href="/volkswagen-up">Volkswagen up!</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/skoda-citigoe-iv-vs-vw-e-up-cena-v-cr-vybava-technicka-data-priplatky">Volkswagen e-up!</a>&nbsp;• <a href="https://www.autorevue.cz/test-volkswagen-t-roc-cabriolet-15-tsi-dsg-stary-napad-nova-doba-super-vysledek#part=1">Volkswagen T-Roc</a>&nbsp;• <a href="https://www.autorevue.cz/test-volkswagen-t-cross-10-tsi-dsg-r-line-dulezita-modni-zalezitost#part=1">Volkswagen T-Cross</a>&nbsp;• <a href="https://www.autorevue.cz/test-vw-tiguan-allspace-20-bitdi-4motion-ve-vlastni-dokonale-pasti">Volkswagen Tiguan</a>&nbsp;• <a href="https://www.autorevue.cz/vw-sharan-se-zatim-do-hrobu-nechysta-brzy-ale-prijde-o-vsechny-naftove-motory">Volkswagen Sharan</a>&nbsp;• <a href="https://www.autorevue.cz/volkswagen-id3-2020-prvni-test-zasadniho-elektromobilu">Volkswagen ID.3</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>
	<div class="button-row">
		
		<a href="/tatra-700-milos-zeman-unikatni-vybava" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/volkswagen">Volkswagen</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen');ArticleKeyWords.push("Volkswagen");ArticleMainKeyWords.push("Volkswagen");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 381;}/*]]>*/</script>, <span class="article-tag"><a href="/premiery">Premiéry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Premiéry');ArticleKeyWords.push("Premiéry");ArticleMainKeyWords.push("Premiéry");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 300;}/*]]>*/</script>, <span class="article-tag"><a href="/sport">Sport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sport');ArticleKeyWords.push("Sport");ArticleMainKeyWords.push("Sport");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 304;}/*]]>*/</script>, <span class="article-tag"><a href="/volkswagen-golf">Volkswagen&nbsp;Golf</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen Golf');ArticleKeyWords.push("Volkswagen Golf");ArticleMainKeyWords.push("Volkswagen Golf");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 402;}/*]]>*/</script>, <span class="article-tag"><a href="/gti">GTI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GTI');ArticleKeyWords.push("GTI");ArticleMainKeyWords.push("GTI");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 483;}/*]]>*/</script>, <span class="article-tag"><a href="/nurburgring">Nürburgring</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nürburgring');ArticleKeyWords.push("Nürburgring");ArticleMainKeyWords.push("Nürburgring");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 628;}/*]]>*/</script>, <span class="article-tag"><a href="/hot-hatch">Hot&nbsp;Hatch</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hot Hatch');ArticleKeyWords.push("Hot Hatch");ArticleMainKeyWords.push("Hot Hatch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 712;}/*]]>*/</script>, <span class="article-tag"><a href="/ostry-hatchback">Ostrý&nbsp;hatchback</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrý hatchback');ArticleKeyWords.push("Ostrý hatchback");ArticleMainKeyWords.push("Ostrý hatchback");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 713;}/*]]>*/</script>, <span class="article-tag"><a href="/golf-gti">Golf&nbsp;GTI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Golf GTI');ArticleKeyWords.push("Golf GTI");ArticleMainKeyWords.push("Golf GTI");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 711;}/*]]>*/</script>, <span class="article-tag"><a href="/nemecko">Německo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo');ArticleKeyWords.push("Německo");ArticleMainKeyWords.push("Německo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1118;}/*]]>*/</script>, <span class="article-tag"><a href="/ostra-verze">Ostrá&nbsp;verze</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrá verze');ArticleKeyWords.push("Ostrá verze");ArticleMainKeyWords.push("Ostrá verze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 730;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/clubsport-s">Clubsport&nbsp;s</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Clubsport s');ArticleKeyWords.push("Clubsport s");/*]]>*/</script>, <span class="article-tag"><a href="/tema/zatacka">Zatáčka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zatáčka');ArticleKeyWords.push("Zatáčka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/honda-civic-type-r">Honda&nbsp;Civic&nbsp;Type&nbsp;R</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Honda Civic Type R');ArticleKeyWords.push("Honda Civic Type R");/*]]>*/</script>, <span class="article-tag"><a href="/tema/gti-tcr">GTI&nbsp;TCR</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GTI TCR');ArticleKeyWords.push("GTI TCR");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vrchol-nabidky">Vrchol&nbsp;nabídky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vrchol nabídky');ArticleKeyWords.push("Vrchol nabídky");/*]]>*/</script>, <span class="article-tag"><a href="/tema/golf-gti-clubsport">Golf&nbsp;GTI&nbsp;Clubsport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Golf GTI Clubsport');ArticleKeyWords.push("Golf GTI Clubsport");/*]]>*/</script>, <span class="article-tag"><a href="/tema/diferencial">Diferenciál</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Diferenciál');ArticleKeyWords.push("Diferenciál");/*]]>*/</script>, <span class="article-tag"><a href="/tema/clubsport">Clubsport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Clubsport');ArticleKeyWords.push("Clubsport");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vw-golf-gti-clubsport">VW&nbsp;Golf&nbsp;GTI&nbsp;Clubsport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VW Golf GTI Clubsport');ArticleKeyWords.push("VW Golf GTI Clubsport");/*]]>*/</script>, <span class="article-tag"><a href="/tema/wolfsburg">Wolfsburg</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wolfsburg');ArticleKeyWords.push("Wolfsburg");/*]]>*/</script>, <span class="article-tag"><a href="/tema/gti-clubsport">GTI&nbsp;Clubsport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GTI Clubsport');ArticleKeyWords.push("GTI Clubsport");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nordschleife">Nordschleife</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nordschleife');ArticleKeyWords.push("Nordschleife");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vaq">VAQ</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VAQ');ArticleKeyWords.push("VAQ");/*]]>*/</script>, <span class="article-tag"><a href="/tema/pohon">Pohon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pohon');ArticleKeyWords.push("Pohon");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 46081);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"46081","name":"Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring","imageCount":"0"}}
        var cncArticle = {"id":46081,"versionId":"1602609960000","title":"Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring","author":["Jan Mička"],"published":"2020-10-14T00:01:00","created":"2020-10-13T13:47:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45818" data-rel="1599112800000"  data-ver="1599112680000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-enyaq-iv-cena-founders-edition-2020" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda Enyaq iV má další české ceny. Ani luxusní edice není dražší než Kodiaq RS" data-title="Škoda Enyaq iV má další české ceny. Ani luxusní edice není dražší než Kodiaq RS"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=520258466' alt='Škoda Enyaq iV má další české ceny. Ani luxusní edice není dražší než Kodiaq RS' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-enyaq-iv-cena-founders-edition-2020" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda Enyaq iV má další české ceny. Ani luxusní edice není dražší než Kodiaq RS" data-title="Škoda Enyaq iV má další české ceny. Ani luxusní edice není dražší než Kodiaq RS">Škoda Enyaq iV má další české ceny. Ani luxusní edice není dražší než Kodiaq RS</a>
                
                
			</h2>

			<p class="article-list-annotation">Krátce po světové premiéře v Praze zveřejňuje Škoda Auto další ceny modelu Enyaq iV. Verze iV 80 s nejdelším dojezdem se vejde pod 1,2 milionu korun.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/video-tesla-model-3-je-auto-ktere-prdi-hraje-hry-a-samo-popojizdi-136352' title='Video: Tesla Model 3 je auto, které prdí, hraje hry a samo popojíždí' data-title='Video: Tesla Model 3 je auto, které prdí, hraje hry a samo popojíždí'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1128435.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3doOhywrnl3KzTn6dCaFWzzQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Video: Tesla Model 3 je auto, které prdí, hraje hry a samo popojíždí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/video-tesla-model-3-je-auto-ktere-prdi-hraje-hry-a-samo-popojizdi-136352' title='Video: Tesla Model 3 je auto, které prdí, hraje hry a samo popojíždí' data-title='Video: Tesla Model 3 je auto, které prdí, hraje hry a samo popojíždí'>Video: Tesla Model 3 je auto, které prdí, hraje hry a samo popojíždí</a>
                
                
			</h2>

			<p class="article-list-annotation">Multimediální systém hraje v Tesle významnou roli, větší než u kteréhokoliv jiného výrobce. Podívali jsme se, co všechno umí.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="33637" data-rel="1450378740000"  data-ver="1450437840000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=711237278' alt='Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil">Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil</a>
                
                
			</h2>

			<p class="article-list-annotation">Podle pokynů výrobce bychom měli do rychlého Leonu tankovat benzin s oktanovým číslem minimálně 98. Vyzkoušeli jsme, co se stane, když motor nakrmíme jen pětadevadesátkou – a naopak jestli se prémiový 100oktanový benzin projeví dalším zvýšením výkonu.</p>		
			<div style="display:none"><span class="author">Červenka Jiří</span></div><div style="display:none"><span class="article-catg">Červenka Jiří</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/prohlednete-si-policejni-kodiaqy-ve-vybave-maji-i-neprustrelne-vesty-136411' title='Prohlédněte si policejní Kodiaqy. Ve výbavě mají i neprůstřelné vesty' data-title='Prohlédněte si policejní Kodiaqy. Ve výbavě mají i neprůstřelné vesty'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1129156.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dPbuzr8nxikQ3UzmT1vIAaQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Prohlédněte si policejní Kodiaqy. Ve výbavě mají i neprůstřelné vesty' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/prohlednete-si-policejni-kodiaqy-ve-vybave-maji-i-neprustrelne-vesty-136411' title='Prohlédněte si policejní Kodiaqy. Ve výbavě mají i neprůstřelné vesty' data-title='Prohlédněte si policejní Kodiaqy. Ve výbavě mají i neprůstřelné vesty'>Prohlédněte si policejní Kodiaqy. Ve výbavě mají i neprůstřelné vesty</a>
                
                
			</h2>

			<p class="article-list-annotation">Dnes si ředitel pražské policie převzal do služeb dva Kodiaqy speciálně upravené pro potřeby policistů z Pohotovostní motorizované jednotky.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46007" data-rel="1601550300000"  data-ver="1601549940000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-kia-sorento-2020-cena-v-cr-vybava-motory-technicka-data" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard" data-title="Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=118215418' alt='Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-kia-sorento-2020-cena-v-cr-vybava-motory-technicka-data" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard" data-title="Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard">Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard</a>
                
                
			</h2>

			<p class="article-list-annotation">Aktuální provedení největšího evropského modelu automobilky Kia dorazilo na český trh. Pod milion se základní verze nedostane.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45891" data-rel="1600103100000"  data-ver="1600094220000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/moderni-citroen-ds-by-mohl-byt-pastvou-pro-oci-jeho-tvurce-vzdal-hold-minulosti" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Moderní Citroën DS by mohl být pastvou pro oči. Jeho tvůrce vzdal hold minulosti" data-title="Moderní Citroën DS by mohl být pastvou pro oči. Jeho tvůrce vzdal hold minulosti"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=537497037' alt='Moderní Citroën DS by mohl být pastvou pro oči. Jeho tvůrce vzdal hold minulosti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/moderni-citroen-ds-by-mohl-byt-pastvou-pro-oci-jeho-tvurce-vzdal-hold-minulosti" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Moderní Citroën DS by mohl být pastvou pro oči. Jeho tvůrce vzdal hold minulosti" data-title="Moderní Citroën DS by mohl být pastvou pro oči. Jeho tvůrce vzdal hold minulosti">Moderní Citroën DS by mohl být pastvou pro oči. Jeho tvůrce vzdal hold minulosti</a>
                
                
			</h2>

			<p class="article-list-annotation">Jo, tohle bychom si nechali líbit. Klidně i jako tichý elektromobil.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46013" data-rel="1601623800000"  data-ver="1601625000000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hyundai-jde-ceskym-rodinam-naproti-limitovana-verze-i30-family-usetri-az-80000-kc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Hyundai jde českým rodinám naproti. Limitovaná i30 Family ušetří až 80.000 Kč" data-title="Hyundai jde českým rodinám naproti. Limitovaná i30 Family ušetří až 80.000 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=347731064' alt='Hyundai jde českým rodinám naproti. Limitovaná i30 Family ušetří až 80.000 Kč' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hyundai-jde-ceskym-rodinam-naproti-limitovana-verze-i30-family-usetri-az-80000-kc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Hyundai jde českým rodinám naproti. Limitovaná i30 Family ušetří až 80.000 Kč" data-title="Hyundai jde českým rodinám naproti. Limitovaná i30 Family ušetří až 80.000 Kč">Hyundai jde českým rodinám naproti. Limitovaná i30 Family ušetří až 80.000 Kč</a>
                
                
			</h2>

			<p class="article-list-annotation">Korejská značka chce s i30 ještě silněji zamířit na rodiny. Nyní představuje zvýhodněnou edici Family, která zájemcům ušetří nějaký ten peníz.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45705" data-rel="1597565100000"  data-ver="1597410540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toto-elektrokolo-bychom-snad-i-chteli-tvurcum-bylo-inspiraci-klasicke-shelby-cobra" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra" data-title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=873516236' alt='Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toto-elektrokolo-bychom-snad-i-chteli-tvurcum-bylo-inspiraci-klasicke-shelby-cobra" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra" data-title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra">Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra</a>
                
                
			</h2>

			<p class="article-list-annotation">Firma Vintage Electric Bikes uvedla limitovanou edici elektrokola s inspirací u slavného vozu Shelby Cobra.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45935" data-rel="1600667700000"  data-ver="1600678320000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-octavia-rs-si-v-nemecku-sahla-az-na-dno-misty-to-vypadalo-ze-vyleti-z-trati" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda Octavia RS si v Německu sáhla až na dno. Místy to vypadalo, že vyletí z trati" data-title="Škoda Octavia RS si v Německu sáhla až na dno. Místy to vypadalo, že vyletí z trati"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=860343828' alt='Škoda Octavia RS si v Německu sáhla až na dno. Místy to vypadalo, že vyletí z trati' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-octavia-rs-si-v-nemecku-sahla-az-na-dno-misty-to-vypadalo-ze-vyleti-z-trati" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda Octavia RS si v Německu sáhla až na dno. Místy to vypadalo, že vyletí z trati" data-title="Škoda Octavia RS si v Německu sáhla až na dno. Místy to vypadalo, že vyletí z trati">Škoda Octavia RS si v Německu sáhla až na dno. Místy to vypadalo, že vyletí z trati</a>
                
                
			</h2>

			<p class="article-list-annotation">Ostrá novinka naší domácí značky se podívala na slavný německý okruh. Pneumatiky vřískaly v podstatě neustále.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45760" data-rel="1598346300000"  data-ver="1598344680000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ford-transit-custom-nugget-plus-je-temer-idealni-dum-na-kolech-chybi-mu-snad-jen-sprcha" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí mu snad jen sprcha" data-title="Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí mu snad jen sprcha"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=224740638' alt='Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí mu snad jen sprcha' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ford-transit-custom-nugget-plus-je-temer-idealni-dum-na-kolech-chybi-mu-snad-jen-sprcha" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí mu snad jen sprcha" data-title="Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí mu snad jen sprcha">Ford Transit Custom Nugget Plus je téměř ideální dům na kolech. Chybí mu snad jen sprcha</a>
                
                
			</h2>

			<p class="article-list-annotation">Kuchyně, postel, záchod a internet. V novém Fordu Transit Custom Nugget vám zřejmě nic chybět nebude.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46018" data-rel="1601798700000"  data-ver="1601748540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/slevova-smrst-u-fordu-focus-kombi-se-dostal-pod-400-tisic-lakavejsi-jsou-i-kuga-a-puma" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Slevová smršť u Fordu: Focus kombi se dostal pod 400 tisíc, lákavější jsou i Kuga a Puma" data-title="Slevová smršť u Fordu: Focus kombi se dostal pod 400 tisíc, lákavější jsou i Kuga a Puma"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=847050757' alt='Slevová smršť u Fordu: Focus kombi se dostal pod 400 tisíc, lákavější jsou i Kuga a Puma' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/slevova-smrst-u-fordu-focus-kombi-se-dostal-pod-400-tisic-lakavejsi-jsou-i-kuga-a-puma" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Slevová smršť u Fordu: Focus kombi se dostal pod 400 tisíc, lákavější jsou i Kuga a Puma" data-title="Slevová smršť u Fordu: Focus kombi se dostal pod 400 tisíc, lákavější jsou i Kuga a Puma">Slevová smršť u Fordu: Focus kombi se dostal pod 400 tisíc, lákavější jsou i Kuga a Puma</a>
                
                
			</h2>

			<p class="article-list-annotation">Slevy se vedle celých vozů týkají i na vybrané prvky výbavy. Nejlákavější je určitě Smart Edition u modelu Puma.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45994" data-rel="1601557500000"  data-ver="1601525280000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hyundai-tucson-adventure-16-crdi-100-kw-plna-penze-i-se-svacinou--testy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou" data-title="Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=757322873' alt='Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hyundai-tucson-adventure-16-crdi-100-kw-plna-penze-i-se-svacinou--testy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou" data-title="Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou">Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou</a>
                
                
			</h2>

			<p class="article-list-annotation">Třetí generace středního korejského SUV zanedlouho zmizí z autosalonů. Verze Adventure pouze ukazuje, jaká je to škoda.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky", undefined, "desktop", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku", undefined, "desktop", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 393 113 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Jste agresivní?">  49</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1310594&amp;p=12694843#p12694843" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Jste agresivní?">Jste agresivní?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="zapeklite dopravne situacie">  396</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1173874&amp;p=12694841#p12694841" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="zapeklite dopravne situacie">zapeklite dopravne situacie</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Mazda CX-5">  270</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1169515&amp;p=12694823#p12694823" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Mazda CX-5">Mazda CX-5</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="renault - novinky"> 6 788</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=815470&amp;p=12694819#p12694819" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="renault - novinky">renault - novinky</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Cupra Formentor">  142</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1310956&amp;p=12694798#p12694798" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Cupra Formentor">Cupra Formentor</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Větší auto pro rodinu, nové x ojeté"> 1 028</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1227104&amp;p=12694760#p12694760" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Větší auto pro rodinu, nové x ojeté">Větší auto pro rodinu, nové x oje…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Kdy budete prezouvat na zimni?"> 11 978</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1152311&amp;p=12694754#p12694754" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kdy budete prezouvat na zimni?">Kdy budete prezouvat na zimni?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="VW Touareg 2017"> 1 660</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1254677&amp;p=12694752#p12694752" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="VW Touareg 2017">VW Touareg 2017</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?"> 14 998</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12694748#p12694748" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Sharan 2,0tdi vs. Galaxy/S-max 2,0tdci od r.v. 2011">  268</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1210636&amp;p=12694710#p12694710" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Sharan 2,0tdi vs. Galaxy/S-max 2,0tdci od r.v. 2011">Sharan 2,0tdi vs. Galaxy/S-max 2,…</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46067' data-rel='1602569400000' data-ver='1602569220000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/renault-captur-e-tech-phev-jezdi-skvele-a-za-malo-diky-formuli-1--testy" class="ar-title gtm-track-t" title="S Renaultem Captur E-Tech poprvé v ČR: Jezdí skvěle a za málo, i díky Formuli 1"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=651037497' alt='S Renaultem Captur E-Tech poprvé v ČR: Jezdí skvěle a za málo, i díky Formuli 1' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/renault-captur-e-tech-phev-jezdi-skvele-a-za-malo-diky-formuli-1--testy" class="gtm-track-t" title="S Renaultem Captur E-Tech poprvé v ČR: Jezdí skvěle a za málo, i díky Formuli 1">Renault Captur E-Tech PHEV</a></h3>
						<p class="article-list-annotation noview">Plug-in hybridní model Renaultu v nabídce chyběl. Francouzi ale nedávno na český trh uvedli hned dva – Captur E-Tech a Megane Grandtour E-Tech. Dnes si povíme, co čekat od prodejně velmi úspěšného městského crossoveru.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/renault-captur-e-tech-phev-jezdi-skvele-a-za-malo-diky-formuli-1--testy/?forum">35&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46047' data-rel='1602482100000' data-ver='1602473580000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-jizda-s-fordy-custom-trail-a-transit-trail-4x4-velky-bratr-je-v-lese-jako-doma" class="ar-title gtm-track-t" title="První jízda s Fordy Custom Trail a Transit Trail 4x4: Velký bratr je v lese jako doma!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=819280320' alt='První jízda s Fordy Custom Trail a Transit Trail 4x4: Velký bratr je v lese jako doma!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-jizda-s-fordy-custom-trail-a-transit-trail-4x4-velky-bratr-je-v-lese-jako-doma" class="gtm-track-t" title="První jízda s Fordy Custom Trail a Transit Trail 4x4: Velký bratr je v lese jako doma!">Ford Custom Trail a Transit Trail 4x4</a></h3>
						<p class="article-list-annotation noview">Vyjma seznámením s verzemi Active si pro nás Ford připravil i jízdu v akčně laděných verzích Trail. Velký Transit bude důležitý.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/prvni-jizda-s-fordy-custom-trail-a-transit-trail-4x4-velky-bratr-je-v-lese-jako-doma/?forum">4&nbsp;příspěvky</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46048' data-rel='1602395700000' data-ver='1602421260000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/legendarni-skoda-110-r-v-testu-martina-vaculika-ceske-porsche-vas-nauci-ridit" class="ar-title gtm-track-t" title="Legendární Škoda 110 R v testu Martina Vaculíka: České Porsche vás naučí řídit!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=332641492' alt='Legendární Škoda 110 R v testu Martina Vaculíka: České Porsche vás naučí řídit!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/legendarni-skoda-110-r-v-testu-martina-vaculika-ceske-porsche-vas-nauci-ridit" class="gtm-track-t" title="Legendární Škoda 110 R v testu Martina Vaculíka: České Porsche vás naučí řídit!">Škoda 110 R (1971)</a></h3>
						<p class="article-list-annotation noview">Přezdívce české porsche se fandové rychlých vozů obvykle smějí. Vždyť auto na vlajícím podvozku s nepřesným šnekovým řízením a výkonem jen 39 kW tak možná vypadá, ale rozhodně nejezdí. Po týdenní zkušenosti se skoro novým autem bychom tak přísní nebyli.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Martin Vaculík </span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/legendarni-skoda-110-r-v-testu-martina-vaculika-ceske-porsche-vas-nauci-ridit/?forum">29&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html" title="Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126650.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KW0FdXVMWvZ4bd7yRoBYWA&amp;e=2145916800&amp;v=1" /></picture><h3>Těhotná pornohvězda Lady Dee promluvila: Pravda o...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/657771/ztresteny-vacnatec-v-razi-recenze-crash-bandicoot-4-it-s-about-time.html" title="Ztřeštěný vačnatec v ráži! Recenze Crash Bandicoot 4: It&amp;#039;s About Time" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/657771/ztresteny-vacnatec-v-razi-recenze-crash-bandicoot-4-it-s-about-time.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127570.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ZV7rKJeJae-bdUVGFABwg&amp;e=2145916800&amp;v=1" /></picture><h3>Ztřeštěný vačnatec v ráži! Recenze Crash Bandicoot 4: It&amp;#039;s About...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176388/utajeny-skvost-karla-gotta-80-zhyraly-muzikant-po-sexu-s-dadou.html" title="Utajený skvost Karla Gotta (†80): ZHÝRALÝ MUZIKANT PO SEXU S DÁDOU!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/176388/utajeny-skvost-karla-gotta-80-zhyraly-muzikant-po-sexu-s-dadou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128838.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Qh4xAIdqSeTL4pQfr0ScLQ&amp;e=2145916800&amp;v=1" /></picture><h3>Utajený skvost Karla Gotta (†80): ZHÝRALÝ MUZIKANT PO SEXU S DÁDOU!</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176405/bouskova-a-vydra-zadost-o-svatbu-na-smrtelne-posteli.html" title="Boušková a Vydra: Žádost o svatbu  na »smrtelné posteli«" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/176405/bouskova-a-vydra-zadost-o-svatbu-na-smrtelne-posteli.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128839.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fhpAj_mt-eZKEr_ee_nu3w&amp;e=2145916800&amp;v=1" /></picture><h3>Boušková a Vydra: Žádost o svatbu  na »smrtelné posteli«</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/prvni-oled-tv-od-xiaomi-je-high-end-ktery-uspokoji-i-hrace" title="První OLED TV od Xiaomi je high-end, který uspokojí i hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/prvni-oled-tv-od-xiaomi-je-high-end-ktery-uspokoji-i-hrace'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096272.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Et0shQgPBPWMeR4BEzESew&amp;e=2145916800&amp;v=1" /></picture><h3>První OLED TV od Xiaomi je high-end, který uspokojí i hráče</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640936.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aWChV8hIDqehGup50SHKRQ&amp;e=2145916800&amp;v=1" /></picture><h3>Fotograf požádal teenagery, aby upravili své selfie pro sociální...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-287025.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zNelutL433Xuq5IJ74eFAw&amp;e=2145916800&amp;v=1" /></picture><h3>19 nejlepších strategických her, který si dnes můžete zahrát</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086" title="VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128817.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_MngfJczCqrU2d-IpdMvQw&amp;e=2145916800&amp;v=1" /></picture><h3>VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031" title="Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128353.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JsYcIx51OLzrou8DH1B5IA&amp;e=2145916800&amp;v=1" /></picture><h3>Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26653/vystrihovanky-v-abc-c-21-2020.html" title="Vystřihovánky v ABC č. 21/2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26653/vystrihovanky-v-abc-c-21-2020.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128966.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wgd3iymWfag2c_ZKS7kSuQ&amp;e=2145916800&amp;v=1" /></picture><h3>Vystřihovánky v ABC č. 21/2020</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/385649/pastrnak-kvuli-operaci-zmeska-uvod-nhl-zotavit-by-se-mel-za-pet-mesicu.html" title="Pastrňák zmešká úvod NHL. Zotavit by se měl za pět měsíců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/385649/pastrnak-kvuli-operaci-zmeska-uvod-nhl-zotavit-by-se-mel-za-pet-mesicu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129173.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vn_hGoaxbEzWkUDklUrF8g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-nhl/385649/pastrnak-kvuli-operaci-zmeska-uvod-nhl-zotavit-by-se-mel-za-pet-mesicu.html" title="Pastrňák zmešká úvod NHL. Zotavit by se měl za pět měsíců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/385649/pastrnak-kvuli-operaci-zmeska-uvod-nhl-zotavit-by-se-mel-za-pet-mesicu.html'});">Pastrňák zmešká úvod NHL. Zotavit by se měl za pět měsíců</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/385647/kouc-krejci-po-uspesnem-boji-v-litve-tahle-vyhra-je-pro-tebe-mami.html" title="Kouč Krejčí po úspěšném boji v Litvě: Tahle výhra je pro tebe, mami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/385647/kouc-krejci-po-uspesnem-boji-v-litve-tahle-vyhra-je-pro-tebe-mami.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129165.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h2cEHGUm7dveAeiZosknZQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/385647/kouc-krejci-po-uspesnem-boji-v-litve-tahle-vyhra-je-pro-tebe-mami.html" title="Kouč Krejčí po úspěšném boji v Litvě: Tahle výhra je pro tebe, mami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/385647/kouc-krejci-po-uspesnem-boji-v-litve-tahle-vyhra-je-pro-tebe-mami.html'});">Kouč Krejčí po úspěšném boji v Litvě: Tahle výhra je pro tebe, mami</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656113/vendula-pizingerova-48-porodila-vymodlene-holcicky-se-ale-nedockala.html" title="Vendula Pizingerová (48) porodila! Vymodlené holčičky se ale nedočkala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656113/vendula-pizingerova-48-porodila-vymodlene-holcicky-se-ale-nedockala.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129055.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EvF3LR84mDXcgDvWvmNZ0g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656113/vendula-pizingerova-48-porodila-vymodlene-holcicky-se-ale-nedockala.html" title="Vendula Pizingerová (48) porodila! Vymodlené holčičky se ale nedočkala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656113/vendula-pizingerova-48-porodila-vymodlene-holcicky-se-ale-nedockala.html'});">Vendula Pizingerová (48) porodila! Vymodlené holčičky se ale nedočkala</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658195/kupte-si-slavikova-medaka-vezl-v-nem-charlottku-z-porodnice-nebo-vinnetoua.html" title="Kupte si Slavíkova »meďáka«! Vezl v něm Charlottku z porodnice nebo Vinnetoua" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658195/kupte-si-slavikova-medaka-vezl-v-nem-charlottku-z-porodnice-nebo-vinnetoua.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129128.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ib6kx9_j0hFrp9TfEhA9Rw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658195/kupte-si-slavikova-medaka-vezl-v-nem-charlottku-z-porodnice-nebo-vinnetoua.html" title="Kupte si Slavíkova »meďáka«! Vezl v něm Charlottku z porodnice nebo Vinnetoua" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658195/kupte-si-slavikova-medaka-vezl-v-nem-charlottku-z-porodnice-nebo-vinnetoua.html'});">Kupte si Slavíkova »meďáka«! Vezl v něm Charlottku z porodnice nebo Vinnetoua</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234095.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MLuPfJ2m-jgcM7UHYqdSAA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093469.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=55oivhej_CNtNDsXL-wT6g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/toto-jsou-specifikace-hodinek-samsung-galaxy-watch-3-pobezi-na-tizenu-55/sc-309-a-1348940/default.aspx" title="Toto jsou specifikace hodinek Samsung Galaxy Watch 3. Poběží na Tizenu 5.5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/toto-jsou-specifikace-hodinek-samsung-galaxy-watch-3-pobezi-na-tizenu-55/sc-309-a-1348940/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105620.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=93kgx7XO_o59lWBZ7VyOUA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://samsungmania.mobilmania.cz/clanky/toto-jsou-specifikace-hodinek-samsung-galaxy-watch-3-pobezi-na-tizenu-55/sc-309-a-1348940/default.aspx" title="Toto jsou specifikace hodinek Samsung Galaxy Watch 3. Poběží na Tizenu 5.5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/toto-jsou-specifikace-hodinek-samsung-galaxy-watch-3-pobezi-na-tizenu-55/sc-309-a-1348940/default.aspx'});">Toto jsou specifikace hodinek Samsung Galaxy Watch 3. Poběží na Tizenu 5.5</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/103433/prymuluv-projev-jako-z-krematoria-ale-lepsi-nez-zbabely-babis-nebo-vyhasly-hulvat-zeman.html" title="Prymulův projev jako z krematoria. Ale lepší než zbabělý Babiš nebo vyhaslý hulvát Zeman" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103433/prymuluv-projev-jako-z-krematoria-ale-lepsi-nez-zbabely-babis-nebo-vyhasly-hulvat-zeman.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129161.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eb3rXnpk2JT2xMz5Nx09hQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/103433/prymuluv-projev-jako-z-krematoria-ale-lepsi-nez-zbabely-babis-nebo-vyhasly-hulvat-zeman.html" title="Prymulův projev jako z krematoria. Ale lepší než zbabělý Babiš nebo vyhaslý hulvát Zeman" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103433/prymuluv-projev-jako-z-krematoria-ale-lepsi-nez-zbabely-babis-nebo-vyhasly-hulvat-zeman.html'});">Prymulův projev jako z krematoria. Ale lepší než zbabělý Babiš nebo vyhaslý hulvát Zeman</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/103424/jefim-fistejn-proc-andreje-babise-opousti-stesti.html" title="Jefim Fištejn: Proč Andreje Babiše opouští štěstí? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103424/jefim-fistejn-proc-andreje-babise-opousti-stesti.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129125.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OdGsa-q_XCVEo1vOpijXKA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/103424/jefim-fistejn-proc-andreje-babise-opousti-stesti.html" title="Jefim Fištejn: Proč Andreje Babiše opouští štěstí? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103424/jefim-fistejn-proc-andreje-babise-opousti-stesti.html'});">Jefim Fištejn: Proč Andreje Babiše opouští štěstí? </a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 14. 10. 2020 4:22:33 -->
<!-- GetData(): 14. 10. 2020 4:22:33 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-54-umrti-v-cr-za-jeden-den-a-plosne-testovani-ma-byt-zdarma.html' title="Koronavirus ONLINE: 54 úmrtí v ČR za jeden den. A plošné testování má být zdarma">Koronavirus ONLINE: 54 úmrtí v ČR za jeden den. A plošné testování má…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658215/zmatek-pokracuje-plaga-nevyloucil-delsi-uzavirku-1-stupne-zakladek-prymula-mluvil-jinak.html' title="Zmatek pokračuje: Plaga nevyloučil delší uzavírku 1. stupně základek. Prymula mluvil jinak">Zmatek pokračuje: Plaga nevyloučil delší uzavírku 1. stupně základek.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/658214/vrah-molekularni-biolozky-59-dostal-dozivoti-zabil-jsem-ji-omylem-tvrdil-soudu.html' title="Vrah molekulární bioložky (†59) dostal doživotí: Zabil jsem ji omylem, tvrdil soudu">Vrah molekulární bioložky (†59) dostal doživotí: Zabil jsem ji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://sportrevue.isport.blesk.cz/video-robot-sestrojeny-z-playstationu-a-3d-tiskarny-vali-stolni-hokej' title="VIDEO: Robot, sestrojený z Playstationu a 3D tiskárny válí stolní hokej">VIDEO: Robot, sestrojený z Playstationu a 3D tiskárny válí stolní…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/385650/nemecko-v-prestrelce-se-svycarskem-hralo-3-3-ukrajina-zdolala-spanelsko.html' title="Německo v přestřelce se Švýcarskem hrálo 3:3, Ukrajina zdolala Španělsko">Německo v přestřelce se Švýcarskem hrálo 3:3, Ukrajina zdolala…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/385649/pastrnak-kvuli-operaci-zmeska-uvod-nhl-zotavit-by-se-mel-za-pet-mesicu.html' title="Pastrňák kvůli operaci zmešká úvod NHL. Zotavit by se měl za pět měsíců ">Pastrňák kvůli operaci zmešká úvod NHL. Zotavit by se měl za pět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/658201/tragicka-nehoda-na-frydecko-mistecku-po-srazce-s-dodavkou-zemrela-zena.html' title="Tragická nehoda na Frýdecko-Místecku: Po srážce s dodávkou zemřela žena">Tragická nehoda na Frýdecko-Místecku: Po srážce s dodávkou zemřela…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/658137/napadne-az-20-cm-snehu-kde-hladiny-rek-se-nebezpecne-zvedaji-sledujte-radar-blesku' title="Napadne až 20 cm sněhu. Kde? Hladiny řek se nebezpečně zvedají, sledujte radar Blesku">Napadne až 20 cm sněhu. Kde? Hladiny řek se nebezpečně zvedají,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/658010/trump-prekroutil-ma-slova-zlobi-se-slavny-epidemiolog-prezidenta-sit-opet-cenzurovala.html' title="Trump překroutil má slova, zlobí se slavný epidemiolog. Prezidenta síť opět cenzurovala">Trump překroutil má slova, zlobí se slavný epidemiolog. Prezidenta…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/nejkrasnejsi-podzimni-dekorace-do-interieru-i-na-dvere' title="Nejkrásnější podzimní dekorace do interiéru i na dveře">Nejkrásnější podzimní dekorace do interiéru i na dveře</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/krasa/objevte-ucinky-koziho-mleka-a-tajemstvi-kleopatry-7420.html' title="Objevte účinky kozího mléka a tajemství Kleopatry">Objevte účinky kozího mléka a tajemství Kleopatry</a><a class="list-section-article" href='https://www.maminka.cz/clanek/vendula-pizingerova-porodila-syn-josef-se-narodil-na-tatovy-narozeniny' title="Vendula Pizingerová porodila! Syn Josef se narodil na tátovy narozeniny">Vendula Pizingerová porodila! Syn Josef se narodil na tátovy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/novy-vw-golf-gti-clubsport-je-tady-ma-300-koni-a-mekci-rezim-pro-nurburgring' title="Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro Nürburgring">Nový VW Golf GTI Clubsport je tady! Má 300 koní a měkčí režim pro…</a><a class="list-section-article" href='https://www.auto.cz/volkswagen-golf-gti-clubsport-je-tu-ma-300-koni-a-specialni-rezim-pro-nordschleife-136406' title="Volkswagen Golf GTI Clubsport je tu! Má 300 koní a speciální režim pro Nordschleife">Volkswagen Golf GTI Clubsport je tu! Má 300 koní a speciální režim…</a><a class="list-section-article" href='https://www.auto.cz/prohlednete-si-policejni-kodiaqy-ve-vybave-maji-i-neprustrelne-vesty-136411' title="Prohlédněte si policejní Kodiaqy pro Prahu. Ve výbavě mají neprůstřelné vesty i beranidlo">Prohlédněte si policejní Kodiaqy pro Prahu. Ve výbavě mají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/kuki-extra-novy-neomezeny-tarif-pro-narocne-televizni-divaky-a-filmove-fanousky' title="Kuki extra: nový neomezený tarif pro náročné televizní diváky a filmové fanoušky">Kuki extra: nový neomezený tarif pro náročné televizní diváky a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/ceske-ceny-novych-iphonu-levne-modely-podrazily-drahe-jsou-naopak-levnejsi/sc-3-a-1349574/default.aspx' title="České ceny nových iPhonů: Levné modely podražily, drahé jsou naopak levnější">České ceny nových iPhonů: Levné modely podražily, drahé jsou naopak…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/iphone-12-pro-hvezdny-fotak-keramika-a-chirurgicka-ocel/sc-3-a-1349575/default.aspx' title="iPhone 12 Pro: Hvězdný foťák s LiDARem a displej pod ochranou keramiky">iPhone 12 Pro: Hvězdný foťák s LiDARem a displej pod ochranou keramiky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/caputova-varovala-slovaky-pred-ceskym-scenarem-vyvoje-epidemie-1374118' title="Čaputová varovala Slováky před českým scénářem vývoje epidemie">Čaputová varovala Slováky před českým scénářem vývoje epidemie</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/prymula-cekaji-nas-tri-tezke-tydny-ekonomicke-obeti-jsou-nezbytne-1374077' title="Prymula: Čekají nás tři těžké týdny, ekonomické oběti jsou nezbytné">Prymula: Čekají nás tři těžké týdny, ekonomické oběti jsou nezbytné</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/apple-predstavil-nove-modely-iphone-12-s-5g-a-homepod-mini-1374033' title="Apple představil nové modely iPhone 12 s 5G a HomePod Mini">Apple představil nové modely iPhone 12 s 5G a HomePod Mini</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/moje-svickova-60112' title="Moje svíčková">Moje svíčková</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176213/bramborakove-hody-s-lesnimi-houbami.html' title="Bramborákové hody: S lesními houbami">Bramborákové hody: S lesními houbami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103314/stredni-cechy-maji-novou-prvotridni-turistickou-atrakci-bartolomejske-navrsi-v-koline.html' title="Střední Čechy mají novou prvotřídní turistickou atrakci! Bartolomějské návrší v Kolíně">Střední Čechy mají novou prvotřídní turistickou atrakci!…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/103292/fotoreportaz-frantiska-zvardone-princezny-pouste-thar-aneb-nelehky-zivot-zen-a-divek-v-indickem-state-radzastan.html' title="Fotoreportáž Františka Zvardoně: Princezny pouště Thár aneb Nelehký život žen a dívek v indickém státě Rádžastán">Fotoreportáž Františka Zvardoně: Princezny pouště Thár aneb Nelehký…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103066/u-peruanskeho-jezera-abacho-pochovavala-starobyla-indianska-kultura-sve-mrtve-do-nezvyklych-pohrebnich-vezi.html' title="U peruánského jezera Abacho pochovávala starobylá indiánská kultura své mrtvé do nezvyklých pohřebních věží">U peruánského jezera Abacho pochovávala starobylá indiánská kultura…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-v_s_k_s_r_o-45194351' title="V.S.K., s.r.o. - 45194351">V.S.K., s.r.o. - 45194351</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/657479/spravne-nastavene-zalohy-za-energie-vam-usetri-nervy-i-penezenku.html' title="Správně nastavené zálohy za energie vám ušetří nervy i peněženku">Správně nastavené zálohy za energie vám ušetří nervy i peněženku</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/657673/beton-nebo-suchy-vyrovnavaci-podsyp-co-zvolit-pro-rekonstrukci-podlahy.html' title="Beton, nebo suchý vyrovnávací podsyp? Co zvolit pro rekonstrukci podlahy?">Beton, nebo suchý vyrovnávací podsyp? Co zvolit pro rekonstrukci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sezona-roztocu-se-blizi-vite-ze-spite-v-posteli-plne-vykalu-5878.html' title="Sezóna roztočů se blíží: Víte, že spíte v posteli plné výkalů?">Sezóna roztočů se blíží: Víte, že spíte v posteli plné výkalů?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jste-opravdu-zdravi-techto-15-znameni-vam-napovi-otestujte-se-5876.html' title="Jste opravdu zdraví? Těchto 15 znamení vám napoví. Otestujte se">Jste opravdu zdraví? Těchto 15 znamení vám napoví. Otestujte se</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/hluk-skodi-srdci-mozku-i-psychice-jak-casto-by-si-mel-clovek-doprat-ticho-5875.html' title="Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát ticho?">Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/logitech-lightspeed-g733-ultralehky-anarchista--recenze' title="Logitech Lightspeed G733: ultralehký anarchista | Recenze">Logitech Lightspeed G733: ultralehký anarchista | Recenze</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26692/jak-se-stat-policistkou.html' title="Jak se stát policistkou?">Jak se stát policistkou?</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/sonic-obohati-fall-guys-jiz-zitra-si-budete-moct-koupit-jeho-skin' title="Sonic obohatí Fall Guys, již zítra si budete moct koupit jeho skin">Sonic obohatí Fall Guys, již zítra si budete moct koupit jeho skin</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6604264/televizni-projev-ministra-zdravotnictvi-romana-prymuly.html' title="Televizní projev ministra zdravotnictví Romana Prymuly">Televizní projev ministra zdravotnictví Romana Prymuly</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6604265/chytry-minuly-zapas-se-skoty-nam-byl-ukraden-chceme-body-zpatky.html' title="Chytrý: Minulý zápas se Skoty nám byl ukraden, chceme body zpátky">Chytrý: Minulý zápas se Skoty nám byl ukraden, chceme body zpátky</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6604136/necid-vzal-dolicek-misto-indie-rozhodlo-pratelstvi-s-reditelem-drzmiskem.html' title="Necid vzal Ďolíček místo Indie. Rozhodlo přátelství s ředitelem Držmíškem ">Necid vzal Ďolíček místo Indie. Rozhodlo přátelství s ředitelem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0025"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>