


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '47831',
		    sourceId: 'autorevue-cz',
		    userId: '6037741b-76b2-4261-a2b8-cdd4f090cc98'
		  };
		</script>

		
		<title>Nový Nissan Qashqai má kompletní ceny pro Česko. 30.000 Kč vám odpustí hned – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nová generace oblíbeného SUV se v Česku poprvé ukázala už začátkem června. O měsíc později vydalo české zastoupení automobilky kompletní český ceník." />
		<meta property="og:title" content="Nový Nissan Qashqai má kompletní ceny pro Česko. 30.000 Kč vám odpustí hned" />
		<meta property="og:description" content="Nová generace oblíbeného SUV se v Česku poprvé ukázala už začátkem června. O měsíc později vydalo české zastoupení automobilky kompletní český ceník." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nový Nissan Qashqai má kompletní ceny pro Česko. 30.000 Kč vám odpustí hned" />
		<meta name="twitter:description" content="Nová generace oblíbeného SUV se v Česku poprvé ukázala už začátkem června. O měsíc později vydalo české zastoupení automobilky kompletní český ceník." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=946358098" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=946358098" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=946358098" />
		
		
	        <meta name="author" content="Jan Mička" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data" >
		<meta name="id" content="47831"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 08 Jul 2021 05:05:00 GMT",
		    article_authors: ["Jan Mička"],
		    article_word_count: "589",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_47831',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.022"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SUV', 'Výbava', 'Český trh', 'Premiéry', 'Crossover', 'Nissan', 'Ceny', 'České ceny', 'Apple', 'Nissan Qashqai', 'Tekna +', 'Winter', 'Nissan Acenta', 'Automobilka', 'České zastoupení', 'Nappa', 'Android Auto', 'Ceník', 'Paket', 'Česká republika', 'Bose'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.001"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=47831" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgQCAQ9kFgJmD2QWBgIBDxYCHwFoFgICAQ8WAh8ABVwvbm92eS1uaXNzYW4tcWFzaHFhaS0yMDIxLWNlbmEtdi1jci12eWJhdmEtbW90b3J5LXRlY2huaWNrYS1kYXRhLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw9kFgRmDxUBATFkAgEPFgIfAAVNL25vdnktbmlzc2FuLXFhc2hxYWktMjAyMS1jZW5hLXYtY3ItdnliYXZhLW1vdG9yeS10ZWNobmlja2EtZGF0YS8/c2hvd2ZvcnVtPTFkAgkPZBYEAgEPFgIfAAVNL25vdnktbmlzc2FuLXFhc2hxYWktMjAyMS1jZW5hLXYtY3ItdnliYXZhLW1vdG9yeS10ZWNobmlja2EtZGF0YS8/c2hvd2ZvcnVtPTFkAgMPFgIfAAVcL25vdnktbmlzc2FuLXFhc2hxYWktMjAyMS1jZW5hLXYtY3ItdnliYXZhLW1vdG9yeS10ZWNobmlja2EtZGF0YS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MDgEIFJFQwN8MDhkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNCQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luI2SEQeWPzssvP3C2m2RavQv6gfA=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fnovy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" class="dt-ct-nav-h" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" class="dt-ct-nav-h" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" class="dt-ct-nav-h" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a class="dt-ct-nav-h" title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" class="dt-ct-nav-h" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/cupra" rel="nofollow" title="Automobilka - Cupra">Cupra</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" class="dt-ct-nav-h" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" class="dt-ct-nav-h" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a class="dt-ct-nav-h" href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data"
  },
  "headline": "Nový Nissan Qashqai má kompletní ceny pro Česko. 30.000 Kč vám odpustí hned",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=946358098",
    "width": 1506,
    "height": 753
  },
  
  "datePublished": "2021-07-08T05:05:00Z",
  "dateModified": "2021-07-08T05:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Mička"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nová generace oblíbeného SUV se v Česku poprvé ukázala už začátkem června. O měsíc později vydalo české zastoupení automobilky kompletní český ceník."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data">

<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/ceske-ceny">České ceny</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/nissan-qashqai">Nissan Qashqai</a></span>
		
		&#160;
	</div>
	<h1>
		Nový Nissan Qashqai má kompletní ceny pro Česko. 30.000 Kč vám odpustí hned
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=47831') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">8.&nbsp; 7.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/micka-jan" rel="author">Jan Mička</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Nová generace oblíbeného SUV se v Česku poprvé ukázala už začátkem června. O měsíc později vydalo české zastoupení automobilky kompletní český ceník.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='502625285' href='/Client.Gallery/show.aspx?id_file=502625285&article=47831' onclick='javascript:ShowArticleImage(502625285,750,500,""); return false' title='Zdroj: Nissan'><img alt='Zdroj: Nissan' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=502625285' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=500780621&article=47831'  onclick='javascript:ShowArticleImage(500780621,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Zdroj: Nissan' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=500780621' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=555647403&article=47831'  onclick='javascript:ShowArticleImage(555647403,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Zdroj: Nissan' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=555647403' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=178473028&article=47831'  onclick='javascript:ShowArticleImage(178473028,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Zdroj: Nissan' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=178473028' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=472216276&article=47831'  onclick='javascript:ShowArticleImage(472216276,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Zdroj: Nissan' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=472216276' /></a><a href='/Client.Gallery/show.aspx?id_file=502625285&article=47831' onclick='javascript:ShowArticleImage(502625285,750,500,""); return false' class='info'><span class='gallery-count'>26</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Když české zastoupení automobilky Nissan prezentovalo začátkem června na pražské náplavce nejnovější generaci crossoveru Qashqai, padla i první oficiální česká cena. <strong>Částka 539.000 Kč</strong> se vázala k&nbsp;nejnižší výbavě Visia a základnímu motoru, taková kombinace ale vždycky nemusí znamenat úplné holátko se slabým výkonem. Zatímco někteří konkurenti začínají s&nbsp;tříválcem, Nissan rovnou vsadil na čtyřválec, a navíc s&nbsp;výkonem, který u konkurenčních vozů znamená spíše střed nabídky.</p>

<a href="/novy-nissan-qashqai-konecne-dorazil-do-cr-postavi-cesky-nissan-zase-na-nohy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový Nissan Qashqai konečně dorazil do ČR. Postaví český Nissan zase na nohy?">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=314042452' alt='Nový Nissan Qashqai konečně dorazil do ČR. Postaví český Nissan zase na nohy?' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Nový Nissan Qashqai konečně dorazil do ČR. Postaví český Nissan zase na nohy?</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Kompletní český ceník nového Nissan Qashqai vstoupil v&nbsp;platnost 2. července. V&nbsp;rámci uvedení vozu na trh poskytl český Nissan pro všechny dostupné verze slevu 30.000 Kč, bez ní by tedy základní provedení Visia stálo 569.000 Kč. Ani tak by to ale za mild-hybridní <strong>benzinovou třináctistovku s&nbsp;výkonem 103 kW</strong> (140 koní) a slušnou výbavu nebylo moc.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="6835275"><div id="video-6835275"></div></div>
<div class="clear"></div>

<p>Qashqai Visia má ve standardu 17palcová kola s&nbsp;velkoplošnými kryty, LED světlomety a zadní svítilny, manuální klimatizaci, adaptivní tempomat s&nbsp;automatickým omezovačem rychlosti, hlídání slepého&nbsp;úhlu se zásahem do řízení, zadní parkovací senzory, přední asistent krizového brzdění s rozpoznáním cyklistů, chodců a křižovatek, multifunkční volant, DAB rádio se čtyřmi reproduktory a bluetooth či volbu jízdního profilu. A k&nbsp;tomu znova připomínáme třináctistovku s&nbsp;výkonem 140 koní. To není špatné!</p>

<a href="/podivejte-se-jak-se-vyrabi-novy-nissan-qashqai-produkci-predchazela-tucna-investice" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Podívejte se, jak se vyrábí nový Nissan Qashqai. Produkci předcházela tučná investice ">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=964335848' alt='Podívejte se, jak se vyrábí nový Nissan Qashqai. Produkci předcházela tučná investice ' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Podívejte se, jak se vyrábí nový Nissan Qashqai. Produkci předcházela tučná investice </h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Vybavenější provedení <strong>Acenta vychází na 599.000 Kč</strong>. Ve standardu má 17palcová litá kola, zadní parkovací kameru, automatickou dvouzónovou klimatizaci, infotainment s&nbsp;8palcovým dotykovým displejem, inteligentní klíč či konektivitu Apple CarPlay (bezdrátově) a Android Auto (přes kabel). U linie Acenta si můžete připlatit za paket Winter (26.000 Kč), který zahrnuje vyhřívaná přední sedadla, volant i&nbsp;čelní sklo a diodové mlhovky. Všechny další výbavy mají&nbsp;tento paket ve standardu.</p>

<p>Prostřední verze <strong>N-Connecta stojí se 140koňovým turbobenzinem 684.000 Kč</strong>. Nad rámec linie Acenta dostanete jednak zmíněný paket Winter, ale také litá 18palcová kola, infotainment s&nbsp;9palcovým displejem a navigací, tmavá skla zadních dveří a víka kufru, 360stupňový parkovací systém s&nbsp;detekcí pohybujících se objektů či 12,3palcový digitální přístrojový štít. Z&nbsp;příplatkových prvků se hodí zmínit pakety Tech ProPilot (28.000 Kč, pouze s automatem) a Tech Drive Assist (24.000 Kč), které zahrnují i head-up displej, nebo prosklenou střechu se střešními ližinami (20.500 Kč).</p>

<a href="/novy-nissan-qashqai-oficialne-jezdi-i-ciste-na-elektrinu-vybaveny-je-bohate" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový Nissan Qashqai oficiálně: Jezdí i čistě na elektřinu, vybavený je bohatě">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=648890257' alt='Nový Nissan Qashqai oficiálně: Jezdí i čistě na elektřinu, vybavený je bohatě' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Nový Nissan Qashqai oficiálně: Jezdí i čistě na elektřinu, vybavený je bohatě</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p><strong>Linie Tekna</strong> je poslední, s&nbsp;níž je možné párovat základní benzinovou třináctistovku. <strong>Za nejméně 769.000 Kč</strong> dostanete výše zmíněné pakety, a nadto i 19palcová litá kola, adaptivní Matrix LED světlomety či elektricky nastavitelné sedadlo řidiče. Když pomineme dvoubarevné lakování, které pro výbavy N-Connecta a vyšší v&nbsp;nabídce za 11.000 Kč, můžete si zde připlatit pouze za audio Bose s&nbsp;deseti reproduktory a dvojitým subwooferem (20.500 Kč).</p>

<p><strong>Zájemci o vrcholnou výbavu Tekna+</strong> musejí sáhnout po výkonnějším ze dvou nabízených mild-hybridních motorů (1.3 DIG-T/116 kW). <strong>Za 854.000 Kč</strong> dostanete vůz s&nbsp;20palcovými litými koly, audiem Bose, koženým čalouněním Nappa či elektricky nastavitelnými předními sedadly s&nbsp;masážní funkcí. Připlácet si pak můžete hlavně za techniku – kombinace vrcholné výbavy, silnějšího motoru a převodovky Xtronic vychází na 894.000 Kč, za totéž s&nbsp;pohonem všech kol dáte 934.000 Kč.</p>

<table border="0" cellpadding="0" cellspacing="0" class=" article-macro-table" style="width:570px">
	<thead>
		<tr height="19">
			<th colspan="5" scope="col" style="height:19px; width:643px">Nissan Qashqai: Technická data a české ceny&nbsp;</th>
		</tr>
	</thead>
	<tbody>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Motor</strong></td>
			<td style="text-align: center;"><strong>1.3 DIG-T</strong></td>
			<td style="text-align: center;"><strong>1.3 DIG-T</strong></td>
			<td style="text-align: center;"><strong>1.3 DIG-T</strong></td>
			<td style="text-align: center;"><strong>1.3 DIG-T 4x4</strong></td>
		</tr>
		<tr height="22">
			<td height="22" style="height:22px;width:200px;"><strong>Zdvihový objem [cm<sup>3</sup>]</strong></td>
			<td style="text-align: center;">1332</td>
			<td style="text-align: center;">1332</td>
			<td style="text-align: center;">1332</td>
			<td style="text-align: center;">1332</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Válce/ventily</strong></td>
			<td style="text-align: center;">4/4</td>
			<td style="text-align: center;">4/4</td>
			<td style="text-align: center;">4/4</td>
			<td style="text-align: center;">4/4</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Největší výkon [kW/min]</strong></td>
			<td style="text-align: center;">103/5500</td>
			<td style="text-align: center;">116/5500</td>
			<td style="text-align: center;">116/5500</td>
			<td style="text-align: center;">116/5500</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Točivý moment [N.m/min]</strong></td>
			<td style="text-align: center;">240/-</td>
			<td style="text-align: center;">260/-</td>
			<td style="text-align: center;">270/-</td>
			<td style="text-align: center;">270/-</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Převodovka</strong></td>
			<td style="text-align: center;">6M</td>
			<td style="text-align: center;">6M</td>
			<td style="text-align: center;">Xtronic</td>
			<td style="text-align: center;">Xtronic</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Zrychlení 0-100 km/h [s]</strong></td>
			<td style="text-align: center;">10,2</td>
			<td style="text-align: center;">9,6</td>
			<td style="text-align: center;">9,2</td>
			<td style="text-align: center;">9,9</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Max. rychlost [km/h]</strong></td>
			<td style="text-align: center;">188</td>
			<td style="text-align: center;">206</td>
			<td style="text-align: center;">198</td>
			<td style="text-align: center;">198</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Komb. spotřeba [l/100 km]</strong></td>
			<td style="text-align: center;">6,4-6,6</td>
			<td style="text-align: center;">6,4-6,7</td>
			<td style="text-align: center;">6,3-6,7</td>
			<td style="text-align: center;">6,7-7,2</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:200px;"><strong>Hmotnost [kg]</strong></td>
			<td style="text-align: center;">1405-1534</td>
			<td style="text-align: center;">1422-1541</td>
			<td style="text-align: center;">1468-1586</td>
			<td style="text-align: center;">1577-1645</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;"><strong>Cena Visia [Kč]</strong></td>
			<td style="text-align: center;"><strong>569.000</strong></td>
			<td style="text-align: center;"><strong>-</strong></td>
			<td style="text-align: center;"><strong>-</strong></td>
			<td style="text-align: center;"><strong>-</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;"><strong>Cena Acenta [Kč]</strong></td>
			<td style="text-align: center;"><strong>629.000</strong></td>
			<td style="text-align: center;"><strong>644.000</strong></td>
			<td style="text-align: center;"><strong>684.000</strong></td>
			<td style="text-align: center;"><strong>-</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;"><strong>Cena N-Connecta [Kč]</strong></td>
			<td style="text-align: center;"><strong>714.000</strong></td>
			<td style="text-align: center;"><strong>729.000</strong></td>
			<td style="text-align: center;"><strong>769.000</strong></td>
			<td style="text-align: center;"><strong>809.000</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;"><strong>Cena Tekna [Kč]</strong></td>
			<td style="text-align: center;"><strong>799.000</strong></td>
			<td style="text-align: center;"><strong>814.000</strong></td>
			<td style="text-align: center;"><strong>854.000</strong></td>
			<td style="text-align: center;"><strong>894.000</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;"><strong>Cena Tekna+ [Kč]</strong></td>
			<td style="text-align: center;"><strong>-</strong></td>
			<td style="text-align: center;"><strong>884.000</strong></td>
			<td style="text-align: center;"><strong>924.000</strong></td>
			<td style="text-align: center;"><strong>964.000</strong></td>
		</tr>
		<tr height="19">
			<td colspan="5" height="19" style="height:19px;">Akční ceny s bonusem 30.000 Kč</td>
		</tr>
	</tbody>
</table>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/nissan">Nissan</a></h3>
				<p>Historie japonského Nissanu sahá do roku 1911. Jeho automobily se však až do 1982–1984, kdy nastalo přejmenování, nazývaly Datsun.</p>

<p>Nissan&nbsp;v roce 1989 vytvořil samostatnou luxusní značku <a href="https://www.autorevue.cz/infiniti">Infiniti</a>. V roce 1999 uzavřel partnerství s Renaultem.</p>

<p><a href="https://www.autorevue.cz/neco-zcela-jineho-prvni-jizda-s-novou-generaci-nissanu-micra">Nissan Micra</a>&nbsp;• <a href="https://www.autorevue.cz/test-nissan-leaf-zacneme-uz-elektromobily-brat-vazne">Nissan Leaf</a>&nbsp;•​&nbsp;<a href="https://www.autorevue.cz/minitest-nissan-qashqai-dci-130-propilot-o-krok-bliz-k-samojizde">Nissan Qashqai</a>&nbsp;•​ <a href="https://www.autorevue.cz/nissan-ukazal-novy-x-trail-do-posledniho-detailu-zmeny-mu-mohou-jenom-prospet">Nissan X-Trail</a>&nbsp;•​ <a href="https://www.autorevue.cz/novy-nissan-juke-oficialne-excentricky-crossover-je-vetsi-a-sokuje-interierem">Nissan Juke</a>&nbsp;•​ <a href="https://www.autorevue.cz/nissan-navara-prosel-modernizaci-ma-lepsi-motory-i-zcela-novou-prevodovku">Nissan Navara</a>&nbsp;•​ <a href="https://www.autorevue.cz/nissan-370z-heritage-edition-lehky-facelift-jako-upominka-vyroci">Nissan 370Z</a>&nbsp;•​ <a href="https://www.autorevue.cz/nissan-ariya-novy-elektromobil-ma-400-koni-a-ujede-az-500-km-vypada-skvostne">Nissan Ariya</a>&nbsp;•​ <a href="https://www.autorevue.cz/nissan-gt-r-je-porad-i-v-cesku-nejlevnejsi-cesta-jak-zrychlit-na-stovku-za-tri-vteriny">Nissan GT-R</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/svet-skodovek-raj-vozu-skoda-lezi-nedaleko-prahy-ukryva-i-skvosty-ktere-jinde-neuvidite" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/suv">SUV</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SUV'); /*]]>*/</script>, <span class="article-tag"><a href="/vybava">Výbava</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výbava'); /*]]>*/</script>, <span class="article-tag"><a href="/cesky-trh">Český&nbsp;trh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Český trh'); /*]]>*/</script>, <span class="article-tag"><a href="/premiery">Premiéry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Premiéry'); /*]]>*/</script>, <span class="article-tag"><a href="/crossover">Crossover</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crossover'); /*]]>*/</script>, <span class="article-tag"><a href="/nissan">Nissan</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nissan'); /*]]>*/</script>, <span class="article-tag"><a href="/ceny">Ceny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ceny'); /*]]>*/</script>, <span class="article-tag"><a href="/ceske-ceny">České&nbsp;ceny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('České ceny'); /*]]>*/</script>, <span class="article-tag"><a href="/apple">Apple</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple'); /*]]>*/</script>, <span class="article-tag"><a href="/nissan-qashqai">Nissan&nbsp;Qashqai</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nissan Qashqai'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/tekna-">Tekna&nbsp;+</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tekna +'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/winter">Winter</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Winter'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nissan-acenta">Nissan&nbsp;Acenta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nissan Acenta'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automobilka">Automobilka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceske-zastoupeni">České&nbsp;zastoupení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('České zastoupení'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nappa">Nappa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nappa'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/android-auto">Android&nbsp;Auto</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android Auto'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/cenik">Ceník</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ceník'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/paket">Paket</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Paket'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/bose">Bose</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bose'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 47831);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"47831","name":"Nový Nissan Qashqai má kompletní ceny pro Česko. 30.000 Kč vám odpustí hned","imageCount":"0"}}
        var cncArticle = {"id":47831,"versionId":"1625715360000","title":"Nový Nissan Qashqai má kompletní ceny pro Česko. 30.000 Kč vám odpustí hned","author":["Jan Mička"],"published":"2021-07-08T07:05:00","created":"2021-07-07T12:04:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			8.&nbsp;7.&nbsp;2021&nbsp;15:03
		</span>
		<span class="forum-item-author">
			petrumr
		</span>
		<span class="forum-item-title">
			<a href="/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data/?showforum=1#ITEM_705030" rel="nofollow">
				
				co už, zase o stotkč dráž, ale to je u všech...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/novy-nissan-qashqai-2021-cena-v-cr-vybava-motory-technicka-data/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="47833" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47833" data-rel="1625735100000"  data-ver="1625728740000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/lamborghini-aventador-se-po-10-letech-louci-do-duchodu-odchazi-seriozne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Lamborghini Aventador se po 10 letech loučí. Do důchodu odchází seriózně" data-title="Lamborghini Aventador se po 10 letech loučí. Do důchodu odchází seriózně"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=898632420' alt='Lamborghini Aventador se po 10 letech loučí. Do důchodu odchází seriózně' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/lamborghini-aventador-se-po-10-letech-louci-do-duchodu-odchazi-seriozne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Lamborghini Aventador se po 10 letech loučí. Do důchodu odchází seriózně" data-title="Lamborghini Aventador se po 10 letech loučí. Do důchodu odchází seriózně">Lamborghini Aventador se po 10 letech loučí. Do důchodu odchází seriózně</a>
                
                
			</h2>

			<p class="article-list-annotation">Jeden z matadorů dnešní scény superaut se už pomalu chystá na odpočinek. Loučí se verzí LP 780-4 Ultimae.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47826" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47826" data-rel="1625634300000"  data-ver="1625630880000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-kia-sportage-se-dale-odhaluje-docela-vyrostla-kufr-nabidne-az-637-litru" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až 637 litrů" data-title="Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až 637 litrů"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=44448522' alt='Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až 637 litrů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-kia-sportage-se-dale-odhaluje-docela-vyrostla-kufr-nabidne-az-637-litru" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až 637 litrů" data-title="Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až 637 litrů">Nová Kia Sportage se dále odhaluje. Docela vyrostla, kufr nabídne až 637 litrů</a>
                
                
			</h2>

			<p class="article-list-annotation">Ještě před oficiálním uvedením evropské verze nám Kia poskytuje další hrstku informací o nové generaci jejího SUV.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47837" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47837" data-rel="1625742300000"  data-ver="1625739060000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/festival-rychlosti-v-goodwoodu-je-zpet-zivy-prenos-z-akce-muzete-sledovat-zde" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Festival rychlosti v Goodwoodu je zpět! Živý přenos z akce můžete sledovat zde" data-title="Festival rychlosti v Goodwoodu je zpět! Živý přenos z akce můžete sledovat zde"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=288403010' alt='Festival rychlosti v Goodwoodu je zpět! Živý přenos z akce můžete sledovat zde' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/festival-rychlosti-v-goodwoodu-je-zpet-zivy-prenos-z-akce-muzete-sledovat-zde" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Festival rychlosti v Goodwoodu je zpět! Živý přenos z akce můžete sledovat zde" data-title="Festival rychlosti v Goodwoodu je zpět! Živý přenos z akce můžete sledovat zde">Festival rychlosti v Goodwoodu je zpět! Živý přenos z akce můžete sledovat zde</a>
                
                
			</h2>

			<p class="article-list-annotation">Sešlost všech nadšenců do motorismu v britském Goodwoodu je po roce absence opět tady!</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47812" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47812" data-rel="1625292300000"  data-ver="1625307540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kultovni-cadillac-escalade-muzete-mit-i-v-cesku-kolos-s-v8-nepujde-prehlednout" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Kultovní Cadillac Escalade můžete mít i v Česku. Kolos s V8 nepůjde přehlédnout" data-title="Kultovní Cadillac Escalade můžete mít i v Česku. Kolos s V8 nepůjde přehlédnout"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=458051982' alt='Kultovní Cadillac Escalade můžete mít i v Česku. Kolos s V8 nepůjde přehlédnout' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kultovni-cadillac-escalade-muzete-mit-i-v-cesku-kolos-s-v8-nepujde-prehlednout" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Kultovní Cadillac Escalade můžete mít i v Česku. Kolos s V8 nepůjde přehlédnout" data-title="Kultovní Cadillac Escalade můžete mít i v Česku. Kolos s V8 nepůjde přehlédnout">Kultovní Cadillac Escalade můžete mít i v Česku. Kolos s V8 nepůjde přehlédnout</a>
                
                
			</h2>

			<p class="article-list-annotation">Přestože GM plánuje oficiální vývoz modelu do Evropy, jeho koupi musíte prozatím řešit trochu oklikou.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47475" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47475" data-rel="1625402460000"  data-ver="1623145440000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/karlos-terminator-vemola-ma-nove-auto-uz-tak-brutalni-brabus-g-nechal-upravit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Karlos Terminátor Vémola má nové auto. Už tak brutální Brabus G nechal upravit" data-title="Karlos Terminátor Vémola má nové auto. Už tak brutální Brabus G nechal upravit"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=174208145' alt='Karlos Terminátor Vémola má nové auto. Už tak brutální Brabus G nechal upravit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/karlos-terminator-vemola-ma-nove-auto-uz-tak-brutalni-brabus-g-nechal-upravit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Karlos Terminátor Vémola má nové auto. Už tak brutální Brabus G nechal upravit" data-title="Karlos Terminátor Vémola má nové auto. Už tak brutální Brabus G nechal upravit">Karlos Terminátor Vémola má nové auto. Už tak brutální Brabus G nechal upravit</a>
                
                
			</h2>

			<p class="article-list-annotation">Slavný a úspěšný český zápasník si libuje v excentrických vozech. Teď se mu to podařilo dotáhnout až na hranu.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47820" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47820" data-rel="1625569500000"  data-ver="1625497800000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/vzacny-vw-xl1-hleda-noveho-majitele-jeden-z-250-kusu-si-zrejme-cenu-udrzi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Vzácný VW XL1 hledá nového majitele. Jeden z 250 kusů si zřejmě cenu udrží" data-title="Vzácný VW XL1 hledá nového majitele. Jeden z 250 kusů si zřejmě cenu udrží"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=33218014' alt='Vzácný VW XL1 hledá nového majitele. Jeden z 250 kusů si zřejmě cenu udrží' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/vzacny-vw-xl1-hleda-noveho-majitele-jeden-z-250-kusu-si-zrejme-cenu-udrzi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Vzácný VW XL1 hledá nového majitele. Jeden z 250 kusů si zřejmě cenu udrží" data-title="Vzácný VW XL1 hledá nového majitele. Jeden z 250 kusů si zřejmě cenu udrží">Vzácný VW XL1 hledá nového majitele. Jeden z 250 kusů si zřejmě cenu udrží</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedinečná možnost vlastnit opravdovou raritu nejen na poměry Volkswagenu.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47677" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47677" data-rel="1623675900000"  data-ver="1623731700000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kim-kardashian-oblekla-sve-lamborghini-urus-do-plyse-otresny-vysledek-ma-ucel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Kim Kardashian oblékla své Lamborghini Urus do plyše. Otřesný výsledek má účel" data-title="Kim Kardashian oblékla své Lamborghini Urus do plyše. Otřesný výsledek má účel"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=204841815' alt='Kim Kardashian oblékla své Lamborghini Urus do plyše. Otřesný výsledek má účel' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kim-kardashian-oblekla-sve-lamborghini-urus-do-plyse-otresny-vysledek-ma-ucel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Kim Kardashian oblékla své Lamborghini Urus do plyše. Otřesný výsledek má účel" data-title="Kim Kardashian oblékla své Lamborghini Urus do plyše. Otřesný výsledek má účel">Kim Kardashian oblékla své Lamborghini Urus do plyše. Otřesný výsledek má účel</a>
                
                
			</h2>

			<p class="article-list-annotation">Populární modelka a podnikatelka použila své SUV k propagaci nové kolekce oblečení. </p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47738" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47738" data-rel="1624352700000"  data-ver="1624352820000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/dacia-duster-ma-po-faceliftu-ma-vetsi-nadrz-na-lpg-a-muze-mit-automat-edc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Dacia Duster má po faceliftu! Má větší nádrž na LPG a může mít automat EDC" data-title="Dacia Duster má po faceliftu! Má větší nádrž na LPG a může mít automat EDC"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=195263222' alt='Dacia Duster má po faceliftu! Má větší nádrž na LPG a může mít automat EDC' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/dacia-duster-ma-po-faceliftu-ma-vetsi-nadrz-na-lpg-a-muze-mit-automat-edc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Dacia Duster má po faceliftu! Má větší nádrž na LPG a může mít automat EDC" data-title="Dacia Duster má po faceliftu! Má větší nádrž na LPG a může mít automat EDC">Dacia Duster má po faceliftu! Má větší nádrž na LPG a může mít automat EDC</a>
                
                
			</h2>

			<p class="article-list-annotation">Rumunský nezmar za dobré peníze přichází v omlazené formě. Nového je na něm dost, i když to na první pohled není moc vidět.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47834" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47834" data-rel="1625749500000"  data-ver="1625731380000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/na-festivalu-rychlosti-se-ukaze-mini-s-motorem-v8-jeho-stavba-trvala-nekolik-let" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Na Festivalu rychlosti se ukáže Mini s motorem V8. Jeho stavba trvala několik let" data-title="Na Festivalu rychlosti se ukáže Mini s motorem V8. Jeho stavba trvala několik let"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=530017725' alt='Na Festivalu rychlosti se ukáže Mini s motorem V8. Jeho stavba trvala několik let' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/na-festivalu-rychlosti-se-ukaze-mini-s-motorem-v8-jeho-stavba-trvala-nekolik-let" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Na Festivalu rychlosti se ukáže Mini s motorem V8. Jeho stavba trvala několik let" data-title="Na Festivalu rychlosti se ukáže Mini s motorem V8. Jeho stavba trvala několik let">Na Festivalu rychlosti se ukáže Mini s motorem V8. Jeho stavba trvala několik let</a>
                
                
			</h2>

			<p class="article-list-annotation">Nasadit osmiválec do Mini nebylo zrovna jednoduché. Na projektu se podílela řada známých tuningových firem.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47835" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47835" data-rel="1625749500000"  data-ver="1625739120000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/peugeot-ukazal-nacini-pro-pristi-le-mans-obejde-se-bez-zadniho-kridla-duvod-taji" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Peugeot ukázal náčiní pro příští Le Mans. Obejde se bez zadního křídla. Důvod tají" data-title="Peugeot ukázal náčiní pro příští Le Mans. Obejde se bez zadního křídla. Důvod tají"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=583381874' alt='Peugeot ukázal náčiní pro příští Le Mans. Obejde se bez zadního křídla. Důvod tají' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/peugeot-ukazal-nacini-pro-pristi-le-mans-obejde-se-bez-zadniho-kridla-duvod-taji" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Peugeot ukázal náčiní pro příští Le Mans. Obejde se bez zadního křídla. Důvod tají" data-title="Peugeot ukázal náčiní pro příští Le Mans. Obejde se bez zadního křídla. Důvod tají">Peugeot ukázal náčiní pro příští Le Mans. Obejde se bez zadního křídla. Důvod tají</a>
                
                
			</h2>

			<p class="article-list-annotation">Nová závodní kategorie LMH se nám pomalu ale jistě začíná plnit. Teď se s novým strojem přihlašuje Peugeot. Nutno uznat, že umí zaujmout už na první pohled.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47751" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="08"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47751" data-rel="1624633500000"  data-ver="1624625880000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/jaromir-jagr-vymenil-kiu-stinger-gt-za-sorento-phev-a-hned-vyrazil-do-terenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Jaromír Jágr vyměnil Kiu Stinger GT za Sorento PHEV. A hned vyrazil do terénu" data-title="Jaromír Jágr vyměnil Kiu Stinger GT za Sorento PHEV. A hned vyrazil do terénu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=994919989' alt='Jaromír Jágr vyměnil Kiu Stinger GT za Sorento PHEV. A hned vyrazil do terénu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/jaromir-jagr-vymenil-kiu-stinger-gt-za-sorento-phev-a-hned-vyrazil-do-terenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Jaromír Jágr vyměnil Kiu Stinger GT za Sorento PHEV. A hned vyrazil do terénu" data-title="Jaromír Jágr vyměnil Kiu Stinger GT za Sorento PHEV. A hned vyrazil do terénu">Jaromír Jágr vyměnil Kiu Stinger GT za Sorento PHEV. A hned vyrazil do terénu</a>
                
                
			</h2>

			<p class="article-list-annotation">Extraligový útočník a jedna z hvězd legendárního úspěchu na olympiádě v Naganu si převzal plug-in hybridní SUV na autodromu v Mostě.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47813" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="08"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47813" data-rel="1625393100000"  data-ver="1625229600000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ford-f-150-raptor-je-dalsi-skvost-z-lega-dorazi-i-do-ceska-cena-je-prijatelna" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Ford F-150 Raptor je další skvost z Lega. Dorazí i do Česka, cena je přijatelná" data-title="Ford F-150 Raptor je další skvost z Lega. Dorazí i do Česka, cena je přijatelná"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=680689244' alt='Ford F-150 Raptor je další skvost z Lega. Dorazí i do Česka, cena je přijatelná' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ford-f-150-raptor-je-dalsi-skvost-z-lega-dorazi-i-do-ceska-cena-je-prijatelna" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Ford F-150 Raptor je další skvost z Lega. Dorazí i do Česka, cena je přijatelná" data-title="Ford F-150 Raptor je další skvost z Lega. Dorazí i do Česka, cena je přijatelná">Ford F-150 Raptor je další skvost z Lega. Dorazí i do Česka, cena je přijatelná</a>
                
                
			</h2>

			<p class="article-list-annotation">Lego rozšiřuje své portfolio stavebnic automobilů z řady Technic. I Raptor má plno funkčních prvků.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|08", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|08", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 397 158 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 33 845</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=12934637#p12934637" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 46 467</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12934636#p12934636" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 80 936</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12934630#p12934630" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Videa s akcelerací Vašich vozů...."> 6 283</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=801023&amp;p=12934625#p12934625" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Videa s akcelerací Vašich vozů....">Videa s akcelerací Vašich vozů...…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Audi A4 B9 nebo BMW 3er?">  69</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1316805&amp;p=12934624#p12934624" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Audi A4 B9 nebo BMW 3er?">Audi A4 B9 nebo BMW 3er?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="očkování proti CoViD-19"> 3 070</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1314440&amp;p=12934622#p12934622" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="očkování proti CoViD-19">očkování proti CoViD-19</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Octavia IV pokec"> 10 910</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12934621#p12934621" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ojetina, 300 tis Kč, nájezd 30 tis km">  9</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1317154&amp;p=12934600#p12934600" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ojetina, 300 tis Kč, nájezd 30 tis km">Ojetina, 300 tis Kč, nájezd 30 ti…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ford S-Max - legendarni krutovuz je zde - aneb Kodiak bijec"> 2 040</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1266176&amp;p=12934586#p12934586" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ford S-Max - legendarni krutovuz je zde - aneb Kodiak bijec">Ford S-Max - legendarni krutovuz…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Výměna předního skla">  50</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1120060&amp;p=12934585#p12934585" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Výměna předního skla">Výměna předního skla</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47821' data-rel='1625655900000' data-ver='1625647380000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/ford-kuga-25-hybrid-st-line-x-takhle-si-predstavujeme-suv-za-milion--testy" class="ar-title gtm-track-t" title="TEST Ford Kuga 2.5 Hybrid ST-Line X: Takhle si představujeme SUV za milion!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=609464647' alt='TEST Ford Kuga 2.5 Hybrid ST-Line X: Takhle si představujeme SUV za milion!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/ford-kuga-25-hybrid-st-line-x-takhle-si-predstavujeme-suv-za-milion--testy" class="gtm-track-t" title="TEST Ford Kuga 2.5 Hybrid ST-Line X: Takhle si představujeme SUV za milion!">Ford Kuga 2.5 Duratec Hybrid</a></h3>
						<p class="article-list-annotation noview">Ford Kuga si můžete dopřát se všemi nejpoužívanějšími druhy hybridních pohonů. Zkusili jsme si ten prostřední se systémovým výkonem 140 kW.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/ford-kuga-25-hybrid-st-line-x-takhle-si-predstavujeme-suv-za-milion--testy/?forum">8&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47818' data-rel='1625550900000' data-ver='1625551380000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/skoda-kodiaq-rs-20-tsi-bude-prodejni-trhak-i-s-novym-motorem--test" class="ar-title gtm-track-t" title="První jízda se Škodou Kodiaq RS 2.0 TSI: Bude prodejní trhák i s novým motorem?"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=947880443' alt='První jízda se Škodou Kodiaq RS 2.0 TSI: Bude prodejní trhák i s novým motorem?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/skoda-kodiaq-rs-20-tsi-bude-prodejni-trhak-i-s-novym-motorem--test" class="gtm-track-t" title="První jízda se Škodou Kodiaq RS 2.0 TSI: Bude prodejní trhák i s novým motorem?">Škoda Kodiaq RS 2.0 TSI</a></h3>
						<p class="article-list-annotation noview">První testování modernizované Škody Kodiaq RS probíhalo ve Švýcarsku a Francii. Větší výkon a nižší hmotnost jsou jednoznačně žádoucí, nebyl ale naftový motor přece jen lepší?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/skoda-kodiaq-rs-20-tsi-bude-prodejni-trhak-i-s-novym-motorem--test/?forum">27&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47789' data-rel='1625378100000' data-ver='1625376600000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/audi-a3-sportback-40-tfsi-e-super-auto-na-takove-to-domaci-nabijeni--testy" class="ar-title gtm-track-t" title="TEST Audi A3 Sportback 40 TFSI e: Super auto na takové to domácí nabíjení"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=117706736' alt='TEST Audi A3 Sportback 40 TFSI e: Super auto na takové to domácí nabíjení' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/audi-a3-sportback-40-tfsi-e-super-auto-na-takove-to-domaci-nabijeni--testy" class="gtm-track-t" title="TEST Audi A3 Sportback 40 TFSI e: Super auto na takové to domácí nabíjení">Audi A3 Spotback 40 TFSI e</a></h3>
						<p class="article-list-annotation noview">Audi A3 je dalším koncernovým kompaktním vozem s technikou kombinující spalovací a elektrický motor s dost velkou baterií, aby mohl jezdit čistě na elektřinu. Jak funguje v praxi?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/audi-a3-sportback-40-tfsi-e-super-auto-na-takove-to-domaci-nabijeni--testy/?forum">50&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html" title="Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215194.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zzZvGjIlOfCbrqTvlMCRZw&amp;e=2145916800&amp;v=1" /></picture><h3>Fantastická fantazie je teď ještě fantastičtější. Recenze Final...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html" title="Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve výšce 2 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210345.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gNvnipLT4wF-n1MGGC0eQA&amp;e=2145916800&amp;v=1" /></picture><h3>Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/184510/jan-kacer-treti-smrt-behem-par-dnu.html" title="Jan Kačer: Třetí smrt během pár dnů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/184510/jan-kacer-treti-smrt-behem-par-dnu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215272.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QNlbxsQMi6YBRtkfQtKsRg&amp;e=2145916800&amp;v=1" /></picture><h3>Jan Kačer: Třetí smrt během pár dnů!</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/184509/pisnickar-honza-nedved-vymazal-syna-ze-zivota-co-bylo-rozbuskou.html" title="Písničkář Honza Nedvěd: VYMAZAL SYNA ZE ŽIVOTA! Co bylo rozbuškou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/184509/pisnickar-honza-nedved-vymazal-syna-ze-zivota-co-bylo-rozbuskou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215271.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WNvL2J6yGf9IXLfFcR33MQ&amp;e=2145916800&amp;v=1" /></picture><h3>Písničkář Honza Nedvěd: VYMAZAL SYNA ZE ŽIVOTA! Co bylo rozbuškou?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189603.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F2UgVI5ncmxp9ZCkbZcOPg&amp;e=2145916800&amp;v=1" /></picture><h3>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu" title="Oscar 2021: přehled vítězných filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1198112.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9-714qEGyqceV75RwP_L6Q&amp;e=2145916800&amp;v=1" /></picture><h3>Oscar 2021: přehled vítězných filmů</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nocni-mura-facebooku-se-stala-realitou-95--uzivatelu-ios-ma-zablokovane-trackovani/sc-3-a-210044/default.aspx" title="Noční můra Facebooku se stala realitou. 95 % uživatelů iOS má zablokované sledování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nocni-mura-facebooku-se-stala-realitou-95--uzivatelu-ios-ma-zablokovane-trackovani/sc-3-a-210044/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1197842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i4RuiOvKtIujIEGCeu06dQ&amp;e=2145916800&amp;v=1" /></picture><h3>Noční můra Facebooku se stala realitou. 95 % uživatelů iOS má...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/anglie-proti-dansku-do-boje-o-finale-eura-se-zapojil-i-bulvar-1381962" title="Anglie proti Dánsku. Do boje o finále Eura se zapojil i bulvár" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/anglie-proti-dansku-do-boje-o-finale-eura-se-zapojil-i-bulvar-1381962'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215211.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hU7D10hGyYAWxdiPMljOOg&amp;e=2145916800&amp;v=1" /></picture><h3>Anglie proti Dánsku. Do boje o finále Eura se zapojil i bulvár</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642" title="Kam na pivo? Podívejte se na zajímavé pražské zahrádky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1213001.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=H-XPp42mBq7LAbx-6ez3ZA&amp;e=2145916800&amp;v=1" /></picture><h3>Kam na pivo? Podívejte se na zajímavé pražské zahrádky</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html" title="Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215440.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UnnTAWeksczenAFWt8RwqA&amp;e=2145916800&amp;v=1" /></picture><h3>Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-online-pliskova-sabalenkova-ceska-bojuje-o-finale.html" title="Wimbledon ONLINE: Plíšková - Sabalenková, Češka bojuje o finále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-online-pliskova-sabalenkova-ceska-bojuje-o-finale.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215501.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=a7bdshVoUEbdt4zRjgxfBA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-online-pliskova-sabalenkova-ceska-bojuje-o-finale.html" title="Wimbledon ONLINE: Plíšková - Sabalenková, Češka bojuje o finále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-online-pliskova-sabalenkova-ceska-bojuje-o-finale.html'});">Wimbledon ONLINE: Plíšková - Sabalenková, Češka bojuje o finále</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/398926/vrbovi-se-vraci-reprezentanti-snad-to-rychle-vyladime-co-rekl-k-posilam.html" title="Vrbovi se vrací reprezentanti: Snad to rychle vyladíme. Co řekl k posilám? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/398926/vrbovi-se-vraci-reprezentanti-snad-to-rychle-vyladime-co-rekl-k-posilam.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215484.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=52dJ_oeQ3WYGDzXZpMe4Ig&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/398926/vrbovi-se-vraci-reprezentanti-snad-to-rychle-vyladime-co-rekl-k-posilam.html" title="Vrbovi se vrací reprezentanti: Snad to rychle vyladíme. Co řekl k posilám? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/398926/vrbovi-se-vraci-reprezentanti-snad-to-rychle-vyladime-co-rekl-k-posilam.html'});">Vrbovi se vrací reprezentanti: Snad to rychle vyladíme. Co řekl k posilám? </a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/684280/nekompromisni-kralovna-alzbeta-ii-vnucku-nechala-jedenact-dni-bez-jmena.html" title="Nekompromisní královna Alžběta II.: Vnučku nechala jedenáct dní bez jména!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/684280/nekompromisni-kralovna-alzbeta-ii-vnucku-nechala-jedenact-dni-bez-jmena.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215498.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ITuSOXY7rTHJlLY-_R5N6Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/684280/nekompromisni-kralovna-alzbeta-ii-vnucku-nechala-jedenact-dni-bez-jmena.html" title="Nekompromisní královna Alžběta II.: Vnučku nechala jedenáct dní bez jména!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/684280/nekompromisni-kralovna-alzbeta-ii-vnucku-nechala-jedenact-dni-bez-jmena.html'});">Nekompromisní královna Alžběta II.: Vnučku nechala jedenáct dní bez jména!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/684231/drama-v-centru-prahy-kvuli-herci-goslingovi-policejni-oktavku-rozmetali-na-kusy.html" title="Drama v centru Prahy kvůli herci Goslingovi: Policejní oktávku rozmetali na kusy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/684231/drama-v-centru-prahy-kvuli-herci-goslingovi-policejni-oktavku-rozmetali-na-kusy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215296.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rLKZJW5LhIyU7kSMaFgKfg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/684231/drama-v-centru-prahy-kvuli-herci-goslingovi-policejni-oktavku-rozmetali-na-kusy.html" title="Drama v centru Prahy kvůli herci Goslingovi: Policejní oktávku rozmetali na kusy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/684231/drama-v-centru-prahy-kvuli-herci-goslingovi-policejni-oktavku-rozmetali-na-kusy.html'});">Drama v centru Prahy kvůli herci Goslingovi: Policejní oktávku rozmetali na kusy!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167547.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WOUlszkN1pLJchDVI_aneg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233928.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1l9AMzR_3A8nt_A4dbMakQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1yJfAVB5shNOUDNUP64-SA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215085.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=81Yr6H-P-6cmA81m4eh9cw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});">12 nejlepších komedií roku 2019, které musíte vidět</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html" title="Vladimír Pikora: Co když přijde čtvrtá vlna? Ekonomiku může čekat další slzavé údolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215502.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VF89_IzC11JVpw6HKeXErA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html" title="Vladimír Pikora: Co když přijde čtvrtá vlna? Ekonomiku může čekat další slzavé údolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html'});">Vladimír Pikora: Co když přijde čtvrtá vlna? Ekonomiku může čekat další slzavé údolí</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/108092/bez-dovoleni-nevytahovat-z-pochvy-a-nesahat-na-ostri-etiketa-samurajskeho-mece-ma-sva-pravidla.html" title="Bez dovolení nevytahovat z pochvy a nesahat na ostří! Etiketa samurajského meče má svá pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/108092/bez-dovoleni-nevytahovat-z-pochvy-a-nesahat-na-ostri-etiketa-samurajskeho-mece-ma-sva-pravidla.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215464.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_9WCbHBb45i1WDccpIE4TQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/zajimavosti/108092/bez-dovoleni-nevytahovat-z-pochvy-a-nesahat-na-ostri-etiketa-samurajskeho-mece-ma-sva-pravidla.html" title="Bez dovolení nevytahovat z pochvy a nesahat na ostří! Etiketa samurajského meče má svá pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/108092/bez-dovoleni-nevytahovat-z-pochvy-a-nesahat-na-ostri-etiketa-samurajskeho-mece-ma-sva-pravidla.html'});">Bez dovolení nevytahovat z pochvy a nesahat na ostří! Etiketa samurajského meče má svá pravidla</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 8. 7. 2021 17:46:39 -->
<!-- GetData(): 8. 7. 2021 17:46:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/684306/babis-se-pohadal-s-piraty-ve-snemovne-nastval-se-kvuli-svemu-dopisu-a-chce-fotky-kontejneru.html' title="Babiš se pohádal s Piráty ve Sněmovně, naštval se kvůli svému dopisu a chce fotky kontejnerů">Babiš se pohádal s Piráty ve Sněmovně, naštval se kvůli svému dopisu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/causy/108104/zdrave-dite-od-andreje-babisova-firma-posila-geneticka-data-pacientek-do-ciny-nevime-co-se-s-nimi-deje.html' title="Zdravé dítě od Andreje: Babišova firma posílá genetická data pacientek do Číny. Nevíme, co se s nimi děje">Zdravé dítě od Andreje: Babišova firma posílá genetická data…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/684126/extremne-silne-bourky-a-kroupy-hrozi-v-cesku-na-jihlavsku-uz-srsi-blesky-sledujte-radar' title="Extrémně silné bouřky a kroupy hrozí v Česku: Na Jihlavsku už srší blesky. Sledujte radar">Extrémně silné bouřky a kroupy hrozí v Česku: Na Jihlavsku už srší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/398931/palat-dohnal-jagra-triumf-si-ted-vic-uziva-osudovy-kouc-ho-drzi-u-hvezd.html' title="Palát dohnal Jágra, triumf si teď víc užívá. Osudový kouč ho drží u hvězd">Palát dohnal Jágra, triumf si teď víc užívá. Osudový kouč ho drží u…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-online-pliskova-sabalenkova-ceska-ztratila-prvni-set.html' title="Wimbledon ONLINE: Plíšková prohrála první set, ve druhém vede s brejkem">Wimbledon ONLINE: Plíšková prohrála první set, ve druhém vede s…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-tour-de-france/398927/sagan-na-tour-skoncil-prastil-se-do-kolene-12-etapu-ovladl-politt.html' title="Sagan na Tour skončil! Praštil se do kolene, 12. etapu ovládl Politt">Sagan na Tour skončil! Praštil se do kolene, 12. etapu ovládl Politt</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/678272/treninkove-bydleni-v-opustene-vile-na-chodove-developer-ji-organizaci-nadeje-zapujcil-na-dva-roky.html' title="Tréninkové bydlení v opuštěné vile na Chodově: Developer ji organizaci Naděje zapůjčil na dva roky">Tréninkové bydlení v opuštěné vile na Chodově: Developer ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/684310/policie-u-kladna-dopadla-nebezpecneho-zlodeje-v-mratine-ukradl-vozidlo-mel-toho-na-svedomi-vic.html' title="Policie u Kladna dopadla nebezpečného zloděje: V Mratíně ukradl vozidlo, měl toho na svědomí víc?">Policie u Kladna dopadla nebezpečného zloděje: V Mratíně ukradl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/683817/cesky-uz-nemusi-pouzivat-ova-kyvl-zeman-a-v-obcance-bude-nove-cip-s-otisky-prstu.html' title="Češky už nemusí používat -ová, kývl Zeman. A v občance bude nově čip s otisky prstů">Češky už nemusí používat -ová, kývl Zeman. A v občance bude nově čip…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184412/milena-duchkova-69-zlata-na-oh-1968-za-trest-ji-pohrbili.html' title="Milena Duchková (69), zlatá na OH 1968 - Za trest ji pohřbili!">Milena Duchková (69), zlatá na OH 1968 - Za trest ji pohřbili!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/184305/jak-na-opryskanou-zidli.html' title="Jak na oprýskanou židli...">Jak na oprýskanou židli...</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/684121/arianin-laskoskop-vahy-cekaji-vztahove-komplikace-berany-novy-vztah.html' title="Arianin láskoskop: Váhy čekají vztahové komplikace, Berany nový vztah ">Arianin láskoskop: Váhy čekají vztahové komplikace, Berany nový vztah </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prodej-hybridu-v-pololeti-stoupl-o-174-procent-na-11-063-aut-139870' title="Prodej hybridů v pololetí stoupl o 174 procent na 11.063 aut">Prodej hybridů v pololetí stoupl o 174 procent na 11.063 aut</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bentley-pokracuje-v-ceste-elektrifikace-nabidky-privitejte-flying-spur-hybrid-139869' title="Bentley pokračuje v cestě elektrifikace nabídky. Přivítejte Flying Spur Hybrid">Bentley pokračuje v cestě elektrifikace nabídky. Přivítejte Flying…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-testy-18palcovych-pneumatik-od-roku-2019-po-dnesek' title="AlphaTauri testovala 18palcové pneumatiky. Podívejte se na fotografie i z minulých testů">AlphaTauri testovala 18palcové pneumatiky. Podívejte se na fotografie…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/windows-11-prinesou-centralni-ovladani-medii-podobne-jako-to-ma-android/sc-3-a-211105/default.aspx' title="Windows 11 přinesou centrální ovládání médií podobně, jako to má Android">Windows 11 přinesou centrální ovládání médií podobně, jako to má…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/google-je-ve-spojenych-statech-zalovan-za-monopolni-praktiky-s-obchodem-play/sc-3-a-1352099/default.aspx' title="Google je ve Spojených státech žalován za monopolní praktiky s obchodem Play">Google je ve Spojených státech žalován za monopolní praktiky s…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/poddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly/sc-870-a-210980/default.aspx' title="Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly">Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/olympiada-bude-bez-divaku-japonska-vlada-zavedla-v-tokiu-kvuli-covidu-nouzovy-stav-1381991' title="Olympiáda bude bez diváků, japonská vláda zavedla v Tokiu kvůli covidu nouzový stav">Olympiáda bude bez diváků, japonská vláda zavedla v Tokiu kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/pod-nuselakem-vznikne-novy-areal-za-desitky-milionu-cast-obyvatel-protestuje-1381989' title="Pod Nuselákem vznikne nový areál za desítky milionů. Část obyvatel protestuje">Pod Nuselákem vznikne nový areál za desítky milionů. Část obyvatel…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/stellantis-investuje-30-miliard-eur-do-elektrifikace-vozu-stavi-i-tovarny-na-baterie-1381990' title="Stellantis investuje 30 miliard eur do elektrifikace vozů. Staví i továrny na baterie">Stellantis investuje 30 miliard eur do elektrifikace vozů. Staví i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/tvarohovec-141048' title="Tvarohovec">Tvarohovec</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bajecna-cuketova-polevka-141061' title="Báječná cuketová polévka">Báječná cuketová polévka</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/jablkovy-salat-s-orechy-141087' title="Jablkový salát s ořechy">Jablkový salát s ořechy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/682974/miliardaruv-parnik-nabizi-orgie-luxusu-smetanka-si-muze-uzivat-lazne-i-fitness-centra.html' title="Miliardářův parník nabízí orgie luxusu: Smetánka si může užívat lázně i fitness centra">Miliardářův parník nabízí orgie luxusu: Smetánka si může užívat lázně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107916/starobyle-cirkve-a-jejich-muslimsti-sousede-aneb-po-stopach-krestanu-na-blizkem-vychode.html' title="Starobylé církve a jejich muslimští sousedé aneb Po stopách křesťanů na Blízkém východě">Starobylé církve a jejich muslimští sousedé aneb Po stopách křesťanů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/107565/uzijte-si-dve-zeme-v-ramci-jedne-a-navstivte-kypr-ostrov-pamatek-a-slunce.html' title="Užijte si dvě země v rámci jedné a navštivte Kypr, ostrov památek a slunce">Užijte si dvě země v rámci jedné a navštivte Kypr, ostrov památek a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-okresni_stavebni_bytove_druzstvo_kutna_hora-228478' title="Okresní stavební bytové družstvo Kutná Hora - 228478">Okresní stavební bytové družstvo Kutná Hora - 228478</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/684138/spoust-po-bouri-elsa-mrtvi-prevracene-karavany-lide-bez-elektriny-a-tornado.html' title="Spoušť po bouři Elsa: Mrtví, převrácené karavany, lidé bez elektřiny. A tornádo?">Spoušť po bouři Elsa: Mrtví, převrácené karavany, lidé bez elektřiny.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/683432/vdechnete-staremu-nabytku-novy-zivot.html' title="Vdechněte starému nábytku nový život">Vdechněte starému nábytku nový život</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/rybiz-posili-vase-zdravi-vyzkousejte-caj-sirup-nebo-lahodne-catni-6369.html' title="Rybíz posílí vaše zdraví: Vyzkoušejte čaj, sirup nebo lahodné čatní">Rybíz posílí vaše zdraví: Vyzkoušejte čaj, sirup nebo lahodné čatní</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pet-nejcastejsich-priznaku-ktere-prozradi-ze-mate-cukrovku-na-co-si-dat-pozor-2200.html' title="Pět nejčastějších příznaků, které prozradí, že máte cukrovku. Na co si dát pozor?">Pět nejčastějších příznaků, které prozradí, že máte cukrovku. Na co…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/684166/endometrioza-jak-probiha-a-lze-s-ni-otehotnet.html' title="Endometrióza: Jak probíhá a lze s ní otěhotnět?">Endometrióza: Jak probíhá a lze s ní otěhotnět?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/space-punks-vesmirny-looter-shooter-chce-byt-dalsim-free-to-play-hitem' title="Space Punks: vesmírný looter-shooter chce být dalším free-to-play hitem">Space Punks: vesmírný looter-shooter chce být dalším free-to-play…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/27660/mourrison-kockosaurus.html' title="Mourrison: Kočkosaurus">Mourrison: Kočkosaurus</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html' title="Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu">Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7086020/karlos-show-vemola-si-pozval-slavne-hlasy-film-rocky-byl-nekolik-let-s-chybou-v-monologu.html' title="KARLOS SHOW: Vémola si pozval slavné hlasy. Film Rocky byl několik let s chybou v monologu">KARLOS SHOW: Vémola si pozval slavné hlasy. Film Rocky byl několik…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7012284/jan-censky-poprve-vstoupil-do-noveho-oboru-bude-tancovat-a-zpivat.html' title="Jan Čenský poprvé vstoupil do nového oboru! Bude tancovat a zpívat">Jan Čenský poprvé vstoupil do nového oboru! Bude tancovat a zpívat</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7078840/muzikalovy-fesak-petr-pecha-v-klipu-se-svlekl-donaha-proc-to-udelal.html' title="Muzikálový fešák Petr Pecha: V klipu se svlékl DONAHA! Proč to udělal? ">Muzikálový fešák Petr Pecha: V klipu se svlékl DONAHA! Proč to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>