


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '45909',
		    sourceId: 'autorevue-cz',
		  };
		</script>

		
		<title>Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu – AutoRevue.cz</title>
		<meta name="description" content="Co všechno Kia plánuje na poli elektromobilů? Korejská značka nyní částečně odhaluje své plány." />
		<meta property="og:title" content="Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu" />
		<meta property="og:description" content="Co všechno Kia plánuje na poli elektromobilů? Korejská značka nyní částečně odhaluje své plány." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu" />
		<meta name="twitter:description" content="Co všechno Kia plánuje na poli elektromobilů? Korejská značka nyní částečně odhaluje své plány." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=826368556" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=826368556" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=826368556" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu" >
		<meta name="id" content="45909"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 16 Sep 2020 17:05:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "302",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_45909',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
</script>

		<form method="post" action="./default.aspx?article=45909" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ5Njc0NDMxMQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgRmD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZAIXD2QWAgICD2QWAmYPZBYEZg9kFgJmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCBA9kFgJmDxUCAABkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNCQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luMEtfoyZ5jXTp2KGHhdBn3YuBz4o=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fnovy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu"
  },
  "headline": "Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=826368556",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-09-16T17:05:00Z",
  "dateModified": "2020-09-16T17:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Co všechno Kia plánuje na poli elektromobilů? Korejská značka nyní částečně odhaluje své plány."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/elektromobily">Elektromobily</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/kia">Kia</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/byznys">Byznys</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/plan">Plán</a></span>
		
		&#160;
	</div>
	<h1>
		Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=45909') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">16.&nbsp; 9.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Co všechno Kia plánuje na poli elektromobilů? Korejská značka nyní částečně odhaluje své plány.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='77301697' href='/Client.Gallery/show.aspx?id_file=77301697&article=45909' onclick='javascript:ShowArticleImage(77301697,750,500,""); return false' title='Zatímco Hyundai své velké plány s&nbsp;elektromobilitou nedávno utvrdil vytvořením&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/ioniq-je-novou-znackou-hyundaie-pod-jmenem-cekejte-hned-tri-nove-elektromobily">nové značky Ioniq</a>, pod kterou bude prodávat nové elektrické modely...&nbsp;| Ho Sung Song, prezident a CEO značky&nbsp;Kia'><img alt='Zatímco Hyundai své velké plány s&nbsp;elektromobilitou nedávno utvrdil vytvořením&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/ioniq-je-novou-znackou-hyundaie-pod-jmenem-cekejte-hned-tri-nove-elektromobily">nové značky Ioniq</a>, pod kterou bude prodávat nové elektrické modely...&nbsp;| Ho Sung Song, prezident a CEO značky&nbsp;Kia' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=77301697' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=78773701&article=45909'  onclick='javascript:ShowArticleImage(78773701,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...sourozenecká Kia má přirozeně s&nbsp;elektřinou také už dlouho velké úmysly. V&nbsp;rámci strategického „Plánu S“ tak nyní Kia nastiňuje pár informací o budoucích modelech na baterky.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=78773701' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=149494168&article=45909'  onclick='javascript:ShowArticleImage(149494168,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Na celosvětovém trhu s&nbsp;elektromobily si chce totiž Kia vybudovat pozici lídra, přičemž do roku 2025 má v&nbsp;plánu rozšířit nabídku čistě elektrických vozů až na 11 modelů pro různé trhy.&nbsp;| Koncept Imagine by Kia' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=149494168' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=390316255&article=45909'  onclick='javascript:ShowArticleImage(390316255,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Značka také usiluje o to, aby do stejného období elektromobily tvořily 20 % celkových prodejů na vyspělých trzích (včetně Jižní Koreje, Severní Ameriky a Evropy).&nbsp;| Koncept Imagine by Kia' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=390316255' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=169189219&article=45909'  onclick='javascript:ShowArticleImage(169189219,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='První novinka vzešlá z Plánu S&nbsp;se objeví už v&nbsp;roce 2021. Model s&nbsp;kódovým označením CV má přivést inovace po stránce technologií i nový designový směr.&nbsp;| Koncept Imagine by Kia' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=169189219' /></a><a href='/Client.Gallery/show.aspx?id_file=77301697&article=45909' onclick='javascript:ShowArticleImage(77301697,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Zatímco Hyundai své velké plány s&nbsp;elektromobilitou nedávno utvrdil vytvořením <a href="https://www.autorevue.cz/ioniq-je-novou-znackou-hyundaie-pod-jmenem-cekejte-hned-tri-nove-elektromobily">nové značky Ioniq</a>, pod kterou bude prodávat nové elektrické modely, sourozenecká Kia má přirozeně s&nbsp;elektřinou také už dlouho velké úmysly. V&nbsp;rámci strategického „Plánu S“ tak nyní Kia nastiňuje pár informací o budoucích modelech na baterky.</p>

<p>Na celosvětovém trhu s&nbsp;elektromobily si chce totiž Kia vybudovat pozici lídra, přičemž do roku 2025 má v&nbsp;plánu rozšířit nabídku čistě elektrických vozů až na 11 modelů pro různé trhy. Značka také usiluje o to, aby do stejného období elektromobily tvořily 20 % celkových prodejů na vyspělých trzích (včetně Jižní Koreje, Severní Ameriky a Evropy).</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/kia-imt-inteligent-manual-transmission-prevodovka" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme revoluční převodovku Kia. Jaký je první manuál, který plachtí?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=29038936' alt='Vyzkoušeli jsme revoluční převodovku Kia. Jaký je první manuál, který plachtí?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/kia-imt-inteligent-manual-transmission-prevodovka" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme revoluční převodovku Kia. Jaký je první manuál, který plachtí?">
			    Vyzkoušeli jsme revoluční převodovku Kia. Jaký je první manuál, který plachtí?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>První novinka vzešlá z Plánu S&nbsp;se objeví už v&nbsp;roce 2021. Model s&nbsp;kódovým označením CV má přivést inovace po stránce technologií i nový designový směr. Stejně jako elektromobily Ioniq od Huyndaie pak využije novinka Kie globální platformu E-GMP (Electric Global Modular Platform). Jak už víme, prvotinou Hyundaie bude <a href="https://www.autorevue.cz/novy-ioniq-5-spatren-na-severni-smycce-elektromobil-od-hyundaie-prijede-uz-brzy">Ioniq 5</a>, výše posazený hatchback, respektive crossover.</p>

<p>V&nbsp;závislosti na zaměření modelu a prodejním trhu má tedy platforma E-GMP zajistit i modelům Kie oznamovanou architekturu s 800V elektrickou sítí pro extra rychlé dobíjení. Jak přitom naznačuje upoutávka sedmi zatemnělých siluet, elektromobily plánuje Kia napříč několika segmenty. Čekat máme nejen auta do města, ale také grand tourer&nbsp;s&nbsp;dlouhým dojezdem nebo sportovní model.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/kia-vylepsila-elektricke-e-niro-suv-ted-umi-nosit-kola-a-nabiji-se-rychleji" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Kia vylepšila elektrické e-Niro. SUV teď umí nosit kola a nabíjí se rychleji">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=906545352' alt='Kia vylepšila elektrické e-Niro. SUV teď umí nosit kola a nabíjí se rychleji' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/kia-vylepsila-elektricke-e-niro-suv-ted-umi-nosit-kola-a-nabiji-se-rychleji" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Kia vylepšila elektrické e-Niro. SUV teď umí nosit kola a nabíjí se rychleji">
			    Kia vylepšila elektrické e-Niro. SUV teď umí nosit kola a nabíjí se rychleji
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Jelikož se i Hyundai vidí do roku 2025 jako jeden ze tří největších prodejců elektrických vozidel v&nbsp;Evropě, vývoj elektromobilů Kia půjde samozřejmě ruku v&nbsp;ruce s&nbsp;technikou vznikající společně pod střechou koncernu Hyundai Motor Group. Ostatně jako už to probíhá v&nbsp;dnešní době.</p>

<p>Aby nakonec mělo nasycení trhu řadou elektromobilů vůbec smysl, Kia se chce na trzích svého působení zaměřit i na budování dobíjecí infrastruktury. Mimo to kouká po různorodých možnostech takzvaně „druhého života“ akumulátorů, které už nejsou vhodné pro využití v&nbsp;autech.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/kia">Kia</a></h3>
				<p>Nejstarší korejská automobilka Kia byla založena v roce 1944, automobily začala ale vyrábět až v roce 1974. Do společnosti po jejím bankrotu vstoupil v roce 1998 Hyundai.</p>

<p>Automobilka své vozy vyrábí i v továrnách v Česku a na Slovensku, mimo jiné i <a href="https://www.autorevue.cz/kia-ceed">Kia Ceed</a>.</p>

<p><a href="https://www.autorevue.cz/kia-picanto-po-faceliftu-ma-ceske-ceny-dostat-se-pres-400000-kc-neni-problem">Kia Picanto</a>&nbsp;• <a href="https://www.autorevue.cz/kia-rio-2020-v-cr-cena-vybava-motory-fotky-slevy">Kia Rio</a>&nbsp;•​ <a href="https://www.autorevue.cz/test-kia-ceed-14-t-gdi-7dct-podstatne-blize-ridici">Kia Ceed</a>&nbsp;•​ <a href="https://www.autorevue.cz/test-kia-sportage-20-crdi-mhev-4x4-8at-postouchni-me#part=1">Kia Sportage</a>&nbsp;•​ <a href="https://www.autorevue.cz/minitest-kia-sorento-22-crdi-4x4-8at-gt-line-akademicky-urcite-lepsi">Kia Sorento</a>&nbsp;•​ <a href="https://www.autorevue.cz/test-kia-stonic-10-t-gdi">Kia Stonic</a>&nbsp;•​ <a href="https://www.autorevue.cz/kia-e-soul-prosla-vylepsenim-umi-nosit-jizdni-kola-nabiji-se-rychleji-a-hlida-deti-i-mazlicky">Kia e-Sou</a><a href="https://www.autorevue.cz/autosalon-zeneva-2019-evropska-kia-e-soul-nabidne-dojezd-az-452-kilometru">l</a>&nbsp;•​&nbsp;<a href="https://www.autorevue.cz/kia-niro-hev-a-phev-2019-cena-vybava-motory-technicka-data">Kia Niro</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>
	<div class="button-row">
		
		<a href="/novy-mercedes-tridy-s-dorazil-do-ceska-spicka-v-segmentu-nejde-pod-25-milionu" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily');ArticleKeyWords.push("Elektromobily");ArticleMainKeyWords.push("Elektromobily");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 292;}/*]]>*/</script>, <span class="article-tag"><a href="/hyundai">Hyundai</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai');ArticleKeyWords.push("Hyundai");ArticleMainKeyWords.push("Hyundai");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 342;}/*]]>*/</script>, <span class="article-tag"><a href="/kia">Kia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kia');ArticleKeyWords.push("Kia");ArticleMainKeyWords.push("Kia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 348;}/*]]>*/</script>, <span class="article-tag"><a href="/byznys">Byznys</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');ArticleKeyWords.push("Byznys");ArticleMainKeyWords.push("Byznys");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}/*]]>*/</script>, <span class="article-tag"><a href="/evropa">Evropa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');ArticleKeyWords.push("Evropa");ArticleMainKeyWords.push("Evropa");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 952;}/*]]>*/</script>, <span class="article-tag"><a href="/budoucnost">Budoucnost</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Budoucnost');ArticleKeyWords.push("Budoucnost");ArticleMainKeyWords.push("Budoucnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 878;}/*]]>*/</script>, <span class="article-tag"><a href="/ioniq">Ioniq</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ioniq');ArticleKeyWords.push("Ioniq");ArticleMainKeyWords.push("Ioniq");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1167;}/*]]>*/</script>, <span class="article-tag"><a href="/plan">Plán</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plán');ArticleKeyWords.push("Plán");ArticleMainKeyWords.push("Plán");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 879;}/*]]>*/</script>, <span class="article-tag"><a href="/platforma">Platforma</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Platforma');ArticleKeyWords.push("Platforma");ArticleMainKeyWords.push("Platforma");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 956;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/korejska-znacka">Korejská&nbsp;značka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Korejská značka');ArticleKeyWords.push("Korejská značka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/severni-amerika">Severní&nbsp;Amerika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Severní Amerika');ArticleKeyWords.push("Severní Amerika");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hyundai-motor-group">Hyundai&nbsp;Motor&nbsp;Group</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai Motor Group');ArticleKeyWords.push("Hyundai Motor Group");/*]]>*/</script>, <span class="article-tag"><a href="/tema/jizni-korea">Jižní&nbsp;Korea</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jižní Korea');ArticleKeyWords.push("Jižní Korea");/*]]>*/</script>, <span class="article-tag"><a href="/tema/znacka">Značka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Značka');ArticleKeyWords.push("Značka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/elektromobil">Elektromobil</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobil');ArticleKeyWords.push("Elektromobil");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 45909);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":45909,"versionId":"1600255500000","title":"Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu","author":["Daniel Fuglevič"],"published":"2020-09-16T19:05:00","created":"2020-09-16T13:05:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":2}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"45909","name":"Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 2</small>
    <h2>
      <span>
        <a href="/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			16.&nbsp;9.&nbsp;2020&nbsp;19:43
		</span>
		<span class="forum-item-author">
			10w60
		</span>
		<span class="forum-item-title">
			<a href="/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu/?showforum=1#ITEM_672072" rel="nofollow">
				
				Nechápu, že pouhým snům a prázdným proklamacím...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			16.&nbsp;9.&nbsp;2020&nbsp;19:23
		</span>
		<span class="forum-item-author">
			M
		</span>
		<span class="forum-item-title">
			<a href="/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu/?showforum=1#ITEM_672066" rel="nofollow">
				
				Původně jsem myslel, že jen Jára Cimrman byl...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45780" data-rel="1598853300000"  data-ver="1598845620000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kdyz-se-chce-vsechno-jde-nor-postavil-restomod-golfu-mk1-ukazal-jak-na-to" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Když se chce, všechno jde. Nor postavil restomod Golfu Mk1. Ukázal, jak na to" data-title="Když se chce, všechno jde. Nor postavil restomod Golfu Mk1. Ukázal, jak na to"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=240162679' alt='Když se chce, všechno jde. Nor postavil restomod Golfu Mk1. Ukázal, jak na to' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kdyz-se-chce-vsechno-jde-nor-postavil-restomod-golfu-mk1-ukazal-jak-na-to" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Když se chce, všechno jde. Nor postavil restomod Golfu Mk1. Ukázal, jak na to" data-title="Když se chce, všechno jde. Nor postavil restomod Golfu Mk1. Ukázal, jak na to">Když se chce, všechno jde. Nor postavil restomod Golfu Mk1. Ukázal, jak na to</a>
                
                
			</h2>

			<p class="article-list-annotation">Pustit se svépomocí do takového projektu chce obrovskou dávku zkušeností a trpělivosti. Co když ale s prací v dílně nemáte žádné zkušenosti? Jak vám nyní ukáže jeden Nor, když se chce, tak to jde.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/skoda-scala-prekvapive-oblekla-maskovaci-folii-copak-asi-ukryva-135951' title='Škoda Scala překvapivě oblékla maskovací fólii. Copak asi ukrývá?' data-title='Škoda Scala překvapivě oblékla maskovací fólii. Copak asi ukrývá?'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1118429.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d7aq1kFShLaYu28mc0CEYEg%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Škoda Scala překvapivě oblékla maskovací fólii. Copak asi ukrývá?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/skoda-scala-prekvapive-oblekla-maskovaci-folii-copak-asi-ukryva-135951' title='Škoda Scala překvapivě oblékla maskovací fólii. Copak asi ukrývá?' data-title='Škoda Scala překvapivě oblékla maskovací fólii. Copak asi ukrývá?'>Škoda Scala překvapivě oblékla maskovací fólii. Copak asi ukrývá?</a>
                
                
			</h2>

			<p class="article-list-annotation">Všímavý čtenář Honza nám do redakční pošty zaslal fotky Škody Scala. Na tom by nebylo nic až tak zvláštního, kdyby se důkladně nemaskovala.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45705" data-rel="1597565100000"  data-ver="1597410540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toto-elektrokolo-bychom-snad-i-chteli-tvurcum-bylo-inspiraci-klasicke-shelby-cobra" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra" data-title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=873516236' alt='Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toto-elektrokolo-bychom-snad-i-chteli-tvurcum-bylo-inspiraci-klasicke-shelby-cobra" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra" data-title="Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra">Toto elektrokolo bychom snad i chtěli. Tvůrcům bylo inspirací klasické Shelby Cobra</a>
                
                
			</h2>

			<p class="article-list-annotation">Firma Vintage Electric Bikes uvedla limitovanou edici elektrokola s inspirací u slavného vozu Shelby Cobra.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/volkswagen-california-6-1-beach-nadstandardne-vybaveny-minimalista-136049' title='Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista' data-title='Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1120610.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dvDx5CNJ6tii21IBE4m4F0g%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/volkswagen-california-6-1-beach-nadstandardne-vybaveny-minimalista-136049' title='Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista' data-title='Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista'>Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista</a>
                
                
			</h2>

			<p class="article-list-annotation">Každý z nás má nějakou představu o pohodlném cestování obytným automobilem. Někdy ale můžete být až překvapeni, jak málo vlastně člověku na cestách stačí.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45840" data-rel="1599468300000"  data-ver="1599473100000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky" data-title="Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=556086304' alt='Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky" data-title="Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky">Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky</a>
                
                
			</h2>

			<p class="article-list-annotation">Oficiální premiéra nových modelů Dacie toho zatím moc neprozrazuje. Podrobnosti se dozvíme až na konci měsíce.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43824" data-rel="1572246000000"  data-ver="1591704540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" data-title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=701569328' alt='Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" data-title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti">Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti</a>
                
                
			</h2>

			<p class="article-list-annotation">Vměšování politiků do automobilového průmyslu či aut obecně není žádný moderní vynález Bruselu, ale vcelku běžná věc doprovázející tyto dopravní prostředky prakticky od jejich počátků. Neznáme však mnoho případů, kdy by konkrétní politik přímo ovlivnil design vozu tak, jako to na počátku 90. let zvládl předseda české vlády.</p>		
			<div style="display:none"><span class="author">Mihálik Miro</span></div><div style="display:none"><span class="article-catg">Mihálik Miro</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45633" data-rel="1596647100000"  data-ver="1596636960000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to" data-title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=507596615' alt='Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to" data-title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to">Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to</a>
                
                
			</h2>

			<p class="article-list-annotation">Ford Puma ST se představí za necelé dva měsíce. Už teď ho ale můžete slyšet. Tedy až poté, co jej zkusí nasimulovat zaměstnanci</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45529" data-rel="1595351100000"  data-ver="1595420580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/z-fukusimy-se-stalo-pohrebiste-krasnych-aut-fotky-z-mesta-duchu-jsou-dukazem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Z Fukušimy se stalo pohřebiště krásných aut. Fotky z města duchů jsou důkazem" data-title="Z Fukušimy se stalo pohřebiště krásných aut. Fotky z města duchů jsou důkazem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=82339451' alt='Z Fukušimy se stalo pohřebiště krásných aut. Fotky z města duchů jsou důkazem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/z-fukusimy-se-stalo-pohrebiste-krasnych-aut-fotky-z-mesta-duchu-jsou-dukazem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Z Fukušimy se stalo pohřebiště krásných aut. Fotky z města duchů jsou důkazem" data-title="Z Fukušimy se stalo pohřebiště krásných aut. Fotky z města duchů jsou důkazem">Z Fukušimy se stalo pohřebiště krásných aut. Fotky z města duchů jsou důkazem</a>
                
                
			</h2>

			<p class="article-list-annotation">Obyvatelé okolí jaderné elektrárny Fukušima museli na začátku března roku 2011 vše opustit a okamžitě se evakuovat. Zůstala po nich spousta krásných aut.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45827" data-rel="1599152700000"  data-ver="1599145140000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/jeep-sokoval-cely-svet-konzervativnost-rozbil-luxusnim-suv-grand-wagoneer" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Jeep šokoval celý svět. Konzervativnost rozbil luxusním SUV Grand Wagoneer" data-title="Jeep šokoval celý svět. Konzervativnost rozbil luxusním SUV Grand Wagoneer"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=840022922' alt='Jeep šokoval celý svět. Konzervativnost rozbil luxusním SUV Grand Wagoneer' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/jeep-sokoval-cely-svet-konzervativnost-rozbil-luxusnim-suv-grand-wagoneer" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Jeep šokoval celý svět. Konzervativnost rozbil luxusním SUV Grand Wagoneer" data-title="Jeep šokoval celý svět. Konzervativnost rozbil luxusním SUV Grand Wagoneer">Jeep šokoval celý svět. Konzervativnost rozbil luxusním SUV Grand Wagoneer</a>
                
                
			</h2>

			<p class="article-list-annotation">Grand Wagoneer je luxusní SUV, které se chce utkat s těmi největšími zvířaty na trhu. Těžko věřit, že s něčím takovým přišel zrovna Jeep.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45525" data-rel="1595310900000"  data-ver="1595305140000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-octavia-rs-2020-srovnani-cen-a-vybavy-s-minulou-generaci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nová Octavia RS je prý výhodnější než ta stará. Podívejte se, jak na to Škoda přišla" data-title="Nová Octavia RS je prý výhodnější než ta stará. Podívejte se, jak na to Škoda přišla"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=982855237' alt='Nová Octavia RS je prý výhodnější než ta stará. Podívejte se, jak na to Škoda přišla' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-octavia-rs-2020-srovnani-cen-a-vybavy-s-minulou-generaci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nová Octavia RS je prý výhodnější než ta stará. Podívejte se, jak na to Škoda přišla" data-title="Nová Octavia RS je prý výhodnější než ta stará. Podívejte se, jak na to Škoda přišla">Nová Octavia RS je prý výhodnější než ta stará. Podívejte se, jak na to Škoda přišla</a>
                
                
			</h2>

			<p class="article-list-annotation">Tu a tam se k nám dostane materiál, který slouží hlavně k potřebám dealerů. Dnes si řekneme něco o tom, jak to udělat, aby na první pohled výrazně dražší nová Octavia RS vyšla v podstatě výhodněji než levnější minulá generace.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45702" data-rel="1597405080000"  data-ver="1597404960000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/interier-noveho-mercedesu-tridy-s-zcela-odhalen-vyhrivani-dostanou-i-polstarky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Interiér nového Mercedesu třídy S zcela odhalen. Vyhřívání dostanou i polštářky" data-title="Interiér nového Mercedesu třídy S zcela odhalen. Vyhřívání dostanou i polštářky"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=806838287' alt='Interiér nového Mercedesu třídy S zcela odhalen. Vyhřívání dostanou i polštářky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/interier-noveho-mercedesu-tridy-s-zcela-odhalen-vyhrivani-dostanou-i-polstarky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Interiér nového Mercedesu třídy S zcela odhalen. Vyhřívání dostanou i polštářky" data-title="Interiér nového Mercedesu třídy S zcela odhalen. Vyhřívání dostanou i polštářky">Interiér nového Mercedesu třídy S zcela odhalen. Vyhřívání dostanou i polštářky</a>
                
                
			</h2>

			<p class="article-list-annotation">Po řadě upoutávek už se můžeme do kabiny nové limuzíny třídy S povídat naplno. Fotek zveřejňuje Mercedes celou hromadu.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45804" data-rel="1598946720000"  data-ver="1598966220000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-enyaq-iv-2020-fotky-premiera-praha" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nová Škoda Enyaq iV odhalena pár hodin před premiérou! Teď už nemá co skrývat" data-title="Nová Škoda Enyaq iV odhalena pár hodin před premiérou! Teď už nemá co skrývat"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=688720117' alt='Nová Škoda Enyaq iV odhalena pár hodin před premiérou! Teď už nemá co skrývat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-enyaq-iv-2020-fotky-premiera-praha" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nová Škoda Enyaq iV odhalena pár hodin před premiérou! Teď už nemá co skrývat" data-title="Nová Škoda Enyaq iV odhalena pár hodin před premiérou! Teď už nemá co skrývat">Nová Škoda Enyaq iV odhalena pár hodin před premiérou! Teď už nemá co skrývat</a>
                
                
			</h2>

			<p class="article-list-annotation">Podobu nového elektrického SUV si automobilka bohužel neuhlídala, a to jen pár hodin před oficiální premiérou.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky", undefined, "desktop", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku", undefined, "desktop", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 392 745 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Co znamená &quot;chlap s deštníkem&quot; ?">  56</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1310555&amp;p=12673076#p12673076" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Co znamená &quot;chlap s deštníkem&quot; ?">Co znamená "chlap s deštníkem" ?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="BMW a vše kolem nich III."> 30 992</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=819045&amp;p=12673073#p12673073" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="BMW a vše kolem nich III.">BMW a vše kolem nich III.</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Dáváte aditivum do benzínu? VIF nebo???"> 1 019</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1116720&amp;p=12673061#p12673061" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Dáváte aditivum do benzínu? VIF nebo???">Dáváte aditivum do benzínu? VIF n…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Povinné ručení (pro teenagera) aneb jak získat BONUS měsíce?">  11</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1310575&amp;p=12673049#p12673049" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Povinné ručení (pro teenagera) aneb jak získat BONUS měsíce?">Povinné ručení (pro teenagera) an…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="žigulíci, š.1000, 100, 120 atd. - povinně vyřadit z provozu?">  139</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=807924&amp;p=12672963#p12672963" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="žigulíci, š.1000, 100, 120 atd. - povinně vyřadit z provozu?">žigulíci, š.1000, 100, 120 atd. -…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="NISSAN 350Z">  204</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1073288&amp;p=12672926#p12672926" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="NISSAN 350Z">NISSAN 350Z</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?"> 12 658</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=12672871#p12672871" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="I30N Cena CZ 699 tkč -ceník"> 1 464</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1267240&amp;p=12672846#p12672846" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="I30N Cena CZ 699 tkč -ceník">I30N Cena CZ 699 tkč -ceník</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Fordí koutek"> 16 186</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1195782&amp;p=12672832#p12672832" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Fordí koutek">Fordí koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Superb 3 pokec"> 17 195</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=12672822#p12672822" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45884' data-rel='1600062900000' data-ver='1600079100000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/volkswagen-id3-poprve-v-cesku-velky-skok-pro-vw-problem-pro-ostatni--test" class="ar-title gtm-track-t" title="S elektrickým VW ID.3 poprvé v Česku: Velký skok pro VW, problém pro ostatní?"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=548884110' alt='S elektrickým VW ID.3 poprvé v Česku: Velký skok pro VW, problém pro ostatní?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/volkswagen-id3-poprve-v-cesku-velky-skok-pro-vw-problem-pro-ostatni--test" class="gtm-track-t" title="S elektrickým VW ID.3 poprvé v Česku: Velký skok pro VW, problém pro ostatní?">VW ID.3 1st Edition 150 kW</a></h3>
						<p class="article-list-annotation noview">Volkswagen ID.3 se na našem trhu už nějaký ten pátek prodává, vůbec první kontakt na české půdě jsme s ním však zažili až minulý týden. A vy můžete taky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/volkswagen-id3-poprve-v-cesku-velky-skok-pro-vw-problem-pro-ostatni--test/?forum">59&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45845' data-rel='1599821700000' data-ver='1599822300000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-vw-california-beach-vs-levna-vestavba-tezka-volba-dnesniho-hipika" class="ar-title gtm-track-t" title="TEST VW California Beach vs. levná vestavba: Těžká volba dnešního hipíka?"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=491712320' alt='TEST VW California Beach vs. levná vestavba: Těžká volba dnešního hipíka?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-vw-california-beach-vs-levna-vestavba-tezka-volba-dnesniho-hipika" class="gtm-track-t" title="TEST VW California Beach vs. levná vestavba: Těžká volba dnešního hipíka?">Obytné vozy Volkswagen T6.1</a></h3>
						<p class="article-list-annotation noview">Užitkový Volkswagen slaví letos sedmdesátiny. Tentokrát jsme se podívali na zoubek dvěma obytným kouskům, kdy každý razí  trochu jiný přístup.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-vw-california-beach-vs-levna-vestavba-tezka-volba-dnesniho-hipika/?forum">15&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45846' data-rel='1599544500000' data-ver='1599539040000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/porsche-taycan-4s-a-turbo-s-elelktromobil-test-hockenheimring" class="ar-title gtm-track-t" title="S Porsche Taycan na Hockenheimringu: Turbo S umí pořádně pocuchat orgány!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=160273069' alt='S Porsche Taycan na Hockenheimringu: Turbo S umí pořádně pocuchat orgány!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/porsche-taycan-4s-a-turbo-s-elelktromobil-test-hockenheimring" class="gtm-track-t" title="S Porsche Taycan na Hockenheimringu: Turbo S umí pořádně pocuchat orgány!">Porsche Taycan 4S a Turbo S</a></h3>
						<p class="article-list-annotation noview">Elektrické porsche, to zní jako učebnicový protimluv. Na první jízdu revolučním taycanem jsme od prvního osobního setkání čekali téměř rok. Automobilka nám to vynahradila okruhovou vložkou.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">8.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Stanislav Kolman</span></span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/655704/komiksova-bitka-na-jedno-brdo-recenze-marvel-s-avengers.html" title="Komiksová bitka na jedno brdo. Recenze Marvel’s Avengers" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/655704/komiksova-bitka-na-jedno-brdo-recenze-marvel-s-avengers.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120622.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jr4Ki5ZZgjbi8JxgP-aFgg&amp;e=2145916800&amp;v=1" /></picture><h3>Komiksová bitka na jedno brdo. Recenze Marvel’s Avengers</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1" /></picture><h3>Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175600/jan-censky-vazny-uraz-zlomena-ruka-zebra-utrzene-ucho.html" title="Jan Čenský: Vážný úraz! Zlomená ruka, žebra, utržené ucho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/175600/jan-censky-vazny-uraz-zlomena-ruka-zebra-utrzene-ucho.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120311.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yqnuyt8nx1XEltvXHl5K4w&amp;e=2145916800&amp;v=1" /></picture><h3>Jan Čenský: Vážný úraz! Zlomená ruka, žebra, utržené ucho</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175596/peterka-z-tv-slagr-nahly-zvrat-v-boji-o-majetek.html" title="Peterka z TV Šlágr: NÁHLÝ ZVRAT V BOJI O MAJETEK!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/175596/peterka-z-tv-slagr-nahly-zvrat-v-boji-o-majetek.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120310.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CCaYFnnWGWROHjN50ynHlw&amp;e=2145916800&amp;v=1" /></picture><h3>Peterka z TV Šlágr: NÁHLÝ ZVRAT V BOJI O MAJETEK!</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000446.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oJIWgr4axhCDbSCAhFZ7lQ&amp;e=2145916800&amp;v=1" /></picture><h3>12 nejlepších komedií roku 2019, které musíte vidět</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111557.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V_zz8nCSYj_NylJheLmGhA&amp;e=2145916800&amp;v=1" /></picture><h3>Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mEaXxTMasJPS3VwnjLosuQ&amp;e=2145916800&amp;v=1" /></picture><h3>10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-nestraste-se-virem-vyzval-babis-cechy-ti-se-bavi-cernym-humorem-na-ucet-vlady-1373301" title="OBRAZEM: Nestrašte se virem, vyzval Babiš Čechy. Ti se baví černým humorem na účet vlády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-nestraste-se-virem-vyzval-babis-cechy-ti-se-bavi-cernym-humorem-na-ucet-vlady-1373301'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120431.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gijZzA6boYll6Hxa_DwQSQ&amp;e=2145916800&amp;v=1" /></picture><h3>OBRAZEM: Nestrašte se virem, vyzval Babiš Čechy. Ti se baví černým...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tyden-v-obrazech-plameny-zachvatily-bogotu-bejrut-i-recky-ostrov-lesbos-1373246" title="TÝDEN V OBRAZECH: Plameny zachvátily Bogotu, Bejrút i řecký ostrov Lesbos" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/tyden-v-obrazech-plameny-zachvatily-bogotu-bejrut-i-recky-ostrov-lesbos-1373246'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119783.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qbkK15KxWokuhvgjF6sTGA&amp;e=2145916800&amp;v=1" /></picture><h3>TÝDEN V OBRAZECH: Plameny zachvátily Bogotu, Bejrút i řecký ostrov...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26610/drsna-afrika-zivoty-v-divocine-zachranuji-bezpilotni-drony.html" title="Drsná Afrika: Životy v divočině zachraňují bezpilotní drony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26610/drsna-afrika-zivoty-v-divocine-zachranuji-bezpilotni-drony.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120459.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dejXCfnu6ONsz8ITRTBSLQ&amp;e=2145916800&amp;v=1" /></picture><h3>Drsná Afrika: Životy v divočině zachraňují bezpilotní drony</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/384272/slavii-ceka-v-boji-o-lm-midtjylland-danove-si-poradili-s-young-boys.html" title="Slavii čeká v boji o LM Midtjylland. Dánové si poradili s Young Boys" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/384272/slavii-ceka-v-boji-o-lm-midtjylland-danove-si-poradili-s-young-boys.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120634.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=j4wq7HeHAlN7kwTJVVIkrQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/384272/slavii-ceka-v-boji-o-lm-midtjylland-danove-si-poradili-s-young-boys.html" title="Slavii čeká v boji o LM Midtjylland. Dánové si poradili s Young Boys" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/384272/slavii-ceka-v-boji-o-lm-midtjylland-danove-si-poradili-s-young-boys.html'});">Slavii čeká v boji o LM Midtjylland. Dánové si poradili s Young Boys</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384312/sok-v-komete-prichod-hajka-ne-obrance-bere-olomouc-mam-to-bliz.html" title="Šok v Kometě! Příchod Hájka? Ne, bek bere Olomouc: Mám to blíž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384312/sok-v-komete-prichod-hajka-ne-obrance-bere-olomouc-mam-to-bliz.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120640.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DJ-8Ai5gb7wOJyhtASq38A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384312/sok-v-komete-prichod-hajka-ne-obrance-bere-olomouc-mam-to-bliz.html" title="Šok v Kometě! Příchod Hájka? Ne, bek bere Olomouc: Mám to blíž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384312/sok-v-komete-prichod-hajka-ne-obrance-bere-olomouc-mam-to-bliz.html'});">Šok v Kometě! Příchod Hájka? Ne, bek bere Olomouc: Mám to blíž</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655532/miluska-bittnerova-rok-po-porodu-dcery-20-kilo-je-pryc-jen-nadity-dekolt-zustal.html" title="Miluška Bittnerová rok po porodu dcery: 20 kilo je pryč! Jen naditý dekolt zůstal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655532/miluska-bittnerova-rok-po-porodu-dcery-20-kilo-je-pryc-jen-nadity-dekolt-zustal.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120625.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=widXpc60sABe-hDf8H2UhQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655532/miluska-bittnerova-rok-po-porodu-dcery-20-kilo-je-pryc-jen-nadity-dekolt-zustal.html" title="Miluška Bittnerová rok po porodu dcery: 20 kilo je pryč! Jen naditý dekolt zůstal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655532/miluska-bittnerova-rok-po-porodu-dcery-20-kilo-je-pryc-jen-nadity-dekolt-zustal.html'});">Miluška Bittnerová rok po porodu dcery: 20 kilo je pryč! Jen naditý dekolt zůstal</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655542/vendula-pizingerova-na-predporodni-party-vrstevnici-chodi-po-pohrbech-a-ja.html" title="Vendula Pizingerová na předporodní párty: Vrstevníci chodí po pohřbech a já...?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655542/vendula-pizingerova-na-predporodni-party-vrstevnici-chodi-po-pohrbech-a-ja.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120456.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uA8gPnfSSFgcUUKQQomFiw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655542/vendula-pizingerova-na-predporodni-party-vrstevnici-chodi-po-pohrbech-a-ja.html" title="Vendula Pizingerová na předporodní párty: Vrstevníci chodí po pohřbech a já...?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655542/vendula-pizingerova-na-predporodni-party-vrstevnici-chodi-po-pohrbech-a-ja.html'});">Vendula Pizingerová na předporodní párty: Vrstevníci chodí po pohřbech a já...?!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233814.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zQkdJb0zF94BkZfEUPdiuA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});">VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093488.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pT7YuPSw-EeFR3vZCLYQFg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});">15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/americky-teenager-utratil-na-twitchi-bezmala-pul-milionu-korun-z-uctu-sve-matky-penize-zpet-nedostane/sc-3-a-205091/default.aspx" title="Americký teenager utratil na Twitchi bezmála půl milionu korun z účtu své matky. Peníze zpět nedostane" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/americky-teenager-utratil-na-twitchi-bezmala-pul-milionu-korun-z-uctu-sve-matky-penize-zpet-nedostane/sc-3-a-205091/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102921.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q1IXCCbOiBeslmTP6BGxoQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/americky-teenager-utratil-na-twitchi-bezmala-pul-milionu-korun-z-uctu-sve-matky-penize-zpet-nedostane/sc-3-a-205091/default.aspx" title="Americký teenager utratil na Twitchi bezmála půl milionu korun z účtu své matky. Peníze zpět nedostane" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/americky-teenager-utratil-na-twitchi-bezmala-pul-milionu-korun-z-uctu-sve-matky-penize-zpet-nedostane/sc-3-a-205091/default.aspx'});">Americký teenager utratil na Twitchi bezmála půl milionu korun z účtu své matky. Peníze zpět nedostane</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx" title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091276.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yHCJuobBqJLluz1UDzIz1A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.mobilmania.cz/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx" title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx'});">Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/102908/nezijeme-v-pandemii-ale-infodemii-rika-rektor-univerzity-karlovy-tomas-zima.html" title="Nežijeme v pandemii, ale infodemii, říká rektor Univerzity Karlovy Tomáš Zima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/102908/nezijeme-v-pandemii-ale-infodemii-rika-rektor-univerzity-karlovy-tomas-zima.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120600.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PACwE3YPE1Xu59q5rbn8dg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/rozhovory/102908/nezijeme-v-pandemii-ale-infodemii-rika-rektor-univerzity-karlovy-tomas-zima.html" title="Nežijeme v pandemii, ale infodemii, říká rektor Univerzity Karlovy Tomáš Zima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/102908/nezijeme-v-pandemii-ale-infodemii-rika-rektor-univerzity-karlovy-tomas-zima.html'});">Nežijeme v pandemii, ale infodemii, říká rektor Univerzity Karlovy Tomáš Zima</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/102933/dokument-tempos-chce-ukazat-ze-rytmus-je-vic-nez-si-zabil-raperovi-stavi-ale-az-prilis-zlaty-pomnik.html" title="Dokument Tempos chce ukázat, že Rytmus je víc než „si zabil“. Raperovi staví ale až příliš zlatý pomník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/102933/dokument-tempos-chce-ukazat-ze-rytmus-je-vic-nez-si-zabil-raperovi-stavi-ale-az-prilis-zlaty-pomnik.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120553.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=b28PfQkSxhLmjVnHnd6-vA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/filmy-a-serialy/102933/dokument-tempos-chce-ukazat-ze-rytmus-je-vic-nez-si-zabil-raperovi-stavi-ale-az-prilis-zlaty-pomnik.html" title="Dokument Tempos chce ukázat, že Rytmus je víc než „si zabil“. Raperovi staví ale až příliš zlatý pomník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/102933/dokument-tempos-chce-ukazat-ze-rytmus-je-vic-nez-si-zabil-raperovi-stavi-ale-az-prilis-zlaty-pomnik.html'});">Dokument Tempos chce ukázat, že Rytmus je víc než „si zabil“. Raperovi staví ale až příliš zlatý pomník</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 17. 9. 2020 0:36:07 -->
<!-- GetData(): 17. 9. 2020 0:36:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nakazu-resi-i-hrad-a-na-vnitrni-akce-v-cesku-nejvys-deset-stojicich.html' title="Koronavirus ONLINE: Nákazu řeší i Hrad. A na vnitřní akce v Česku nejvýš deset stojících">Koronavirus ONLINE: Nákazu řeší i Hrad. A na vnitřní akce v Česku…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/655714/vazny-stret-u-mlcechvost-dva-zranene-si-prevzala-zachranka-zasahoval-vrtulnik.html' title="Vážný střet u Mlčechvost: Dva zraněné si převzala záchranka, zasahoval vrtulník">Vážný střet u Mlčechvost: Dva zraněné si převzala záchranka,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/655676/virolozka-po-uteku-z-ciny-koronavirus-je-umele-vyrobeny-svetove-kapacity-nepresvedcila.html' title="Viroložka po útěku z Číny: Koronavirus je uměle vyrobený. Světové kapacity nepřesvědčila">Viroložka po útěku z Číny: Koronavirus je uměle vyrobený. Světové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-francie-ligue-1/384321/psg-vydrelo-prvni-vyhru-v-nove-sezone-v-nastaveni-ji-vystrelil-draxler.html' title="PSG vydřelo první výhru v nové sezoně. V nastavení ji vystřelil Draxler">PSG vydřelo první výhru v nové sezoně. V nastavení ji vystřelil…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/384272/slavii-ceka-v-boji-o-lm-midtjylland-danove-si-poradili-s-young-boys.html' title="Slavii čeká v boji o LM Midtjylland. Dánové si poradili s Young Boys">Slavii čeká v boji o LM Midtjylland. Dánové si poradili s Young Boys</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384318/reichel-za-litvinov-hrat-nebude-klubu-se-nepodarilo-zajistit-pojistku.html' title="Reichel za Litvínov hrát nebude. Klubu se nepodařilo zajistit pojistku">Reichel za Litvínov hrát nebude. Klubu se nepodařilo zajistit pojistku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655715/obrovska-radost-herce-sasi-rasilova-48-je-poctvrte-tatou.html' title="Obrovská radost herce Saši Rašilova (48): Je počtvrté tátou!">Obrovská radost herce Saši Rašilova (48): Je počtvrté tátou!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/655712/sokujici-priznani-terezy-po-vymene-manzelek-druhe-dite-s-martinem.html' title="Šokující přiznání Terezy po Výměně manželek: Druhé dítě s Martinem!">Šokující přiznání Terezy po Výměně manželek: Druhé dítě s Martinem!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/655689/experti-radi-vlade-zrychlit-testovani-poslouchat-odborniky-a-inspiraci-u-sousedu.html' title="Experti radí vládě zrychlit testování, poslouchat odborníky a inspiraci u sousedů">Experti radí vládě zrychlit testování, poslouchat odborníky a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/zmente-si-s-lucii-benesovou-obyvak-behem-minuty-7294.html' title="Změňte si s Lucií Benešovou obývák během minuty!">Změňte si s Lucií Benešovou obývák během minuty!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175452/recepty-z-mall-tv-bramborovy-krem.html' title="Recepty z Mall TV: Bramborový krém">Recepty z Mall TV: Bramborový krém</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/175540/heidi-janku-57-co-ji-predpovedela-kartarka.html' title="Heidi Janků (57): Co jí předpověděla kartářka?">Heidi Janků (57): Co jí předpověděla kartářka?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/novy-elektromobil-predstavi-kia-uz-pristi-rok-s-hyundaiem-chce-byt-lidrem-na-trhu' title="Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být lídrem na trhu">Nový elektromobil představí Kia už příští rok. S Hyundaiem chce být…</a><a class="list-section-article" href='https://www.auto.cz/volkswagen-california-6-1-beach-nadstandardne-vybaveny-minimalista-136049' title="Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista">Volkswagen California 6.1 Beach – Nadstandardně vybavený minimalista</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/mercedes-vysvetlil-proc-bottasovi-nepovolil-jinou-strategii-nez-hamiltonovi' title="Mercedes vysvětlil, proč Bottasovi nepovolil jinou strategii než Hamiltonovi ">Mercedes vysvětlil, proč Bottasovi nepovolil jinou strategii než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni' title="Hells Angels z pralesa. Tady jsou finalisté soutěže Comedy Wildlife Photography a jejich vtipné fotky zvířat">Hells Angels z pralesa. Tady jsou finalisté soutěže Comedy Wildlife…</a><a class="list-section-article" href='https://www.zive.cz/clanky/nove-technologie-vapple-watch-series-6-o-kterych-se-nemluvilo-vprezentaci/sc-3-a-205977/default.aspx' title="Nové technologie v Apple Watch Series 6, o kterých se nemluvilo v prezentaci">Nové technologie v Apple Watch Series 6, o kterých se nemluvilo…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/elonovinky-spacex-miri-krome-marsu-take-na-mesic/sc-870-a-205975/default.aspx' title="ELONOVINKY: SpaceX míří kromě Marsu také na Měsíc">ELONOVINKY: SpaceX míří kromě Marsu také na Měsíc</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/rakouske-drahy-pustily-na-koleje-prvni-vodikovy-vlak-za-deset-let-jich-ma-byt-mnohem-vic-1373317' title="Rakouské dráhy pustily na koleje první vodíkový vlak. Za deset let jich má být mnohem víc">Rakouské dráhy pustily na koleje první vodíkový vlak. Za deset let…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/nova-opatreni-od-patku-jsou-zakazany-vnitrni-akce-na-stani-nad-10-lidi-1373316' title="Nová opatření: Od pátku jsou zakázány vnitřní akce na stání nad 10 lidí ">Nová opatření: Od pátku jsou zakázány vnitřní akce na stání nad 10…</a><a class="list-section-article" href='https://www.e15.cz/domaci/vitezem-lesnickeho-tendru-lesu-cr-je-uniles-ze-skupiny-agrofert-1373323' title="Vítězem lesnického tendru Lesů ČR je Uniles ze skupiny Agrofert ">Vítězem lesnického tendru Lesů ČR je Uniles ze skupiny Agrofert </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/zelne-placky-60245' title="Zelné placky">Zelné placky</a><a class="list-section-article" href='https://www.recepty.cz/recept/polevka-gazpacho-166267' title="Polévka Gazpacho">Polévka Gazpacho</a><a class="list-section-article" href='https://www.recepty.cz/recept/svitek-do-polevky-166265' title="Svítek do polévky">Svítek do polévky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/102834/zive-skanzeny-indonesie-navsteva-tradicnich-vesnicek-na-souostrovi-male-sundy.html' title="Živé skanzeny Indonésie: Návštěva tradičních vesniček na souostroví Malé Sundy">Živé skanzeny Indonésie: Návštěva tradičních vesniček na souostroví…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-italie/654410/petra-39-vzala-rodinu-k-mori-do-ohniska-nakazy-v-italii-prazdne-plaze-a-klid-popisuje.html' title="Petra (39) vzala rodinu k moři do ohniska nákazy v Itálii! „Prázdné pláže a klid,“ popisuje">Petra (39) vzala rodinu k moři do ohniska nákazy v Itálii! „Prázdné…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102728/proklete-dedictvi-sousosi-svate-anny-stoji-na-miste-na-kterem-byla-planovana-ukladna-vrazda.html' title="Prokleté dědictví: Sousoší svaté Anny stojí na místě, na kterém byla plánována úkladná vražda">Prokleté dědictví: Sousoší svaté Anny stojí na místě, na kterém byla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-proviko_spol_s_r_o-669971' title="PROVIKO, spol. s r. o. - 669971">PROVIKO, spol. s r. o. - 669971</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/655439/dum-bez-komina-trend-ktery-se-v-krizi-nevyplaci.html' title="Dům bez komína? Trend, který se v krizi nevyplácí!">Dům bez komína? Trend, který se v krizi nevyplácí!</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-vb_mosty_s_r_o-28005236' title="VB Mosty s.r.o. - 28005236">VB Mosty s.r.o. - 28005236</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/8-pricin-bolesti-v-krku-jde-o-virozu-chripku-nebo-neco-vaznejsiho-5838.html' title="8 příčin bolestí v krku: Jde o virózu, chřipku, nebo něco vážnějšího?">8 příčin bolestí v krku: Jde o virózu, chřipku, nebo něco vážnějšího?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-rychle-zbavit-rymy-papirovy-kapesnik-pouzijte-jen-jednou-naparujte-a-pijte-4697.html' title="Jak se rychle zbavit rýmy? Papírový kapesník použijte jen jednou, napařujte a pijte">Jak se rychle zbavit rýmy? Papírový kapesník použijte jen jednou,…</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/bylinkarka-radi-tyto-ctyri-podzimni-bobulky-podpori-zdravi-i-imunitu-5837.html' title="Bylinkářka radí: Tyto čtyři podzimní bobulky podpoří zdraví i imunitu">Bylinkářka radí: Tyto čtyři podzimní bobulky podpoří zdraví i imunitu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/iron-harvest-velka-vojna-jak-ji-jeste-neznate--recenze' title="Iron Harvest: velká vojna, jak ji ještě neznáte | Recenze">Iron Harvest: velká vojna, jak ji ještě neznáte | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/podivejte-se-na-akci-nabitou-herni-ukazku-ze-spider-man-miles-morales' title="Podívejte se na akcí nabitou herní ukázku ze Spider-Man: Miles Morales">Podívejte se na akcí nabitou herní ukázku ze Spider-Man: Miles Morales</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/rpg-ze-sveta-harry-pottera-se-ukazuje-v-oficialnim-traileru-vypada-skvele' title="RPG ze světa Harry Pottera se ukazuje v oficiálním traileru, vypadá skvěle">RPG ze světa Harry Pottera se ukazuje v oficiálním traileru, vypadá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6554528/motorkari-v-narodnim-parku.html' title="Motorkáři v národním parku. ">Motorkáři v národním parku. </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6554448/sef-kral-pred-startem-extraligy-pokud-nam-nezamknou-zimaky-chceme-hrat.html' title="Šéf Král před startem extraligy: Pokud nám nezamknou zimáky, chceme hrát">Šéf Král před startem extraligy: Pokud nám nezamknou zimáky, chceme…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6554074/losovani-denni-hry-trhaku-16-9-2020-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 16. 9. 2020! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 16. 9. 2020! Podívejte se na video, jestli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0023"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=1.1.1"></script>
	</body>	
</html>