


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '50900',
		    sourceId: 'autorevue-cz',
		    userId: '01f933c1-97c9-4413-a82e-0bf2f463ba12'
		  };
		</script>

		
		<title>Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq  – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Takto má vypadat skutečná vlajková loď: Obří, opulentní, opravdu rychlá. Dali byste za ni miliony?" />
		<meta property="og:title" content="Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq " />
		<meta property="og:description" content="Takto má vypadat skutečná vlajková loď: Obří, opulentní, opravdu rychlá. Dali byste za ni miliony?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq " />
		<meta name="twitter:description" content="Takto má vypadat skutečná vlajková loď: Obří, opulentní, opravdu rychlá. Dali byste za ni miliony?" />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=635473116" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=635473116" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=635473116" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob" >
		<meta name="id" content="50900"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.002" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Tue, 18 Oct 2022 07:31:00 GMT",
		    			article_authors: ["Richard Herbich"],
		    			article_word_count: "319",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_50900',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=333">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.6.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.table.fixcols.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Elektromobily', 'Americké vozy', 'Americká auta', 'Luxusní auta', 'Michelin', 'Cadillac', 'Luxus', 'Robot', 'Automobilka', 'Vlajková loď', 'Styl', 'Ultium'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=50900" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYEAgEPZBYCZg9kFgJmD2QWCAIBD2QWAgIBDxYCHgRocmVmBXYvbm92eS1jYWRpbGxhYy1jZWxlc3RpcS1hbWVyaWNreS1sdXh1cy1zZS12cmFjaS12ZS12ZWxrZW0tc3R5bHUtYWxlLXpjZW55LXBhZG5ldGUtZG8tbWRsb2IvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICDxYCHwBoFgRmDxUBATBkAgEPFgIfAQVnL25vdnktY2FkaWxsYWMtY2VsZXN0aXEtYW1lcmlja3ktbHV4dXMtc2UtdnJhY2ktdmUtdmVsa2VtLXN0eWx1LWFsZS16Y2VueS1wYWRuZXRlLWRvLW1kbG9iLz9zaG93Zm9ydW09MWQCBQ8WAh8AaGQCBw8WAh8AaBYEAgEPFgQfAQVnL25vdnktY2FkaWxsYWMtY2VsZXN0aXEtYW1lcmlja3ktbHV4dXMtc2UtdnJhY2ktdmUtdmVsa2VtLXN0eWx1LWFsZS16Y2VueS1wYWRuZXRlLWRvLW1kbG9iLz9zaG93Zm9ydW09MR8AaGQCAw8WAh8BBXYvbm92eS1jYWRpbGxhYy1jZWxlc3RpcS1hbWVyaWNreS1sdXh1cy1zZS12cmFjaS12ZS12ZWxrZW0tc3R5bHUtYWxlLXpjZW55LXBhZG5ldGUtZG8tbWRsb2IvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYEZg9kFgJmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCBA9kFgJmDxQrAgUFBCBSRUMFA3wwNQUEIFJFQwUDfDA1ZGRkLxlOjiBfl4hoVemui8Dg3C85Ny4=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fnovy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob"
  },
  "headline": "Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1326603524.rsc.cdn77.org/getfile.aspx?id_file=635473116",
    "width": 1314,
    "height": 657
  },
  
  "datePublished": "2022-10-18T07:31:00Z",
  "dateModified": "2022-10-18T07:31:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Takto má vypadat skutečná vlajková loď: Obří, opulentní, opravdu rychlá. Dali byste za ni miliony?"
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="50900">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/cadillac" class="article-catg">Cadillac</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="50900" data-io-article-url="https://www.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob">



	<h1>Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/herbich-richard" rel="author">Richard Herbich</a></span>
				
				<span class="ar-date">18. října 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fnovy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Americk%c3%bd+luxus+se+vrac%c3%ad+ve+velk%c3%a9m+stylu%2c+ale+z+ceny+padnete+do+mdlob.+Dva+stejn%c3%a9+Cadillacy+Celestiq+neuvid%c3%adte&url=https%3a%2f%2fwww.autorevue.cz%2fnovy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Takto má vypadat skutečná vlajková loď: Obří, opulentní, opravdu rychlá. Dali byste za ni miliony?</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='499279622' href='/Client.Gallery/show.aspx?id_file=499279622&article=50900' onclick='javascript:ShowArticleImage(499279622,750,500,""); return false' title='Každý kus bude postaven jako individuální zakázka dle přesných specifikací budoucího majitele a dva stejné vozy v&nbsp;budoucnu rozhodně neuvidíte.'><img alt='Každý kus bude postaven jako individuální zakázka dle přesných specifikací budoucího majitele a dva stejné vozy v&nbsp;budoucnu rozhodně neuvidíte.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=499279622' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=384348199&article=50900'  onclick='javascript:ShowArticleImage(384348199,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Z&nbsp;hlediska designu Celestiq ctí současný směr značky, ale odkazuje i na historii, konkrétně modely Aerodynamic Coupe V16 z&nbsp;třicátých let minulého století nebo Eldorado Brougham z&nbsp;konce padesátek.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=384348199' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=838332915&article=50900'  onclick='javascript:ShowArticleImage(838332915,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jeho avantgardní kapotáž je tvořena z&nbsp;maximální možné míry kovem, doplněným karbonovými prvky a 3D tištěnými doplňky. Čelní světla mají každé 1,3 milionu pixelů a vnější animované osvětlení využívá přes 1600 diod.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=838332915' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=501031121&article=50900'  onclick='javascript:ShowArticleImage(501031121,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Kliky zde nenajdete, dveře se otevírají tlačítky. Kola mají průměr 23 palců a jsou obuta do speciálních pneumatik Michelin s&nbsp;motivy Cadillacu na bočnicích.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=501031121' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=839804920&article=50900'  onclick='javascript:ShowArticleImage(839804920,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nízko uložená podlaha zaručuje, že na každé sedačce uvnitř najdete stejnou míru pohodlí. Palubní deska je tvořena 55“ displejem, složeným z&nbsp;dvou obrazovek pod jedním skleněným panelem.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=839804920' /></a><a href='/Client.Gallery/show.aspx?id_file=499279622&article=50900' onclick='javascript:ShowArticleImage(499279622,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Americká automobilka přetavila vkusný koncept do sériové podoby. Nepůjde však o auto, které na lince jednoduše bouchají roboti – každý kus bude postaven jako individuální zakázka dle přesných specifikací budoucího majitele a dva stejné vozy v&nbsp;budoucnu rozhodně neuvidíte.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="7977126"><div id="video-7977126"></div></div>
<div class="clear"></div>

<p>Z&nbsp;hlediska designu Celestiq ctí současný směr značky, ale odkazuje i na historii, třeba modely Aerodynamic Coupe V16 z&nbsp;třicátých let minulého století nebo Eldorado Brougham z&nbsp;konce padesátek. Jeho avantgardní kapotáž je tvořena z&nbsp;maximální možné míry kovem, doplněným karbonovými prvky a 3D tištěnými ozdobami. Čelní světla mají každé 1,3 milionu pixelů a vnější animované osvětlení využívá přes 1600 diod. Kliky zde nenajdete, dveře se otevírají tlačítky. Kola mají průměr 23 palců a jsou obuta do speciálních pneumatik Michelin s&nbsp;motivy Cadillacu na bočnicích.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/cadillac-escalade-v-dostava-kompresorovy-osmivalec-ma-skoro-700-koni-a-stovku-da-za-45-sekundy_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Cadillac Escalade-V dostává kompresorový osmiválec. Má skoro 700 koní a stovku dá za 4,5 sekundy">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=756970652' alt='Cadillac Escalade-V dostává kompresorový osmiválec. Má skoro 700 koní a stovku dá za 4,5 sekundy' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/cadillac-escalade-v-dostava-kompresorovy-osmivalec-ma-skoro-700-koni-a-stovku-da-za-45-sekundy_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Cadillac Escalade-V dostává kompresorový osmiválec. Má skoro 700 koní a stovku dá za 4,5 sekundy">Cadillac Escalade-V dostává kompresorový osmiválec. Má skoro 700 koní a stovku dá za 4,5 sekundy</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Vůz stojí na platformě Ultium, jejíž spodní část&nbsp;se skládá pouze z&nbsp;šesti velkých dílů z&nbsp;hliníkové slitiny. Cadillac tak u každého z&nbsp;nich snížil počet potřebných komponent o 30 až 40 kusů oproti standardnímu procesu výroby. Nízko uložená podlaha zaručuje, že na každé sedačce uvnitř najdete stejnou míru pohodlí. Palubní deska je tvořena 55“ displejem, složeným z&nbsp;dvou obrazovek pod jedním skleněným panelem. Na středové konzoli je další 11“ obrazovka pro ovládání všeho důležitého a každý pasažér vzadu má k&nbsp;dispozici vlastní displej s&nbsp;úhlopříčkou 12,6 palce. Vnitřek je z&nbsp;valné části skládán a čalouněn ručně, dobrý zvuk zajistí audiosystém AKG Studio Reference s&nbsp;38 reproduktory. Celestiq má mimochodem i tři vnější reproduktory.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/cadillac-opousti-spalovaci-motory-stare-dobre-casy-skocni-v-roce-2030_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Cadillac opouští spalovací motory. Staré dobré časy skoční v roce 2030">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=457197333' alt='Cadillac opouští spalovací motory. Staré dobré časy skoční v roce 2030' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/cadillac-opousti-spalovaci-motory-stare-dobre-casy-skocni-v-roce-2030_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Cadillac opouští spalovací motory. Staré dobré časy skoční v roce 2030">Cadillac opouští spalovací motory. Staré dobré časy skoční v roce 2030</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Pohon zajišťují dva elektromotory s&nbsp;výkonem přibližně 450 kW (přes 600 koní) a s&nbsp;téměř devíti stovkami newtonmetrů. Velký Cadillac se tak dostane na stovku do čtyř sekund. Baterie má kapacitu 111 kWh a měla by stačit na dojezd okolo 480 kilometrů. Dobíjení je možné až 200 kW, deset minut na stejnosměrné nabíječce by tak mělo přidat přes 120 kilometrů dojezdu. Výroba má začít v&nbsp;prosinci příštího roku, ceny začínají na astronomických 300.000 dolarech – tedy zhruba 7,5 milionu korun.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/cadillac">Cadillac</a></h3>
				<p>Cadillac je americký výrobce luxusních automobilů. Vznikl v roce 1902, název pochází ze jména zakladatele Detroitu. Vlastníkem společnosti je už od roku 1909 General Motors. Cadillac je druhá nejstarší – stále fungující – americká automobilka.</p>

<p><a href="https://www.autorevue.cz/cadillac-ats-v-oficialne-461-koni-603-nm-a-manual-k-tomu">Cadillac ATS</a>&nbsp;• <a href="https://www.autorevue.cz/cadillac-cts-v-obdrzi-peknych-tisic-koni-400-km/h-bude-v-ohrozeni">Cadillac CTS</a>&nbsp;• <a href="https://www.autorevue.cz/cadillac-xts-na-desitkach-novych-snimku">Cadillac XTS</a>&nbsp;• <a href="https://www.autorevue.cz/test-cadillac-xt4-20-turbo-awd-nejisty-vysledek-sazky-na-jistotu#part=1">Cadillac XT4</a>&nbsp;• <a href="https://www.autorevue.cz/cadillac-odhalil-novy-crossover-xt5-konkurovat-chce-bmw-x4">Cadillac XT5</a>&nbsp;• <a href="https://www.autorevue.cz/novy-cadillac-escalade-je-tady-americka-klasika-opet-narostla-a-umi-jezdit-sama">Cadillac Escalade</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/cadillac-ct4-oficialne-americky-sedan-je-pripraveny-na-evropske-konkurenty">Cadillac CT4</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/cadillac-ukazal-rivala-pro-bmw-rady-5-novy-sedan-ct5-dostane-twin-turbo-sestivalec">Cadillac CT5</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/mg-xpower-sv-r-na-prodej-je-vzacny-sportak-ktery-prizabil-hvezdu-top-gearu" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="50900">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily'); /*]]>*/</script>, <span class="article-tag"><a href="/americke-vozy">Americké&nbsp;vozy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Americké vozy'); /*]]>*/</script>, <span class="article-tag"><a href="/americka-auta">Americká&nbsp;auta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Americká auta'); /*]]>*/</script>, <span class="article-tag"><a href="/luxusni-auta">Luxusní&nbsp;auta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Luxusní auta'); /*]]>*/</script>, <span class="article-tag"><a href="/michelin">Michelin</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Michelin'); /*]]>*/</script>, <span class="article-tag"><a href="/cadillac">Cadillac</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cadillac'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/luxus">Luxus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Luxus'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/robot">Robot</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Robot'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automobilka">Automobilka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vlajkova-lod">Vlajková&nbsp;loď</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlajková loď'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/styl">Styl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Styl'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ultium">Ultium</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ultium'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 50900);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"50900","name":"Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte","imageCount":"0"}}
        var cncArticle = {"id":50900,"versionId":"1666078800000","title":"Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte","author":["Richard Herbich"],"published":"2022-10-18T09:31:00","created":"2022-10-18T09:11:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50900" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="05"  data-gtmid="50900" data-rel="1666078260000"  data-ver="1666078560000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte" data-title="Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=635473116' alt='Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte" data-title="Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte">Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Cadillac</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50898" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="05"  data-gtmid="50898" data-rel="1666069500000"  data-ver="1666061520000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mg-xpower-sv-r-na-prodej-je-vzacny-sportak-ktery-prizabil-hvezdu-top-gearu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost" data-title="Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=170966748' alt='Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mg-xpower-sv-r-na-prodej-je-vzacny-sportak-ktery-prizabil-hvezdu-top-gearu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost" data-title="Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost">Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">MG</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50864" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="05"  data-gtmid="50864" data-rel="1665565500000"  data-ver="1665564240000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlepsi-prvni-auto-je-skromny-hatchback-z-mlade-boleslavi-duvody-jsou-prakticky-nezpochybnitelne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Nejlepší první auto je skromný hatchback z Mladé Boleslavi. Důvody jsou prakticky nezpochybnitelné" data-title="Nejlepší první auto je skromný hatchback z Mladé Boleslavi. Důvody jsou prakticky nezpochybnitelné"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=770664242' alt='Nejlepší první auto je skromný hatchback z Mladé Boleslavi. Důvody jsou prakticky nezpochybnitelné' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlepsi-prvni-auto-je-skromny-hatchback-z-mlade-boleslavi-duvody-jsou-prakticky-nezpochybnitelne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Nejlepší první auto je skromný hatchback z Mladé Boleslavi. Důvody jsou prakticky nezpochybnitelné" data-title="Nejlepší první auto je skromný hatchback z Mladé Boleslavi. Důvody jsou prakticky nezpochybnitelné">Nejlepší první auto je skromný hatchback z Mladé Boleslavi. Důvody jsou prakticky nezpochybnitelné</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50813" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="05"  data-gtmid="50813" data-rel="1664955000000"  data-ver="1664954700000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mazda-cx-60-v-cesku-diesel-cena-technicka-data-fotky-video" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Mazda už v Česku prodává velkoobjemový diesel. Má výkon čtyřválce, ale zato skvělou spotřebu" data-title="Mazda už v Česku prodává velkoobjemový diesel. Má výkon čtyřválce, ale zato skvělou spotřebu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=222688731' alt='Mazda už v Česku prodává velkoobjemový diesel. Má výkon čtyřválce, ale zato skvělou spotřebu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mazda-cx-60-v-cesku-diesel-cena-technicka-data-fotky-video" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Mazda už v Česku prodává velkoobjemový diesel. Má výkon čtyřválce, ale zato skvělou spotřebu" data-title="Mazda už v Česku prodává velkoobjemový diesel. Má výkon čtyřválce, ale zato skvělou spotřebu">Mazda už v Česku prodává velkoobjemový diesel. Má výkon čtyřválce, ale zato skvělou spotřebu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Mazda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50880" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="05"  data-gtmid="50880" data-rel="1665745500000"  data-ver="1665734700000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mazda-cx-60-prosla-crashtesty-ncap-pet-hvezd-je-samozrejmosti-bodovala-vochrane-deti" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Mazda CX-60 prošla crashtesty NCAP. Pět hvězd je samozřejmostí, bodovala v ochraně dětí" data-title="Mazda CX-60 prošla crashtesty NCAP. Pět hvězd je samozřejmostí, bodovala v ochraně dětí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=710338539' alt='Mazda CX-60 prošla crashtesty NCAP. Pět hvězd je samozřejmostí, bodovala v ochraně dětí' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mazda-cx-60-prosla-crashtesty-ncap-pet-hvezd-je-samozrejmosti-bodovala-vochrane-deti" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Mazda CX-60 prošla crashtesty NCAP. Pět hvězd je samozřejmostí, bodovala v ochraně dětí" data-title="Mazda CX-60 prošla crashtesty NCAP. Pět hvězd je samozřejmostí, bodovala v ochraně dětí">Mazda CX-60 prošla crashtesty NCAP. Pět hvězd je samozřejmostí, bodovala v ochraně dětí</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Mazda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50903" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="05"  data-gtmid="50903" data-rel="1666094400000"  data-ver="1666088700000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-rolls-royce-spectre-ma-585-koni-tri-tuny-a-hvezdy-ve-dverich-ikonicka-soska-stravila-ve-vetrnem-tunelu-830-hodin" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Nový Rolls-Royce Spectre má 585 koní, tři tuny a hvězdy ve dveřích. Ikonická soška strávila ve větrném tunelu 830 hodin!" data-title="Nový Rolls-Royce Spectre má 585 koní, tři tuny a hvězdy ve dveřích. Ikonická soška strávila ve větrném tunelu 830 hodin!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=524251126' alt='Nový Rolls-Royce Spectre má 585 koní, tři tuny a hvězdy ve dveřích. Ikonická soška strávila ve větrném tunelu 830 hodin!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-rolls-royce-spectre-ma-585-koni-tri-tuny-a-hvezdy-ve-dverich-ikonicka-soska-stravila-ve-vetrnem-tunelu-830-hodin" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Nový Rolls-Royce Spectre má 585 koní, tři tuny a hvězdy ve dveřích. Ikonická soška strávila ve větrném tunelu 830 hodin!" data-title="Nový Rolls-Royce Spectre má 585 koní, tři tuny a hvězdy ve dveřích. Ikonická soška strávila ve větrném tunelu 830 hodin!">Nový Rolls-Royce Spectre má 585 koní, tři tuny a hvězdy ve dveřích. Ikonická soška strávila ve větrném tunelu 830 hodin!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Rolls-Royce</span><span class="article-catg">Premiéry</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50812" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="05"  data-gtmid="50812" data-rel="1665230700000"  data-ver="1665142800000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/z-nenapadne-toyoty-se-v-cesku-potichu-stal-prodejni-hit-prevalcovala-i-etalon-pomohla-si-vsak-hrou-s-cisly" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Z nenápadné Toyoty se v Česku potichu stal prodejní hit. Převálcovala i etalon, pomohla si však hrou s čísly" data-title="Z nenápadné Toyoty se v Česku potichu stal prodejní hit. Převálcovala i etalon, pomohla si však hrou s čísly"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=275120356' alt='Z nenápadné Toyoty se v Česku potichu stal prodejní hit. Převálcovala i etalon, pomohla si však hrou s čísly' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/z-nenapadne-toyoty-se-v-cesku-potichu-stal-prodejni-hit-prevalcovala-i-etalon-pomohla-si-vsak-hrou-s-cisly" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Z nenápadné Toyoty se v Česku potichu stal prodejní hit. Převálcovala i etalon, pomohla si však hrou s čísly" data-title="Z nenápadné Toyoty se v Česku potichu stal prodejní hit. Převálcovala i etalon, pomohla si však hrou s čísly">Z nenápadné Toyoty se v Česku potichu stal prodejní hit. Převálcovala i etalon, pomohla si však hrou s čísly</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Prodeje</span><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50872" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="05"  data-gtmid="50872" data-rel="1665666300000"  data-ver="1665663060000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nove-bmw-m2-se-ukazalo-s-paketem-m-performance-komu-se-nelibil-zaklad-tohle-asi-nerozdycha" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Nové BMW M2 se ukázalo s paketem M Performance. Komu se nelíbil základ, tohle asi nerozdýchá
" data-title="Nové BMW M2 se ukázalo s paketem M Performance. Komu se nelíbil základ, tohle asi nerozdýchá
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=49959009' alt='Nové BMW M2 se ukázalo s paketem M Performance. Komu se nelíbil základ, tohle asi nerozdýchá
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nove-bmw-m2-se-ukazalo-s-paketem-m-performance-komu-se-nelibil-zaklad-tohle-asi-nerozdycha" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Nové BMW M2 se ukázalo s paketem M Performance. Komu se nelíbil základ, tohle asi nerozdýchá
" data-title="Nové BMW M2 se ukázalo s paketem M Performance. Komu se nelíbil základ, tohle asi nerozdýchá
">Nové BMW M2 se ukázalo s paketem M Performance. Komu se nelíbil základ, tohle asi nerozdýchá
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">BMW</span><span class="article-catg">Sportovní auta</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50805" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="05"  data-gtmid="50805" data-rel="1664874300000"  data-ver="1664885700000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kia-ev6-gt-2023-cena-vybava-technicka-data-video-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Kia už v Česku prodává vůz s parametry superaut. Pohodlné GT ale stojí zlomek jejich ceny
" data-title="Kia už v Česku prodává vůz s parametry superaut. Pohodlné GT ale stojí zlomek jejich ceny
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=450368437' alt='Kia už v Česku prodává vůz s parametry superaut. Pohodlné GT ale stojí zlomek jejich ceny
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kia-ev6-gt-2023-cena-vybava-technicka-data-video-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Kia už v Česku prodává vůz s parametry superaut. Pohodlné GT ale stojí zlomek jejich ceny
" data-title="Kia už v Česku prodává vůz s parametry superaut. Pohodlné GT ale stojí zlomek jejich ceny
">Kia už v Česku prodává vůz s parametry superaut. Pohodlné GT ale stojí zlomek jejich ceny
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Kia</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50857" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="05"  data-gtmid="50857" data-rel="1665551100000"  data-ver="1665557940000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-corolla-facelift-2022-cena-vybava-motory" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Nejprodávanější auto světa už v Česku koupíte v omlazené verzi. Kombi nevyjde draho, sedan nemusí mít hybrid" data-title="Nejprodávanější auto světa už v Česku koupíte v omlazené verzi. Kombi nevyjde draho, sedan nemusí mít hybrid"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=129937723' alt='Nejprodávanější auto světa už v Česku koupíte v omlazené verzi. Kombi nevyjde draho, sedan nemusí mít hybrid' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-corolla-facelift-2022-cena-vybava-motory" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Nejprodávanější auto světa už v Česku koupíte v omlazené verzi. Kombi nevyjde draho, sedan nemusí mít hybrid" data-title="Nejprodávanější auto světa už v Česku koupíte v omlazené verzi. Kombi nevyjde draho, sedan nemusí mít hybrid">Nejprodávanější auto světa už v Česku koupíte v omlazené verzi. Kombi nevyjde draho, sedan nemusí mít hybrid</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50714" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="05"  data-gtmid="50714" data-rel="1664085900000"  data-ver="1664083260000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/o-tomto-aute-se-nevi-skoro-nic-unikatni-bentley-buccaneer-brunejskeho-sultana-je-jako-ostatni-zahaleno-tajemstvim" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="O tomto autě se neví skoro nic. Unikátní Bentley Buccaneer brunejského sultána je jako ostatní zahaleno tajemstvím" data-title="O tomto autě se neví skoro nic. Unikátní Bentley Buccaneer brunejského sultána je jako ostatní zahaleno tajemstvím"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=501374804' alt='O tomto autě se neví skoro nic. Unikátní Bentley Buccaneer brunejského sultána je jako ostatní zahaleno tajemstvím' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/o-tomto-aute-se-nevi-skoro-nic-unikatni-bentley-buccaneer-brunejskeho-sultana-je-jako-ostatni-zahaleno-tajemstvim" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="O tomto autě se neví skoro nic. Unikátní Bentley Buccaneer brunejského sultána je jako ostatní zahaleno tajemstvím" data-title="O tomto autě se neví skoro nic. Unikátní Bentley Buccaneer brunejského sultána je jako ostatní zahaleno tajemstvím">O tomto autě se neví skoro nic. Unikátní Bentley Buccaneer brunejského sultána je jako ostatní zahaleno tajemstvím</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Historie</span><span class="article-catg">Bentley</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50799" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="05"  data-gtmid="50799" data-rel="1665317100000"  data-ver="1665147000000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlevnejsi-auto-z-ceska-proslo-tvrdym-testem-vysoka-rychlost-neni-dobry-napad-i-tak-to-umi-natrit-skode-fabia" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="gtm-track-t" title="Nejlevnější auto z Česka prošlo tvrdým testem. Vysoká rychlost není dobrý nápad, i tak to umí natřít Škodě Fabia" data-title="Nejlevnější auto z Česka prošlo tvrdým testem. Vysoká rychlost není dobrý nápad, i tak to umí natřít Škodě Fabia"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=216770112' alt='Nejlevnější auto z Česka prošlo tvrdým testem. Vysoká rychlost není dobrý nápad, i tak to umí natřít Škodě Fabia' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlevnejsi-auto-z-ceska-proslo-tvrdym-testem-vysoka-rychlost-neni-dobry-napad-i-tak-to-umi-natrit-skode-fabia" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|05" class="ar-title gtm-track-t" title="Nejlevnější auto z Česka prošlo tvrdým testem. Vysoká rychlost není dobrý nápad, i tak to umí natřít Škodě Fabia" data-title="Nejlevnější auto z Česka prošlo tvrdým testem. Vysoká rychlost není dobrý nápad, i tak to umí natřít Škodě Fabia">Nejlevnější auto z Česka prošlo tvrdým testem. Vysoká rychlost není dobrý nápad, i tak to umí natřít Škodě Fabia</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Toyota Aygo</span><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|05", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|05", null);
				}
    			}
		});
	});
</script>
<div class="clear"></div>
<div class="m-box css-clear fs-os box-bazar-wrapper">
	<a class="box-bazar-header" href="//bazar.auto.cz/?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">Přejít na bazar</a>
	<div class="box-bazar gtm-list" style="display:none">
		<a class="b-item {gta-cls}" data-list-name="bazar" data-list-type="shopArticle" href="{redirectUrl}?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">
			<span class="b-img" style="background-image:url({cdnUrl})"></span>
			<span class="b-title ar-title ar-premium-free">{name}</span>
			<span class="b-city">{city}</span>
			<span class="b-price">{formattedPrice}</span>
		</a>
	</div>
	<div class="clear"></div>
</div>
<script>
	var ids="";
	var ida="50900";
</script>
<script src="/Client.Scripts/bazar.js?v=2.5"></script>

<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2"></div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Rodinné auto - Ford S-Max? Cca 200tis">14:08</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1326128&amp;p=13352136#p13352136" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Rodinné auto - Ford S-Max? Cca 200tis">Rodinné auto - Ford S-Max? Cca 20…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Vlakový koutek">14:02</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=13352132#p13352132" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Prodám 5% slevu do Alzy">13:04</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1186299&amp;p=13352092#p13352092" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám 5% slevu do Alzy">Prodám 5% slevu do Alzy</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Hyundai Ioniq 6">12:22</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1324487&amp;p=13352052#p13352052" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hyundai Ioniq 6">Hyundai Ioniq 6</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Policejní kontroly - Praha">12:11</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=833&amp;t=804099&amp;p=13352039#p13352039" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Policejní kontroly - Praha">Policejní kontroly - Praha</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">12:02</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13352026#p13352026" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Detailing - koutek lesticu - rady, tipy.">11:13</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1261837&amp;p=13351975#p13351975" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Detailing - koutek lesticu - rady, tipy.">Detailing - koutek lesticu - rady…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Vinen - nevinen?">10:40</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1233368&amp;p=13351947#p13351947" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vinen - nevinen?">Vinen - nevinen?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="D0 &quot;Dé nula&quot; = Pražský okruh">10:16</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1241795&amp;p=13351926#p13351926" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="D0 &quot;Dé nula&quot; = Pražský okruh">D0 "Dé nula" = Pražský okruh</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?">09:21</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=13351879#p13351879" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='50863' data-rel='1665983100000' data-ver='1665986760000'>
		<a href="/mercedes-benz-t-180-d-2022-proste-kopirovani-se-nekona-tady-vite-za-co-platite--testy" class="ar-title img gtm-track-t" title="TEST Mercedes-Benz T 180 d: Prosté kopírování se nekoná. Tady hned víte, za co platíte!
"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=821480212' alt='TEST Mercedes-Benz T 180 d: Prosté kopírování se nekoná. Tady hned víte, za co platíte!
' /></a>
		<a href="/mercedes-benz-t-180-d-2022-proste-kopirovani-se-nekona-tady-vite-za-co-platite--testy" class="ar-title text gtm-track-t" title="TEST Mercedes-Benz T 180 d: Prosté kopírování se nekoná. Tady hned víte, za co platíte!
">Mercedes-Benz T 180 d</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50877' data-rel='1665900300000' data-ver='1665895920000'>
		<a href="/skoda-octavia-rs-1-generace-opravdu-tak-dobra-jak-si-spousta-lidi-mysli--test" class="ar-title img gtm-track-t" title="První Škoda Octavia RS je i dnes opravdu tak dobrá, jak si spousta lidí myslí. Pěkný kousek přitom nevyjde draho"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=537826897' alt='První Škoda Octavia RS je i dnes opravdu tak dobrá, jak si spousta lidí myslí. Pěkný kousek přitom nevyjde draho' /></a>
		<a href="/skoda-octavia-rs-1-generace-opravdu-tak-dobra-jak-si-spousta-lidi-mysli--test" class="ar-title text gtm-track-t" title="První Škoda Octavia RS je i dnes opravdu tak dobrá, jak si spousta lidí myslí. Pěkný kousek přitom nevyjde draho">Škoda Octavia RS 1.8 Turbo</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50840' data-rel='1665659100000' data-ver='1665659700000'>
		<a href="/porsche-cayenne-coupe-e-hybrid-platinum-edition-340-kw-2022--testy" class="ar-title img gtm-track-t" title="TEST Porsche Cayenne Coupe E-Hybrid Platinum Edition (340 kW): Výhodná nabídka podle Stuttgartu"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=573706627' alt='TEST Porsche Cayenne Coupe E-Hybrid Platinum Edition (340 kW): Výhodná nabídka podle Stuttgartu' /></a>
		<a href="/porsche-cayenne-coupe-e-hybrid-platinum-edition-340-kw-2022--testy" class="ar-title text gtm-track-t" title="TEST Porsche Cayenne Coupe E-Hybrid Platinum Edition (340 kW): Výhodná nabídka podle Stuttgartu">Porsche Cayenne Coupe E-Hybrid</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/725727/chteji-ovladnout-hrad-ale-majetky-a-zivotosprava-kandidatu-maji-co-skryvat.html" title="Chtějí ovládnout Hrad, ale… Majetky a životospráva kandidátů: Mají co skrývat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/725727/chteji-ovladnout-hrad-ale-majetky-a-zivotosprava-kandidatu-maji-co-skryvat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chteji-ovladnou/MTAweDYwL3NtYXJ0L2JveA/1384185.jpg?v=0&amp;st=rBymJa3m04-jZR2CQ476avY9ou-3iBjFKV8-bsffIHA&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/725727/chteji-ovladnout-hrad-ale-majetky-a-zivotosprava-kandidatu-maji-co-skryvat.html" title="Chtějí ovládnout Hrad, ale… Majetky a životospráva kandidátů: Mají co skrývat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/725727/chteji-ovladnout-hrad-ale-majetky-a-zivotosprava-kandidatu-maji-co-skryvat.html'});"><span>Chtějí ovládnout Hrad, ale… Majetky a životospráva kandidátů: Mají co skrývat?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html" title="Ve výstavbě v Česku hrozí hluboká krize, varují v dopise Fialu zástupci komor a svazů. Novelu strhali " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ve-vystavbe-v-c/MTAweDYwL3NtYXJ0L2JveA/1384181.jpg?v=0&amp;st=tBmL0bIkfQQDBUvjcgyWDXoglUTBvnr6fcHGOyVU5so&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html" title="Ve výstavbě v Česku hrozí hluboká krize, varují v dopise Fialu zástupci komor a svazů. Novelu strhali " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html'});"><span>Ve výstavbě v Česku hrozí hluboká krize, varují v dopise Fialu zástupci komor a svazů. Novelu strhali </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html" title="Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo se omluví za expremiéra?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-a-zeman-s/MTAweDYwL3NtYXJ0L2JveA/1384206.jpg?v=0&amp;st=zVZluAFZRrkBWn_ETswJK4SYj0xexuBm2zNV--Ar5nE&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html" title="Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo se omluví za expremiéra?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html'});"><span>Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo se omluví za expremiéra?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165" title="Jeep Avenger poprvé naživo: První elektromobil značky kořeny nezapře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jeep-avenger-po/MTAweDYwL3NtYXJ0L2JveA/1384168.jpg?v=0&amp;st=PvPF3xBzdqixw4a0g5lLj40KujCFVt1oIQDSBlyK86k&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165" title="Jeep Avenger poprvé naživo: První elektromobil značky kořeny nezapře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165'});"><span>Jeep Avenger poprvé naživo: První elektromobil značky kořeny nezapře</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/198100/ohavne-dopisy-pro-rybovou-kvuli-pracharovi-vina-se-vzdy-snese-na-hlavu-zene.html" title="Ohavné dopisy pro Rybovou kvůli Prachařovi: Vina se vždy snese na hlavu ženě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/198100/ohavne-dopisy-pro-rybovou-kvuli-pracharovi-vina-se-vzdy-snese-na-hlavu-zene.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ohavne-dopisy-p/MTAweDYwL3NtYXJ0L2JveA/1383854.jpg?v=0&amp;st=hSHmH1BkhMhykjOtI_drL6Dd4hN5MS2gOapUHGOiDEI&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/198100/ohavne-dopisy-pro-rybovou-kvuli-pracharovi-vina-se-vzdy-snese-na-hlavu-zene.html" title="Ohavné dopisy pro Rybovou kvůli Prachařovi: Vina se vždy snese na hlavu ženě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/198100/ohavne-dopisy-pro-rybovou-kvuli-pracharovi-vina-se-vzdy-snese-na-hlavu-zene.html'});"><span>Ohavné dopisy pro Rybovou kvůli Prachařovi: Vina se vždy snese na hlavu ženě</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne" title="Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/modelka-chce-mi/MTAweDYwL3NtYXJ0L2JveA/1384049.jpg?v=0&amp;st=v7fFiQHBQtTxPsQIrzIaFB7SsCUm0NanzqU4XBkhflk&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne" title="Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne'});"><span>Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/duchody-raketov/MTAweDYwL3NtYXJ0L2JveA/1383835.jpg?v=0&amp;st=huCN7i2lOUAkI6gmbwQS4lqsAnxdfkZlJtsIpROD8kg&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><span>Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/lockheed-martin-intenzivne-vyviji-rakety-pro-himars-s-dlouhym-doletem/sc-870-a-218881/default.aspx" title="Lockheed Martin intenzivně vyvíjí rakety pro HIMARS s dlouhým doletem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/lockheed-martin-intenzivne-vyviji-rakety-pro-himars-s-dlouhym-doletem/sc-870-a-218881/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lockheed-martin/MTAweDYwL3NtYXJ0L2JveA/1384212.jpg?v=0&amp;st=aOg-ik7daQ8Dq5u4qp5cYmloMR81eNDkS_UC4GsWxes&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/lockheed-martin-intenzivne-vyviji-rakety-pro-himars-s-dlouhym-doletem/sc-870-a-218881/default.aspx" title="Lockheed Martin intenzivně vyvíjí rakety pro HIMARS s dlouhým doletem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/lockheed-martin-intenzivne-vyviji-rakety-pro-himars-s-dlouhym-doletem/sc-870-a-218881/default.aspx'});"><span>Lockheed Martin intenzivně vyvíjí rakety pro HIMARS s dlouhým doletem</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/MTAweDYwL3NtYXJ0L2JveA/1272496.jpg?v=0&amp;st=zlT6t7tTmz0iK1xYpPZUa_mcJMrfY3wCZ8hqyJAhCcI&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><span>40 sex symbolů sedmdesátých let</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejdrazsi-byt-c/MTAweDYwL3NtYXJ0L2JveA/1307226.jpg?v=0&amp;st=aA0mmJEoQOQNi0eBS0AdJcd5nCtpRC_IkzyxoWFVAJg&amp;ts=1666089931&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});"><span>Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165" title="Jeep Avenger poprvé naživo: První elektromobil značky kořeny nezapře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jeep-avenger-po/Mjc4eDIwOS9zbWFydC9ib3g/1384168.jpg?v=0&amp;st=pNwoIPq9XeuHMILCN9-9FdABlzldXUyxWT7wKBIifss&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165" title="Jeep Avenger poprvé naživo: První elektromobil značky kořeny nezapře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-sve-koreny-nezapre-146165'});"><span>Jeep Avenger poprvé naživo: První elektromobil značky kořeny nezapře</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/mg-xpower-sv-r-na-prodej-je-vzacny-sportak-ktery-prizabil-hvezdu-top-gearu" title="Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.autorevue.cz/mg-xpower-sv-r-na-prodej-je-vzacny-sportak-ktery-prizabil-hvezdu-top-gearu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prodej-je-vz/Mjc4eDIwOS9zbWFydC9ib3g/1384169.jpg?v=0&amp;st=m9qMPLHzFtijT3Cdt0ARfWW8uSkJW7D97ETRfHyLVEw&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/mg-xpower-sv-r-na-prodej-je-vzacny-sportak-ktery-prizabil-hvezdu-top-gearu" title="Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.autorevue.cz/mg-xpower-sv-r-na-prodej-je-vzacny-sportak-ktery-prizabil-hvezdu-top-gearu'});"><span>Na prodej je vzácný sporťák, který přizabil hvězdu Top Gearu. Postavili ho ze zbytků, přesto stojí za pozornost</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nove-utoky-na-kyjev-a-dalsi-mesta-rusove-nam-znicili-tretinu-elektraren-rika-zelenskyj.html" title="ONLINE: Nové útoky na Kyjev a další města! Rusové nám zničili třetinu elektráren, říká Zelenskyj " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nove-utoky-na-kyjev-a-dalsi-mesta-rusove-nam-znicili-tretinu-elektraren-rika-zelenskyj.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-nove-ut/Mjc4eDIwOS9zbWFydC9ib3g/1384070.jpg?v=0&amp;st=WusrqDUey237XDWdPPSyAG0ssqXAzcxwLRaxnf0Qt4g&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nove-utoky-na-kyjev-a-dalsi-mesta-rusove-nam-znicili-tretinu-elektraren-rika-zelenskyj.html" title="ONLINE: Nové útoky na Kyjev a další města! Rusové nám zničili třetinu elektráren, říká Zelenskyj " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nove-utoky-na-kyjev-a-dalsi-mesta-rusove-nam-znicili-tretinu-elektraren-rika-zelenskyj.html'});"><span>ONLINE: Nové útoky na Kyjev a další města! Rusové nám zničili třetinu elektráren, říká Zelenskyj </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725899/modni-preslap-evy-buresove-v-sexy-lodickach-se-ji-zaparily-nohy.html" title="Módní přešlap Evy Burešové: V sexy lodičkách se jí zapařily nohy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725899/modni-preslap-evy-buresove-v-sexy-lodickach-se-ji-zaparily-nohy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/modni-preslap-e/Mjc4eDIwOS9zbWFydC9ib3g/1384171.jpg?v=0&amp;st=BfRDJ9rJ8D0ReW184sMcgIWhw94VCfStid3EoCp2ywQ&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725899/modni-preslap-evy-buresove-v-sexy-lodickach-se-ji-zaparily-nohy.html" title="Módní přešlap Evy Burešové: V sexy lodičkách se jí zapařily nohy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725899/modni-preslap-evy-buresove-v-sexy-lodickach-se-ji-zaparily-nohy.html'});"><span>Módní přešlap Evy Burešové: V sexy lodičkách se jí zapařily nohy!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html" title="Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo se omluví za expremiéra?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-a-zeman-s/Mjc4eDIwOS9zbWFydC9ib3g/1384206.jpg?v=0&amp;st=yMSC_y7Jb-_tH09QxDPaa0tdBG04kOyLBd-4vIWUY0Y&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html" title="Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo se omluví za expremiéra?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html'});"><span>Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo se omluví za expremiéra?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx" title="Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tuto-ceskou-zak/Mjc4eDIwOS9zbWFydC9ib3g/1369275.jpg?v=0&amp;st=MSpSb1tBBk8CZRCD6SfczSWQo5MxpINw43ERM56WaRY&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx" title="Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'});"><span>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/Mjc4eDIwOS9zbWFydC9ib3g/1272496.jpg?v=0&amp;st=K7KgVArWrXrI9tBeZkX8W69J1yN4B8xnDP4X_Y__tOU&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><span>40 sex symbolů sedmdesátých let</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne" title="Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/modelka-chce-mi/Mjc4eDIwOS9zbWFydC9ib3g/1384049.jpg?v=0&amp;st=Oc_WprxvjQfgdVzCjACG_Z5qEwZOtdhATA2Le0E2bGA&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne" title="Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne'});"><span>Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/duchody-raketov/Mjc4eDIwOS9zbWFydC9ib3g/1383835.jpg?v=0&amp;st=JtjzqWIQyjTy2vr3BCE8aQZCTchFITeP5Yjn5MEMxFw&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959" title="Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/duchody-raketove-rostou-nekteri-duchodci-presto-chudnou-a-z-vydaju-na-penze-se-rodi-dluhy-1393959'});"><span>Důchody raketově rostou. Někteří důchodci přesto chudnou a z výdajů na penze se rodí dluhy </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html" title="Ve výstavbě v Česku hrozí hluboká krize, varují v dopise Fialu zástupci komor a svazů. Novelu strhali " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ve-vystavbe-v-c/Mjc4eDIwOS9zbWFydC9ib3g/1384181.jpg?v=0&amp;st=bx1_eY54ikZCndE4ZBb0kfMvsuQnA8bsdMLPJxXYvHc&amp;ts=1666089992&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html" title="Ve výstavbě v Česku hrozí hluboká krize, varují v dopise Fialu zástupci komor a svazů. Novelu strhali " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/725920/ve-vystavbe-v-cesku-hrozi-hluboka-krize-varuji-v-dopise-fialu-zastupci-komor-a-svazu-novelu-strhali.html'});"><span>Ve výstavbě v Česku hrozí hluboká krize, varují v dopise Fialu zástupci komor a svazů. Novelu strhali </span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 18. 10. 2022 14:06:40 -->
<!-- GetData(): 18. 10. 2022 14:06:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/115667/o-vikendu-ma-v-brne-premieru-rodinny-festival-popkultury-comic-con-junior.html' title='O víkendu má v Brně premiéru rodinný festival popkultury - Comic-Con Junior'>O víkendu má v Brně premiéru rodinný festival popkultury - Comic-Con…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/725940/snemovni-hadky-o-schodek-375-miliard-korun-fiala-zvyseni-haji-opozice-zuri-kvuli-navyseni.html' title='Sněmovní hádky o schodek 375 miliard korun: Fiala zvýšení hájí, opozice zuří kvůli navýšení'>Sněmovní hádky o schodek 375 miliard korun: Fiala zvýšení hájí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/725863/ceska-velvyslankyne-u-dalajlamy-predala-dopis-od-lipavskeho-popudi-cinu.html' title='Česká velvyslankyně u dalajlamy: Předala dopis od Lipavského. Popudí Čínu?'>Česká velvyslankyně u dalajlamy: Předala dopis od Lipavského. Popudí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/421652/bojovnik-z-tour-z-cyklistiky-je-nuda-proc-odmitl-sky-a-co-hrozi-pogacarovi.html' title='Bojovník z Tour: Z cyklistiky je nuda. Proč odmítl SKY a co hrozí Pogačarovi?'>Bojovník z Tour: Z cyklistiky je nuda. Proč odmítl SKY a co hrozí…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/421636/viktoria-sturmuje-ve-stinu-derby-s-k-titulu-jeste-nekdo-plzen-podcenuje.html' title='Viktoria šturmuje ve stínu derby „S“ k titulu. Ještě někdo Plzeň podceňuje?'>Viktoria šturmuje ve stínu derby „S“ k titulu. Ještě někdo Plzeň…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/421651/olomoucky-paradox-posun-zapasu-spartu-odmitli-ted-uprosili-trinec.html' title='Olomoucký paradox: Posun zápasu? Spartu odmítli, teď uprosili Třinec'>Olomoucký paradox: Posun zápasu? Spartu odmítli, teď uprosili Třinec</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/725936/vysilame-strelba-hnana-nenavisti-dalo-se-cinu-mladickeho-utocnika-z-bratislavy-predejit.html' title='Vysíláme: Střelba hnaná nenávistí. Dalo se činu mladičkého útočníka z Bratislavy předejít?'>Vysíláme: Střelba hnaná nenávistí. Dalo se činu mladičkého útočníka z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725864/posledni-dny-josefa-somra-88-podlehl-rakovine-plic-tvrdi-jeho-synovec.html' title='Poslední dny Josefa Somra (†88): Podlehl rakovině plic, tvrdí jeho synovec'>Poslední dny Josefa Somra (†88): Podlehl rakovině plic, tvrdí jeho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/volby-komunalni-volby/723910/prehledne-plzen-ma-noveho-primatora-koalice-v-brne-je-upecena-co-dalsi-krajska-mesta.html' title='Přehledně: Plzeň má nového primátora. Koalice v Brně je upečená, co další krajská města?'>Přehledně: Plzeň má nového primátora. Koalice v Brně je upečená, co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/198020/hana-vagnerova-39-za-svuj-zivot-jsem-zodpovedna.html' title='Hana Vagnerová (39): Za svůj život jsem zodpovědná!'>Hana Vagnerová (39): Za svůj život jsem zodpovědná!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197996/podzimni-kolace-orechovy-kolac-s-jablky.html' title='Podzimní koláče: Ořechový koláč s jablky'>Podzimní koláče: Ořechový koláč s jablky</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/albert-cerny-z-lake-malawi-kazda-pisnicka-ma-pro-me-nejaky-hlubsi-vyznam' title='Albert Černý z Lake Malawi: Každá písnička má pro mě nějaký hlubší význam '>Albert Černý z Lake Malawi: Každá písnička má pro mě nějaký hlubší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-eqe-suv-predstaven-rovnou-dostal-i-vykonne-verze-amg-146160' title='Mercedes-EQE SUV představen, rovnou dostal i výkonné verze AMG'>Mercedes-EQE SUV představen, rovnou dostal i výkonné verze AMG</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/1982-anatomie-dramaticke-sezony-pribehu-a-tragedii' title='1982: Anatomie dramatické sezóny příběhů a tragédií'>1982: Anatomie dramatické sezóny příběhů a tragédií</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/motogp-v-australii-2022-ohlasy-prvnich-peti-v-cili' title='MotoGP v Austrálii 2022: Ohlasy prvních pěti v cíli'>MotoGP v Austrálii 2022: Ohlasy prvních pěti v cíli</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/rusko-ceka-doba-it-temna-od-zacatku-valky-dostava-az-40--vadnych-cipu/sc-320-a-218906/default.aspx' title='Rusko čeká doba IT temna. Od začátku války dostává až 40 % vadných čipů'>Rusko čeká doba IT temna. Od začátku války dostává až 40 % vadných…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/drahe-ryzeny-maji-ve-windows-11-lepsi-herni-vykon-kdyz-jim-vypnete-pulku-jader-a-smt/sc-3-a-218892/default.aspx' title='Drahé Ryzeny mají ve Windows 11 lepší herní výkon, když jim vypnete půlku jader a SMT'>Drahé Ryzeny mají ve Windows 11 lepší herní výkon, když jim vypnete…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/motorola-zkousi-rolovat-displej-nechce-vytvorit-zadny-hybrid-ale-spise-schovat-do-kapsy-o-neco-mensi-telefon/sc-3-a-1356320/default.aspx' title='Motorola zkouší rolovat displej. Nechce vytvořit žádný hybrid, ale spíše schovat do kapsy o něco menší telefon'>Motorola zkouší rolovat displej. Nechce vytvořit žádný hybrid, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/plynovody-nord-stream-ponicily-vybuchy-uvedli-vysetrovatele-k-dispozici-jsou-prvni-fotografie-1394006' title='Plynovody Nord Stream poničily výbuchy, uvedli vyšetřovatelé. K dispozici jsou první fotografie'>Plynovody Nord Stream poničily výbuchy, uvedli vyšetřovatelé. K…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/prezidentske-volby/aktualni-volebni-pruzkumy-preference' title='Aktuální volební průzkumy: Petr Pavel zvyšuje náskok nad Babišem, Středula je za Janečkem'>Aktuální volební průzkumy: Petr Pavel zvyšuje náskok nad Babišem,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/hospodarske-svazy-pisou-fialovi-zadaji-zastaveni-novely-stavebniho-zakona-1394000' title='Hospodářské svazy píšou Fialovi, žádají zastavení novely stavebního zákona'>Hospodářské svazy píšou Fialovi, žádají zastavení novely stavebního…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu-926.html' title='Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů'>Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/prasek-do-peciva-a-jedla-soda-vite-jaky-je-mezi-nimi-rozdil-a-jak-je-spravne-pouzivat-1844.html' title='Prášek do pečiva a jedlá soda: Víte, jaký je mezi nimi rozdíl a jak je správně používat?'>Prášek do pečiva a jedlá soda: Víte, jaký je mezi nimi rozdíl a jak…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/obedy-do-krabicky-nejlepsi-recepty-se-kterymi-usetrite-a-hlavne-si-pochutnate-jako-v-restauraci-1843.html' title='Obědy do krabičky: Nejlepší recepty, se kterými ušetříte a hlavně si pochutnáte jako v restauraci'>Obědy do krabičky: Nejlepší recepty, se kterými ušetříte a hlavně si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115374/indonesie-plavba-mezi-draky-a-vulkany.html' title='Indonésie: Plavba mezi draky a vulkány'>Indonésie: Plavba mezi draky a vulkány</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-kultura/725884/tady-kouzli-harry-potter-reporter-blesku-v-londynskych-filmovych-studiich.html' title='Tady kouzlí Harry Potter! Reportér Blesku v londýnských filmových studiích'>Tady kouzlí Harry Potter! Reportér Blesku v londýnských filmových…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115420/na-iracke-dovolene-snu.html' title='Na irácké dovolené snů'>Na irácké dovolené snů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/5-kniznich-thrilleru-ktere-te-nesmi-minout' title='5 knižních thrillerů, které tě nesmí minout'>5 knižních thrillerů, které tě nesmí minout</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zahadna-umrti-ruskych-oligarchu-putin-se-zbavuje-nepohodlnych' title='Záhadná úmrtí ruských oligarchů: Putin se zbavuje nepohodlných'>Záhadná úmrtí ruských oligarchů: Putin se zbavuje nepohodlných</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-rusko-a-ukrajina-si-vymenily-220-zajatcu-na-ukrajinu-se-tak-vratilo-108-zen' title='SPOTLIGHT: Rusko a Ukrajina si vyměnily 220 zajatců, na Ukrajinu se tak vrátilo 108 žen'>SPOTLIGHT: Rusko a Ukrajina si vyměnily 220 zajatců, na Ukrajinu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/deprese-lze-lecit-i-psychedeliky-odbornici-vidi-uspechy-6912.html' title='Deprese lze léčit i psychedeliky. Odborníci vidí úspěchy'>Deprese lze léčit i psychedeliky. Odborníci vidí úspěchy</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/692896/vite-ze-mate-v-lednici-vselek-zakysana-smetana-umi-zazraky-s-pleti-vlasy-i-travenim.html' title='Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí, vlasy i trávením!'>Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/nepodcenujte-houby-mnohe-z-nich-jsou-skutecne-lecive-7003.html' title='Nepodceňujte houby: Mnohé z nich jsou skutečně léčivé'>Nepodceňujte houby: Mnohé z nich jsou skutečně léčivé</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/proc-gotham-knights-pobezi-na-konzolich-ve-30-fps-vyvojar-to-svadi-na-xbox-series-s' title='Proč Gotham Knights poběží na konzolích ve 30 FPS? Vývojář to svádí na Xbox Series S'>Proč Gotham Knights poběží na konzolích ve 30 FPS? Vývojář to svádí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29675/robot-xiaomi-cyberone-nahrada-za-lidi.html' title='Robot Xiaomi CyberOne: Náhrada za lidi'>Robot Xiaomi CyberOne: Náhrada za lidi</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/29674/black-adam-vse-co-musite-vedet.html' title='Black Adam: Vše, co musíte vědět'>Black Adam: Vše, co musíte vědět</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7969386/fesak-ze-serialu-zoo-simon-bilina-boky-rozvlni-v-roztancenem-divadle.html' title='Fešák ze seriálu ZOO Šimon Bilina: Boky rozvlní v Roztančeném divadle! '>Fešák ze seriálu ZOO Šimon Bilina: Boky rozvlní v Roztančeném…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7977687/zlata-pistalka-trapas-v-edenu-svizny-prubeh-na-sparte-nejlepsi-berka.html' title='ZLATÁ PÍŠŤALKA: Trapas v Edenu, svižný průběh na Spartě. Nejlepší Berka  '>ZLATÁ PÍŠŤALKA: Trapas v Edenu, svižný průběh na Spartě. Nejlepší…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7977617/majitel-se-zbavil-psa-protoze-potreboval-prilis-pohybu-pluto-ted-prohani-osetrovatelky-utulku.html' title=' Majitel se zbavil psa, protože potřeboval příliš pohybu. Pluto teď prohání ošetřovatelky útulku '> Majitel se zbavil psa, protože potřeboval příliš pohybu. Pluto teď…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Dáma'>Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title='Školní potřeby'>Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title='Podzimní bundy'>Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title='Deštníky a pláštěnky'>Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry'>Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title='Dětská obuv'>Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title='Dětské tepláky'>Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title='Dětské kalhoty'>Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title='Mobily'>Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title='České podcasty'>České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title='Chytré hudební rádio'>Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>