


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Nové Audi Q5 má české ceny. Navzdory hybridnímu pohonu téměř nepodražilo – AutoRevue.cz</title>
		<meta name="description" content="Nedlouho po premiéře se už dostává vylepšená Q5 do českého konfigurátoru. Zatím si však moc nevyberete." />
		<meta property="og:title" content="Nové Audi Q5 má české ceny. Navzdory hybridnímu pohonu téměř nepodražilo" />
		<meta property="og:description" content="Nedlouho po premiéře se už dostává vylepšená Q5 do českého konfigurátoru. Zatím si však moc nevyberete." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nové Audi Q5 má české ceny. Navzdory hybridnímu pohonu téměř nepodražilo" />
		<meta name="twitter:description" content="Nedlouho po premiéře se už dostává vylepšená Q5 do českého konfigurátoru. Zatím si však moc nevyberete." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=123224112" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=123224112" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=123224112" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo" >
		<meta name="id" content="45433"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.016"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 08 Jul 2020 07:30:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "286",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_45433',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.0017"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous"}};
			var cncBBConfig = {"classes":{"aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
</script>

		<form method="post" action="./default.aspx?article=45433" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTgwOTIwOTAzOQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM3HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgJmD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpblqmiblenSWnvLzCHhdky0O373Ho" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fnove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fnove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo"
  },
  "headline": "Nové Audi Q5 má české ceny. Navzdory hybridnímu pohonu téměř nepodražilo",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=123224112",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-07-08T07:30:00Z",
  "dateModified": "2020-07-08T07:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nedlouho po premiéře se už dostává vylepšená Q5 do českého konfigurátoru. Zatím si však moc nevyberete."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/mild-hybrid">Mild-hybrid</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/ceske-ceny">České ceny</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/audi-q5_2">Audi Q5</a></span>
		
		&#160;
	</div>
	<h1>
		Nové Audi Q5 má české ceny. Navzdory hybridnímu pohonu téměř nepodražilo
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=45433') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">8.&nbsp; 7.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Nedlouho po premiéře se už dostává vylepšená Q5 do českého konfigurátoru. Zatím si však moc nevyberete.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='720203913' href='/Client.Gallery/show.aspx?id_file=720203913&article=45433' onclick='javascript:ShowArticleImage(720203913,750,500,""); return false' title='Modernizovaná druhá generace Audi Q5 se nám <a style="color:#fff" href="https://www.autorevue.cz/nove-audi-q5-oficialne-facelift-prinesl-revolucni-svitilny-a-pouze-hybridni-motor">ukázala teprve minulý týden</a>. Kromě kosmetických změn jsou novinkou například zbrusu nové OLED zadní svítilny... | Audi Q5'><img alt='Modernizovaná druhá generace Audi Q5 se nám <a style="color:#fff" href="https://www.autorevue.cz/nove-audi-q5-oficialne-facelift-prinesl-revolucni-svitilny-a-pouze-hybridni-motor">ukázala teprve minulý týden</a>. Kromě kosmetických změn jsou novinkou například zbrusu nové OLED zadní svítilny... | Audi Q5' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=720203913' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=719309530&article=45433'  onclick='javascript:ShowArticleImage(719309530,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...možnost dodatečného objednání výbavy on-line (třeba lepší navigaci) a mezi motorizacemi zůstává <a style="color:#fff" href="https://www.autorevue.cz/audi-q5-do-zasuvky-prijizdi-do-ceska-s-cenou-16-milionu-potesi-hlavne-vykonem">loni představený plug-in hybrid</a> a dnes už samozřejmě také mild-hybridní motorizace. | Audi Q5' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=719309530' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=719030036&article=45433'  onclick='javascript:ShowArticleImage(719030036,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Právě s mild-hybridem, který můžeme znát třeba z Audi A6, pak vylepšená Q5 přijíždí do nabídky v Česku. S uvedením na trh je tedy zatím v konfigurátoru dostupná pouze verze <strong>Q5 40 TDI</strong>... | Audi Q5' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=719030036' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=721061030&article=45433'  onclick='javascript:ShowArticleImage(721061030,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='...jejíž <strong>dvoulitrový elektrifikovaný diesel</strong> zajišťuje výkon <strong>150 kW (204 koní)</strong> a je standardně spojen se sedmistupňovým automatem S tronic a pohonem všech kol quattro. | Audi Q5' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=721061030' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=719887152&article=45433'  onclick='javascript:ShowArticleImage(719887152,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Cenovka Q5 40 TDI začíná na <strong>1.323.900 Kč</strong>, standardem je střešní spoiler S line, 18palcová litá kola, LED osvětlení vpředu i vzadu, elektricky nastavitelná a vyhřívaná zpětná zrcátka, bezrámové vnitřní zpětné zrcátko s automatickou clonou... | Audi Q5' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=719887152' /></a><a href='/Client.Gallery/show.aspx?id_file=720203913&article=45433' onclick='javascript:ShowArticleImage(720203913,750,500,""); return false' class='info'><span class='gallery-count'>46</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Modernizovaná druhá generace Audi Q5 se nám <a href="https://www.autorevue.cz/nove-audi-q5-oficialne-facelift-prinesl-revolucni-svitilny-a-pouze-hybridni-motor">ukázala teprve minulý týden</a>. Vedle kosmetických změn jsou novinkou například zbrusu nové OLED zadní svítilny, možnost dodatečného objednání výbavy on-line (třeba lepší navigaci) a mezi motorizacemi zůstává <a href="https://www.autorevue.cz/audi-q5-do-zasuvky-prijizdi-do-ceska-s-cenou-16-milionu-potesi-hlavne-vykonem">loni představený plug-in hybrid</a> a dnes už samozřejmě také mild-hybridní motorizace.</p>

<p>Právě s&nbsp;mild-hybridem, který můžeme znát třeba z&nbsp;Audi A6, pak vylepšená Q5 přijíždí do nabídky v&nbsp;Česku. S&nbsp;uvedením na trh je tedy zatím v&nbsp;konfigurátoru dostupná pouze verze <strong>Q5 40 TDI</strong>, jejíž <strong>dvoulitrový elektrifikovaný diesel</strong> zajišťuje výkon <strong>150 kW (204 koní)</strong> a je standardně spojen se sedmistupňovým automatem S&nbsp;tronic a pohonem všech kol quattro.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/nove-audi-q5-oficialne-facelift-prinesl-revolucni-svitilny-a-pouze-hybridni-motor" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nové Audi Q5 oficiálně: Facelift přinesl revoluční svítilny a pouze hybridní motor">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=310495064' alt='Nové Audi Q5 oficiálně: Facelift přinesl revoluční svítilny a pouze hybridní motor' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/nove-audi-q5-oficialne-facelift-prinesl-revolucni-svitilny-a-pouze-hybridni-motor" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nové Audi Q5 oficiálně: Facelift přinesl revoluční svítilny a pouze hybridní motor">
			    Nové Audi Q5 oficiálně: Facelift přinesl revoluční svítilny a pouze hybridní motor
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Cenovka Q5 40 TDI začíná na <strong>1.323.900 Kč</strong>, standardem je střešní spoiler S&nbsp;line, 18palcová litá kola, LED osvětlení vpředu i vzadu, elektricky nastavitelná a vyhřívaná zpětná zrcátka, bezrámové vnitřní zpětné zrcátko s&nbsp;automatickou clonou, dvouzónová klimatizace, infotainment MMI radio plus s&nbsp;10,1palcovou obrazovkou a 8 reproduktory, multifunkční kožený volant a taky systém Audi drive select s&nbsp;řadou jízdních režimů.</p>

<p>Nabízí se přitom srovnání s&nbsp;odchozí verzí Q5 a nejbližší porovnatelnou, starší motorizací 40 TDI bez elektrifikace, která zajišťuje trochu nižších 140 kW (190 koní). Výběhová Q5 se ještě stále drží v nabídce a začíná na 1.309.900 Kč. Pár koníků a lepší dynamika nové verze tedy nevyjdou&nbsp;o tolik dráž.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/audi-q4-sportback-e-tron-dalsi-suv-kupe-je-na-obzoru-bude-pouze-na-baterky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Další SUV-kupé od Audi je na obzoru. Q4 Sportback e-tron bude pouze na baterky">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=147141728' alt='Další SUV-kupé od Audi je na obzoru. Q4 Sportback e-tron bude pouze na baterky' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/audi-q4-sportback-e-tron-dalsi-suv-kupe-je-na-obzoru-bude-pouze-na-baterky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Další SUV-kupé od Audi je na obzoru. Q4 Sportback e-tron bude pouze na baterky">
			    Další SUV-kupé od Audi je na obzoru. Q4 Sportback e-tron bude pouze na baterky
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Novější Q5 je každopádně nabízena i ve dvou vyšších výbavách Advanced (od 1.338.900 Kč) a S line (1.379.900 Kč) přičemž motorizace zůstává stejná. Obě výbavy se pak standardními prvky zaměřují hlavně na styling karoserie a interiéru.</p>

<p>Další motorizace budou nepochybně v&nbsp;nabídce modernizovaného Audi Q5 přibývat, a to včetně zmíněného <a href="https://www.autorevue.cz/audi-q5-do-zasuvky-prijizdi-do-ceska-s-cenou-16-milionu-potesi-hlavne-vykonem">plug-in hybridu TFSI e</a>, u kterého už čekejte standardně právě zmíněné OLED zadní svítilny a další nutnosti. Nakonec dojde i na&nbsp;nejsilnější variantu&nbsp;SQ5 s&nbsp;třílitrovým mild-hybridním dieselem.</p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	<div class="button-row">
		
		<a href="/izrael-miri-do-nebe-letajici-automobil-cityhawk-uz-nasel-ten-spravny-pohon" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/audi">Audi</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi');ArticleKeyWords.push("Audi");ArticleMainKeyWords.push("Audi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 330;}/*]]>*/</script>, <span class="article-tag"><a href="/hybridy">Hybridy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybridy');ArticleKeyWords.push("Hybridy");ArticleMainKeyWords.push("Hybridy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 294;}/*]]>*/</script>, <span class="article-tag"><a href="/suv">SUV</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SUV');ArticleKeyWords.push("SUV");ArticleMainKeyWords.push("SUV");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 323;}/*]]>*/</script>, <span class="article-tag"><a href="/mild-hybrid">Mild-hybrid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mild-hybrid');ArticleKeyWords.push("Mild-hybrid");ArticleMainKeyWords.push("Mild-hybrid");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 714;}/*]]>*/</script>, <span class="article-tag"><a href="/ceske-ceny">České&nbsp;ceny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('České ceny');ArticleKeyWords.push("České ceny");ArticleMainKeyWords.push("České ceny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 718;}/*]]>*/</script>, <span class="article-tag"><a href="/modernizace">Modernizace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Modernizace');ArticleKeyWords.push("Modernizace");ArticleMainKeyWords.push("Modernizace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 875;}/*]]>*/</script>, <span class="article-tag"><a href="/konfigurator">Konfigurátor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konfigurátor');ArticleKeyWords.push("Konfigurátor");ArticleMainKeyWords.push("Konfigurátor");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 717;}/*]]>*/</script>, <span class="article-tag"><a href="/audi-q5_2">Audi&nbsp;Q5</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi Q5');ArticleKeyWords.push("Audi Q5");ArticleMainKeyWords.push("Audi Q5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 924;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-cena">Česká&nbsp;cena</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká cena');ArticleKeyWords.push("Česká cena");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hybridni-pohon">Hybridní&nbsp;pohon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybridní pohon');ArticleKeyWords.push("Hybridní pohon");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <span class="article-tag"><a href="/tema/motorizace">Motorizace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorizace');ArticleKeyWords.push("Motorizace");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mmi">MMI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MMI');ArticleKeyWords.push("MMI");/*]]>*/</script>, <span class="article-tag"><a href="/tema/tdi">TDI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TDI');ArticleKeyWords.push("TDI");/*]]>*/</script>, <span class="article-tag"><a href="/tema/premiera">Premiéra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Premiéra');ArticleKeyWords.push("Premiéra");/*]]>*/</script>, <span class="article-tag"><a href="/tema/diesel">Diesel</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Diesel');ArticleKeyWords.push("Diesel");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 45433);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":45433,"versionId":"1594193580000","title":"Nové Audi Q5 má české ceny. Navzdory hybridnímu pohonu téměř nepodražilo","author":["Daniel Fuglevič"],"published":"2020-07-08T09:30:00","created":"2020-07-08T08:58:00","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"45433","name":"Nové Audi Q5 má české ceny. Navzdory hybridnímu pohonu téměř nepodražilo","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			8.&nbsp;7.&nbsp;2020&nbsp;11:53
		</span>
		<span class="forum-item-author">
			Jiří
		</span>
		<span class="forum-item-title">
			<a href="/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo/?showforum=1#ITEM_663910" rel="nofollow">
				
				nojo americká V8 to je něco...Dodge je Dodge..
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/nove-audi-q5-ma-ceske-ceny-navzdory-hybridnimu-pohonu-temer-nepodrazilo/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-3 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43107" data-rel="1563282000000"  data-ver="1563262260000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=161952003' alt='TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu">TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu</a>
                
                
			</h2>

			<p class="article-list-annotation">Vpředu nijak zvlášť výkonný diesel, vzadu torzní příčka, mezigeneračně vyšší hmotnost a základní cena téměř 600 tisíc. Skoro se chce říct, že tohle už nezachrání ani ta hezká tvářička. Až na to, že nová trojka je něčím víc než jen neobyčejně vypadajícím hatchbackem.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/mazda-3-2-0-skyactiv-x180-awd-132-kw-vs-vw-golf-2-0-tdi-evo-dsg-110-kw-nizsi-stredni-protipoly-135064' title='Mazda 3 2.0 Skyactiv-X180 AWD (132 kW) vs. VW Golf 2.0 TDI Evo DSG (110 kW) – Nižší střední protipóly' data-title='Mazda 3 2.0 Skyactiv-X180 AWD (132 kW) vs. VW Golf 2.0 TDI Evo DSG (110 kW) – Nižší střední protipóly'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1095853.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dyucROxCC8xIU9Y7krWsKqQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Mazda 3 2.0 Skyactiv-X180 AWD (132 kW) vs. VW Golf 2.0 TDI Evo DSG (110 kW) – Nižší střední protipóly' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/mazda-3-2-0-skyactiv-x180-awd-132-kw-vs-vw-golf-2-0-tdi-evo-dsg-110-kw-nizsi-stredni-protipoly-135064' title='Mazda 3 2.0 Skyactiv-X180 AWD (132 kW) vs. VW Golf 2.0 TDI Evo DSG (110 kW) – Nižší střední protipóly' data-title='Mazda 3 2.0 Skyactiv-X180 AWD (132 kW) vs. VW Golf 2.0 TDI Evo DSG (110 kW) – Nižší střední protipóly'>Mazda 3 2.0 Skyactiv-X180 AWD (132 kW) vs. VW Golf 2.0 TDI Evo DSG (110 kW) – Nižší střední protipóly</a>
                
                
			</h2>

			<p class="article-list-annotation">Ačkoliv jde o hatchbacky nižší střední třídy s dvoulitrovým pohonem, společného toho mají velmi málo. Pro nás určitě dobře.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43209" data-rel="1564146000000"  data-ver="1564134660000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=778096232' alt='Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ">Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco tisíce lidí v Česku šílí z pistáciových fábií, americký dealer BMW z Manhattanu se vytahuje něčím mnohem exkluzivnějším. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/audi-s8-tfsi-420-kw-quattro-best-of-2020-135122' title='Audi S8 TFSI 420 kW quattro – Best of 2020' data-title='Audi S8 TFSI 420 kW quattro – Best of 2020'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1097430.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dW386v7ye-bFoEzmfqHZi2A%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Audi S8 TFSI 420 kW quattro – Best of 2020' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/audi-s8-tfsi-420-kw-quattro-best-of-2020-135122' title='Audi S8 TFSI 420 kW quattro – Best of 2020' data-title='Audi S8 TFSI 420 kW quattro – Best of 2020'>Audi S8 TFSI 420 kW quattro – Best of 2020</a>
                
                
			</h2>

			<p class="article-list-annotation">Až budu na konci roku sestavovat trojici toho nejlepšího, co mě letos potkalo, Audi S8 tam bude na 99 %.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42086" data-rel="1551164400000"  data-ver="1560334920000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=819284096' alt='Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost">Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost</a>
                
                
			</h2>

			<p class="article-list-annotation">Třetí a nejmenší SUV Škoda se pomalu ale jistě blíží. Model Kamiq jsme měli možnost prozkoumat ještě před světovou premiérou.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="34616" data-rel="1461081180000"  data-ver="1461505560000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=926720789' alt='Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně">Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně</a>
                
                
			</h2>

			<p class="article-list-annotation">O ojetých Fordech koluje spousta mýtů a legend. Některé jsou dost negativní, ale na trhu je jen málo aut, která by byla lepší než právě ojeté Mondeo třetí generace.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="31950" data-rel="1510815300000"  data-ver="1510815600000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31943441' alt='10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle">10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to. Ty nejspolehlivější motory máme beztak všichni ve svých garážích. Přesto není špatné vědět i o těch dalších. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43156" data-rel="1563688800000"  data-ver="1563453000000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/gang-hells-angels-wiki-historie-dobove-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=294361161' alt='Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/gang-hells-angels-wiki-historie-dobove-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život">Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život</a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco v Anglii v šedesátých letech řídili Mods, obávaný gang na skútrech, v Americe se proháněli Hells Angels. Pohrdali hodnotami země, rvali se a vysedávali po barech. V galerii se můžete podívat na unikátní dobové snímky k článku, který časopis Life nakonec odmítl vydat. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="30087" data-rel="1579375680000"  data-ver="1561012320000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43304" data-rel="1565733540000"  data-ver="1565417640000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" data-title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=507606767' alt='V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" data-title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo">V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo</a>
                
                
			</h2>

			<p class="article-list-annotation">Se Scalou na zemní plyn se počítalo již od samotného počátku uvedení nové škodovky. Jeden kousek byl nyní spatřen v provozu.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43342" data-rel="1565780400000"  data-ver="1565873760000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" data-title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=821156371' alt='Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" data-title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace">Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace</a>
                
                
			</h2>

			<p class="article-list-annotation">Tradiční „barumka“ je zase tady. Níže najdete základní informace, pokud se chcete na letošní klání ve Zlíně vydat také. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43237" data-rel="1564563600000"  data-ver="1564560180000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=400311141' alt='Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem">Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem</a>
                
                
			</h2>

			<p class="article-list-annotation">Koupením Ferrari vstupujete do elitního klubu, musíte akceptovat filozofii a pravidla značky a stvrdit je podpisem. Že jste milionáři a sledují vás na Instagramu skoro dva miliony lidí na tom nic nemění.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky", undefined, "desktop", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku", undefined, "desktop", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 391 911 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="nosič kol na tažné zařízení">  193</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1167193&amp;p=12628577#p12628577" class="ar-title gtm-track-t" rel="nofollow" title="nosič kol na tažné zařízení">nosič kol na tažné zařízení</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="BMW a vše kolem nich III."> 30 198</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=819045&amp;p=12628572#p12628572" class="ar-title gtm-track-t" rel="nofollow" title="BMW a vše kolem nich III.">BMW a vše kolem nich III.</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="[Škoda News III]"> 19 395</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1179940&amp;p=12628557#p12628557" class="ar-title gtm-track-t" rel="nofollow" title="[Škoda News III]">[Škoda News III]</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 77 089</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12628550#p12628550" class="ar-title gtm-track-t" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Zajímavé způsoby přepravy"> 2 490</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1162780&amp;p=12628548#p12628548" class="ar-title gtm-track-t" rel="nofollow" title="Zajímavé způsoby přepravy">Zajímavé způsoby přepravy</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Octavia IV pokec"> 4 045</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12628528#p12628528" class="ar-title gtm-track-t" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 43 205</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12628525#p12628525" class="ar-title gtm-track-t" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Mystery shopping Hyundai">  1</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1308936&amp;p=12628521#p12628521" class="ar-title gtm-track-t" rel="nofollow" title="Mystery shopping Hyundai">Mystery shopping Hyundai</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Prodám Mercedes A160">  1</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1308935&amp;p=12628510#p12628510" class="ar-title gtm-track-t" rel="nofollow" title="Prodám Mercedes A160">Prodám Mercedes A160</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Prodame Lagunu kombi mega ultra stav">  135</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1305250&amp;p=12628488#p12628488" class="ar-title gtm-track-t" rel="nofollow" title="Prodame Lagunu kombi mega ultra stav">Prodame Lagunu kombi mega ultra s…</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45230' data-rel='1594119300000' data-ver='1594143060000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-ford-kuga-25-phev-velmi-dobry-plug-in-hybrid-jen-sity-horkou-jehlou" class="ar-title gtm-track-t" title="TEST Ford Kuga 2.5 PHEV: Velmi dobrý plug-in hybrid, jen šitý horkou jehlou"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=481340938' alt='TEST Ford Kuga 2.5 PHEV: Velmi dobrý plug-in hybrid, jen šitý horkou jehlou' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-ford-kuga-25-phev-velmi-dobry-plug-in-hybrid-jen-sity-horkou-jehlou" class="gtm-track-t" title="TEST Ford Kuga 2.5 PHEV: Velmi dobrý plug-in hybrid, jen šitý horkou jehlou">Ford Kuga 2.5 PHEV</a></h3>
						<p class="article-list-annotation noview">Ford oddaloval vývoj nové generace hybridů pro evropské trhy jako ošetření bolavého zubu a na jednom z jeho nejnovějších přírůstků je chvatná práce bohužel tak trochu znát. Stojí ale kvůli tomu vrcholná benzín-elektrická verze nové Kugy nutně za starou belu? Pojďte se podívat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Miro Mihálik</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/test-ford-kuga-25-phev-velmi-dobry-plug-in-hybrid-jen-sity-horkou-jehlou/?forum">16&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45410' data-rel='1593928500000' data-ver='1593784440000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-piaggio-mp3-300-hpe-sport-tak-trochu-auto-tak-trochu-skutr-100-cool" class="ar-title gtm-track-t" title="Minitest Piaggio MP3 300 HPE Sport: Tak trochu auto, tak trochu skútr, 100% cool"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=624484126' alt='Minitest Piaggio MP3 300 HPE Sport: Tak trochu auto, tak trochu skútr, 100% cool' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-piaggio-mp3-300-hpe-sport-tak-trochu-auto-tak-trochu-skutr-100-cool" class="gtm-track-t" title="Minitest Piaggio MP3 300 HPE Sport: Tak trochu auto, tak trochu skútr, 100% cool">Piaggio MP3 300 HPE Sport</a></h3>
						<p class="article-list-annotation noview">Rádi byste požívali výhod skútru, ale na jednu stopu nemáte řidičák nebo odvahu? Pak doporučujeme tříkolové Piaggio MP3, omlazené a s posíleným motorem.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jiří Baborský</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/minitest-piaggio-mp3-300-hpe-sport-tak-trochu-auto-tak-trochu-skutr-100-cool/?forum">9&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45406' data-rel='1593694200000' data-ver='1593694980000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-test-mazda-mx-30-2020-kdyz-to-musi-byt-at-je-to-takhle" class="ar-title gtm-track-t" title="S elektrickou Mazdou MX-30 poprvé v Česku: Když to musí být, ať je to takhle!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=49139676' alt='S elektrickou Mazdou MX-30 poprvé v Česku: Když to musí být, ať je to takhle!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-test-mazda-mx-30-2020-kdyz-to-musi-byt-at-je-to-takhle" class="gtm-track-t" title="S elektrickou Mazdou MX-30 poprvé v Česku: Když to musí být, ať je to takhle!">Mazda MX-30</a></h3>
						<p class="article-list-annotation noview">Nenechejte se zmást německou espézetkou. Novou Mazdu MX-30 jsme poprvé zkoušeli na českých silnicích a doslova nás nadchla!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/prvni-test-mazda-mx-30-2020-kdyz-to-musi-byt-at-je-to-takhle/?forum">33&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/648947/superhrdinou-na-vlastni-kuzi-ve-virtualni-realite-recenze-marvel-s-iron-man-vr.html" title="Superhrdinou na vlastní kůži ve virtuální realitě! Recenze Marvel’s Iron Man VR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/648947/superhrdinou-na-vlastni-kuzi-ve-virtualni-realite-recenze-marvel-s-iron-man-vr.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097164.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eDIlay7YTDvEfKeIpPb4ow&amp;e=2145916800&amp;v=1" /><h3>Superhrdinou na vlastní kůži ve virtuální realitě! Recenze Marvel’s...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html" title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088833.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9QjCMu0iCpIEaCyZPqPbPQ&amp;e=2145916800&amp;v=1" /><h3>Lesbické zombie drama The Last of Us Part II je děsivý i nádherný...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173435/dominika-gottova-problemy-v-praci-a-vypoved.html" title="Dominika Gottová: Problémy v práci a... VÝPOVĚĎ! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173435/dominika-gottova-problemy-v-praci-a-vypoved.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097240.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7-mJa7i15YST0KYXfmUBNA&amp;e=2145916800&amp;v=1" /><h3>Dominika Gottová: Problémy v práci a... VÝPOVĚĎ! </h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173127/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html" title="Sexy Verešová slavila 40: Na vysoké noze a »naostro«! - AHA.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173127/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093785.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KQjWrnNCrnjzYAbf4mMnzA&amp;e=2145916800&amp;v=1" /><h3>Sexy Verešová slavila 40: Na vysoké noze a »naostro«! - AHA.cz</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/petadvacata-bondovka-ma-svoji-titulni-pisen-nazpivala-ji-osmnactileta-billie-eilish" title="Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/petadvacata-bondovka-ma-svoji-titulni-pisen-nazpivala-ji-osmnactileta-billie-eilish'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047193.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0CGT9WobVmaUPW3B2PJmVA&amp;e=2145916800&amp;v=1" /><h3>Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/prestante-se-fotit-v-nasem-toxickem-odpadu-varuje-ruska-spolecnost-instagramisty" title="Přestaňte se fotit v našem toxickém odpadu! Varuje ruská společnost instagramisty " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/prestante-se-fotit-v-nasem-toxickem-odpadu-varuje-ruska-spolecnost-instagramisty'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-814978.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=y1lLHr5T69ioNz5V6hipxg&amp;e=2145916800&amp;v=1" /><h3>Přestaňte se fotit v našem toxickém odpadu! Varuje ruská společnost...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci" title="Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047762.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KYW0WoKI6fo0CYntKngKqA&amp;e=2145916800&amp;v=1" /><h3>Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/kostoval-spojenecke-vztahy-usa-s-evropany-nejsou-samozrejmosti-45564.html" title="Koštoval: Spojenecké vztahy USA s Evropany nejsou samozřejmostí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/kostoval-spojenecke-vztahy-usa-s-evropany-nejsou-samozrejmosti-45564.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097280.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FzXnMtslfDpjBUQq_JXItg&amp;e=2145916800&amp;v=1" /><h3>Koštoval: Spojenecké vztahy USA s Evropany nejsou samozřejmostí</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/obrazem-130-let-od-umrti-vynalezce-kojenecke-vyzivy-henriho-nestleho-1371305" title="OBRAZEM: 130 let od úmrtí vynálezce kojenecké výživy Henriho Nestlého " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-130-let-od-umrti-vynalezce-kojenecke-vyzivy-henriho-nestleho-1371305'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097007.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FDGrzA2tMth-kqLBEHhQoQ&amp;e=2145916800&amp;v=1" /><h3>OBRAZEM: 130 let od úmrtí vynálezce kojenecké výživy Henriho Nestlého </h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html" title="Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095593.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PLiQmpH46mYP1-pkzVspPA&amp;e=2145916800&amp;v=1" /><h3>Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu -...</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381298/prvni-posily-do-slavie-z-proslapane-trasy-kuchta-se-blizi-resi-se-i-talent.html" title="První posily do Slavie z prošlapané trasy? Kuchta se blíží, řeší se i talent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381298/prvni-posily-do-slavie-z-proslapane-trasy-kuchta-se-blizi-resi-se-i-talent.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097336.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V84_FURq6Aj4hboD_dL09Q&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381298/prvni-posily-do-slavie-z-proslapane-trasy-kuchta-se-blizi-resi-se-i-talent.html" title="První posily do Slavie z prošlapané trasy? Kuchta se blíží, řeší se i talent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381298/prvni-posily-do-slavie-z-proslapane-trasy-kuchta-se-blizi-resi-se-i-talent.html'});">První posily do Slavie z prošlapané trasy? Kuchta se blíží, řeší se i talent</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/381310/silenost-v-nfl-za-minutu-dva-tisice-lebron-skemral-o-pujcku-co-se-nesmi.html" title="Šílenost v NFL! Za minutu dva tisíce, LeBron škemral o půjčku. Co nesmí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/381310/silenost-v-nfl-za-minutu-dva-tisice-lebron-skemral-o-pujcku-co-se-nesmi.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097427.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cKhDED7ZAimI_adJQs9Z8Q&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/381310/silenost-v-nfl-za-minutu-dva-tisice-lebron-skemral-o-pujcku-co-se-nesmi.html" title="Šílenost v NFL! Za minutu dva tisíce, LeBron škemral o půjčku. Co nesmí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/381310/silenost-v-nfl-za-minutu-dva-tisice-lebron-skemral-o-pujcku-co-se-nesmi.html'});">Šílenost v NFL! Za minutu dva tisíce, LeBron škemral o půjčku. Co nesmí?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648987/zpevacka-vobornikova-slavila-70-se-zpozdenim-proc-chybel-manzel-spaleny.html" title="Zpěvačka Voborníková slavila 70 se zpožděním! Proč chyběl manžel Spálený?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648987/zpevacka-vobornikova-slavila-70-se-zpozdenim-proc-chybel-manzel-spaleny.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097431.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8tnAqVI2zgrWWsrPIkhFSw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648987/zpevacka-vobornikova-slavila-70-se-zpozdenim-proc-chybel-manzel-spaleny.html" title="Zpěvačka Voborníková slavila 70 se zpožděním! Proč chyběl manžel Spálený?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648987/zpevacka-vobornikova-slavila-70-se-zpozdenim-proc-chybel-manzel-spaleny.html'});">Zpěvačka Voborníková slavila 70 se zpožděním! Proč chyběl manžel Spálený?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648974/necekana-vypoved-dominika-gottova-skoncila-v-praci-co-ted.html" title="Nečekaná výpověd! Dominika Gottová skončila v práci: Co teď?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648974/necekana-vypoved-dominika-gottova-skoncila-v-praci-co-ted.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097376.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_hHHX-nol27H_T-4OTVhjQ&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648974/necekana-vypoved-dominika-gottova-skoncila-v-praci-co-ted.html" title="Nečekaná výpověd! Dominika Gottová skončila v práci: Co teď?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648974/necekana-vypoved-dominika-gottova-skoncila-v-praci-co-ted.html'});">Nečekaná výpověd! Dominika Gottová skončila v práci: Co teď?</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233840.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q7lLBk2PUGpFP4ykvBEoTw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});">FOTO: Pikantní snímky norské modelky, která miluje Manchester United</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233972.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RkcLFHWIdGpHLkJ3mpPPfw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091090.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L2rUXCCoq5GokDLhBs7Q3A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx" title="Kupujte, dokud jsou! Xiaomi po pár týdnech nečekaně končí prodej řady Mi 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090910.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EO6xUViD-kcUI1vjXe7NHw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx" title="Kupujte, dokud jsou! Xiaomi po pár týdnech nečekaně končí prodej řady Mi 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx'});">Kupujte, dokud jsou! Xiaomi po pár týdnech nečekaně končí prodej řady Mi 10</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6Aj3PYSg2-fBwNina4RS4w&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 8. 7. 2020 14:38:48 -->
<!-- GetData(): 8. 7. 2020 14:38:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/649053/vztahy-s-ruskem-na-bodu-mrazu-kreml-tasil-nepratelske-kroky-prazskych-politiku.html' title="Vztahy s Ruskem na bodu mrazu. Kreml tasil „nepřátelské“ kroky pražských politiků">Vztahy s Ruskem na bodu mrazu. Kreml tasil „nepřátelské“ kroky…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/649050/cesko-zazilo-nejdestivejsi-cerven-za-60-let-pri-povodnich-zemrelo-9-lidi' title="Česko zažilo nejdeštivější červen za 60 let. Při povodních zemřelo 9 lidí">Česko zažilo nejdeštivější červen za 60 let. Při povodních zemřelo 9…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/reportaze/101968/urazene-staty-natruc-zavrene-prechody-zvlastni-narizeni-stane-se-z-cestovani-libustka-pro-dobrodruhy.html' title="Uražené státy, natruc zavřené přechody, zvláštní nařízení… Stane se z cestování libůstka pro dobrodruhy?">Uražené státy, natruc zavřené přechody, zvláštní nařízení… Stane se z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/381302/porube-pomuze-kouc-co-hral-nhl-velky-prinos-tesi-se-vyborny.html' title="Porubě pomůže kouč, co hrál NHL. Velký přínos, těší se Výborný">Porubě pomůže kouč, co hrál NHL. Velký přínos, těší se Výborný</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/381314/potvrzeno-alonso-se-vraci-do-f1-po-letech-bude-opet-jezdit-za-renault.html' title="Potvrzeno! Alonso se vrací do F1, po letech bude opět jezdit za Renault">Potvrzeno! Alonso se vrací do F1, po letech bude opět jezdit za…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381307/jarni-party-klokanu-bohemians-nastartoval-klusacek-i-koronapauza.html' title="Jarní párty „klokanů“. Bohemians nastartoval Klusáček i koronapauza">Jarní párty „klokanů“. Bohemians nastartoval Klusáček i koronapauza</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/648999/scena-skoro-jako-z-hororu-celisti-v-dovolenkovem-raji-k-pobrezi-priplul-zralok-panika-byla-zbytecna.html' title="Scéna skoro jako z hororu Čelisti: V dovolenkovém ráji k pobřeží připlul žralok, panika byla zbytečná">Scéna skoro jako z hororu Čelisti: V dovolenkovém ráji k pobřeží…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/649058/zapomnel-jak-se-jmenuje-policiste-mu-to-pripomneli-u-vyhosteneho-cizince-35-nasli-177-pilulek-extaze.html' title="„Zapomněl“, jak se jmenuje, policisté mu to připomněli: U vyhoštěného cizince (35) našli 177 pilulek extáze!">„Zapomněl“, jak se jmenuje, policisté mu to připomněli: U vyhoštěného…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/digital-internet/648892/microsoft-edge-slidi-v-ostatnich-prohlizecich-aniz-by-mu-to-uzivatel-dovolil.html' title="Microsoft Edge slídí v ostatních prohlížečích, aniž by mu to uživatel dovolil">Microsoft Edge slídí v ostatních prohlížečích, aniž by mu to uživatel…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173143/kure-v-kuchyni-nezklame-s-hraskovym-pyre.html' title="Kuře v kuchyni nezklame: S hráškovým pyré">Kuře v kuchyni nezklame: S hráškovým pyré</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/173293/nicolas-cage-56-kvuli-rolim-zkousi-i-nemozne-ted-si-koupil-vlastni-hrob.html' title="Nicolas Cage (56) kvůli rolím zkouší i nemožné...teď si koupil vlastní hrob!">Nicolas Cage (56) kvůli rolím zkouší i nemožné...teď si koupil…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/maminka-roku-cekala-holcicku-a-vedela-ze-neprezije' title="Maminka roku: Čekala holčičku a věděla, že nepřežije!">Maminka roku: Čekala holčičku a věděla, že nepřežije!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/seat-el-born-ceka-zmena-nabidne-jej-cupra-jako-rychly-elektromobil-135124' title="Seat el-Born čeká změna. Nabídne jej Cupra jako rychlý elektromobil">Seat el-Born čeká změna. Nabídne jej Cupra jako rychlý elektromobil</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/do-tretice-vseho-dobreho-renault-potvrdil-navrat-fernanda-alonsa' title="Do třetice všeho dobrého: Renault potvrdil návrat Fernanda Alonsa ">Do třetice všeho dobrého: Renault potvrdil návrat Fernanda Alonsa </a><a class="list-section-article" href='https://www.auto.cz/audi-s8-tfsi-420-kw-quattro-best-of-2020-135122' title="Audi S8 TFSI 420 kW quattro – Best of 2020">Audi S8 TFSI 420 kW quattro – Best of 2020</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/instagram-zavedl-moznost-prispendleni-komentaru-funkce-ma-pomoci-vymytit-z-diskuzi-nenavist/sc-3-a-204807/default.aspx' title="Instagram zavedl možnost „přišpendlení“ komentářů. Funkce má pomoci vymýtit z diskuzí nenávist">Instagram zavedl možnost „přišpendlení“ komentářů. Funkce má pomoci…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/nejlepsi-aplikace-pro-tento-tyden/sc-3-a-1345595/default.aspx' title="Nejlepší aplikace pro tento týden: Turistika pro rodiče a letní škola pro děti na prázdninách">Nejlepší aplikace pro tento týden: Turistika pro rodiče a letní škola…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/startup-rocket-lab-mel-spatny-den-pri-poslednim-startu-jeho-rakety-electron-doslo-k-explozi/sc-870-a-204810/default.aspx' title="Startup Rocket Lab měl špatný den. Při posledním startu jeho rakety Electron došlo k explozi">Startup Rocket Lab měl špatný den. Při posledním startu jeho rakety…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/akcie-meny-nazory-tomase-vlka-kdyz-se-otvirani-ekonomiky-zadrhne-1371345' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/nemecko-v-souvislostech-na-opravy-silnic-chybeji-stamiliony-eur-z-mytneho-1371346' title="Německo v souvislostech: Na opravy silnic chybějí stamiliony eur z mýtného">Německo v souvislostech: Na opravy silnic chybějí stamiliony eur z…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/nejocekavanejsi-burzovni-debut-cinska-ant-ze-skupiny-alibaba-chce-na-hongkongsky-parket-jeste-letos-1371352' title="Nejočekávanější burzovní debut. Čínská Ant ze skupiny Alibaba chce na hongkongský parket ještě letos ">Nejočekávanější burzovní debut. Čínská Ant ze skupiny Alibaba chce na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kulajda-60111' title="Kulajda">Kulajda</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173142/kure-v-kuchyni-nezklame-zapecene-s-bramborami-a-smetanou.html' title="Kuře v kuchyni nezklame: Zapečené s bramborami a smetanou">Kuře v kuchyni nezklame: Zapečené s bramborami a smetanou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-spizy-60266' title="Kuřecí špízy">Kuřecí špízy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/80378/novy-zeland-nas-turista-nas-pan-to-je-hlavni-motto-obyvatel-zeme-lidu-kiwis.html' title="Nový Zéland: Náš turista, náš pán. To je hlavní motto obyvatel země „lidu Kiwis“">Nový Zéland: Náš turista, náš pán. To je hlavní motto obyvatel země…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/648888/sasko-a-bavorsko-navstivte-nase-sousedy-v-nemecku.html' title="Sasko a Bavorsko: Navštivte naše sousedy v Německu">Sasko a Bavorsko: Navštivte naše sousedy v Německu</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99577/cinska-gastronomie-na-obede-mezi-labuzniky-v-pekingske-trznici.html' title="Čínská gastronomie: Na obědě mezi labužníky v pekingské tržnici">Čínská gastronomie: Na obědě mezi labužníky v pekingské tržnici</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-lcl_tachov_s_r_o-26329816' title="LCL Tachov, s.r.o. - 26329816">LCL Tachov, s.r.o. - 26329816</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/648187/tomu-neuverite-ekologicky-dum-postavili-skoro-cely-z-konopi.html' title="Tomu neuvěříte! Ekologický dům postavili skoro celý z konopí">Tomu neuvěříte! Ekologický dům postavili skoro celý z konopí</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/648479/holubinka-vrhavka-pali-jako-feferonka-hodi-se-na-experimenty-v-kuchyni.html' title="Holubinka vrhavka pálí jako feferonka. Hodí se na experimenty v kuchyni?">Holubinka vrhavka pálí jako feferonka. Hodí se na experimenty v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/otrava-houbami-poznejte-vcas-jeji-projevy-a-zachrante-si-zivot-5034.html' title="Otrava houbami: Poznejte včas její projevy a zachraňte si život">Otrava houbami: Poznejte včas její projevy a zachraňte si život</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/nenechali-jste-si-vysetrit-streva-dostanete-sadu-na-samovysetreni-do-schranky-5722.html' title="Nenechali jste si vyšetřit střeva? Dostanete sadu na samovyšetření do schránky">Nenechali jste si vyšetřit střeva? Dostanete sadu na samovyšetření do…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/velky-prehled-lazenskych-procedur-ktere-jsou-pro-vas-ty-prave-5720.html' title="Velký přehled lázeňských procedur: Které jsou pro vás ty pravé?">Velký přehled lázeňských procedur: Které jsou pro vás ty pravé?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/do-dark-souls-3-si-nyni-muzete-diky-modifikaci-vzit-samopal' title="Do Dark Souls 3 si nyní můžete díky modifikaci vzít samopal">Do Dark Souls 3 si nyní můžete díky modifikaci vzít samopal</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/sledujte-ubisoft-forward-a-dostanete-zdarma-watch-dogs-2' title="Sledujte Ubisoft Forward a dostanete zdarma Watch Dogs 2">Sledujte Ubisoft Forward a dostanete zdarma Watch Dogs 2</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/prvni-pohled-na-adventuru-windbound-vas-laka-na-epicke-dobrodruzstvi' title="První pohled na adventuru Windbound vás láká na epické dobrodružství">První pohled na adventuru Windbound vás láká na epické dobrodružství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6433287/adam-felkl-8-svou-duchapritomnosti-zachranil-kamarada-a-jeho-mamu.html' title="Adam Felkl (8) svou duchapřítomností zachránil kamaráda a jeho mámu.">Adam Felkl (8) svou duchapřítomností zachránil kamaráda a jeho mámu.</a><a class="list-section-article" href='https://tv.blesk.cz/video/6433258/bez-urazky.html' title="Bez urážky">Bez urážky</a><a class="list-section-article" href='https://tv.blesk.cz/video/6432801/posledni-rozlouceni-s-vrahem-josefem-kucou.html' title="Poslední rozloučení s vrahem Josefem Kučou">Poslední rozloučení s vrahem Josefem Kučou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0015"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=1.1.1"></script>
	</body>	
</html>