


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '48181',
		    sourceId: 'autorevue-cz',
		    userId: 'd4c1612b-1832-40ab-bce0-9f17310ec394'
		  };
		</script>

		
		<title>Nová strategie u Audi: Od roku 2026 už bude značka uvádět pouze elektromobily – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Audi je další značkou, která oficiálním datem oznamuje ukončení výroby modelů se spalovacími motory." />
		<meta property="og:title" content="Nová strategie u Audi: Od roku 2026 už bude značka uvádět pouze elektromobily" />
		<meta property="og:description" content="Audi je další značkou, která oficiálním datem oznamuje ukončení výroby modelů se spalovacími motory." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nová strategie u Audi: Od roku 2026 už bude značka uvádět pouze elektromobily" />
		<meta name="twitter:description" content="Audi je další značkou, která oficiálním datem oznamuje ukončení výroby modelů se spalovacími motory." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=183078633" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=183078633" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=183078633" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily" >
		<meta name="id" content="48181"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 29 Aug 2021 12:05:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "285",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_48181',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.022"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Elektromobily', 'Audi', 'Byznys', 'Strategie', 'Čína', 'Emise', 'Evropa', 'Výroba', 'Markus Duesmann', 'Elektromobil', 'Značka', 'Saic', 'Elektrický pohon', 'FAW', 'Oficiální datum', 'Spalovací motor'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.001"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=48181" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAQgUkVDA3wxNAQgUkVDA3wxNGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW7dpImwbg9bLFj/U+KzB1Rg6pp2Iw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fnova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" class="dt-ct-nav-h" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" class="dt-ct-nav-h" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" class="dt-ct-nav-h" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a class="dt-ct-nav-h" title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" class="dt-ct-nav-h" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/cupra" rel="nofollow" title="Automobilka - Cupra">Cupra</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" class="dt-ct-nav-h" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" class="dt-ct-nav-h" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a class="dt-ct-nav-h" href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily"
  },
  "headline": "Nová strategie u Audi: Od roku 2026 už bude značka uvádět pouze elektromobily",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=183078633",
    "width": 1673,
    "height": 837
  },
  
  "datePublished": "2021-08-29T12:05:00Z",
  "dateModified": "2021-08-29T12:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Audi je další značkou, která oficiálním datem oznamuje ukončení výroby modelů se spalovacími motory."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily">

<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/elektromobily">Elektromobily</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/audi">Audi</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/byznys">Byznys</a></span>
		
		&#160;
	</div>
	<h1>
		Nová strategie u Audi: Od roku 2026 už bude značka uvádět pouze elektromobily
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=48181') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">29.&nbsp; 8.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Audi je další značkou, která oficiálním datem oznamuje ukončení výroby modelů se spalovacími motory.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='152338105' href='/Client.Gallery/show.aspx?id_file=152338105&article=48181' onclick='javascript:ShowArticleImage(152338105,750,500,""); return false' title='Nedalo se čekat nic jiného. Pod střechou koncernu VW, který silně pokračuje na vlně elektromobility, se také u Audi představuje nová podniková strategie Vorsprung 2030, jejíž součástí je především jasné rozhodnutí...'><img alt='Nedalo se čekat nic jiného. Pod střechou koncernu VW, který silně pokračuje na vlně elektromobility, se také u Audi představuje nová podniková strategie Vorsprung 2030, jejíž součástí je především jasné rozhodnutí...' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=152338105' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=63421566&article=48181'  onclick='javascript:ShowArticleImage(63421566,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...– Audi bude od roku 2026 uvádět na světový trh pouze nové modely s&nbsp;elektrickým pohonem. Do roku 2033 pak postupně ukončí výrobu vozidel se spalovacími motory.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=63421566' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=126161769&article=48181'  onclick='javascript:ShowArticleImage(126161769,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Audi je tak další značkou, která již oficiálně vyhlíží konec spalovacích motorů v&nbsp;produkci automobilů. Přechod na výhradně elektrický pohon oznámil Jaguar (již v&nbsp;roce 2025), Opel (2028)...' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=126161769' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=122062515&article=48181'  onclick='javascript:ShowArticleImage(122062515,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='...evropský Ford (2030), Volvo (2030), Fiat (2030) nebo Bentley (2030). Audi chce být totiž do roku 2030 „lídrem z hlediska trvalé udržitelnosti v sociální i technologické oblasti“.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=122062515' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=115578241&article=48181'  onclick='javascript:ShowArticleImage(115578241,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='„Náskok díky technice je i nadále nezbytný, protože mnoho velkých problémů světa, například emise CO2 a oteplování klimatu, lze vyřešit pouze společně čistými technologiemi..." Více v článku...' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=115578241' /></a><a href='/Client.Gallery/show.aspx?id_file=152338105&article=48181' onclick='javascript:ShowArticleImage(152338105,750,500,""); return false' class='info'><span class='gallery-count'>17</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Nedalo se čekat nic jiného. Pod střechou koncernu VW, který silně pokračuje na vlně elektromobility, se také u Audi představuje nová podniková strategie Vorsprung 2030, jejíž součástí je především jasné rozhodnutí – Audi bude od roku 2026 uvádět na světový trh pouze nové modely s&nbsp;elektrickým pohonem. Do roku 2033 pak postupně ukončí výrobu vozidel se spalovacími motory.</p>

<a href="/mercedes-by-kvuli-norme-euro-7-orezal-nabidku-motoru-o-polovinu-rika-sef-vyvoje" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Mercedes by kvůli normě Euro 7 ořezal nabídku motorů o polovinu, říká šéf vývoje ">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=890516012' alt='Mercedes by kvůli normě Euro 7 ořezal nabídku motorů o polovinu, říká šéf vývoje ' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Mercedes by kvůli normě Euro 7 ořezal nabídku motorů o polovinu, říká šéf vývoje </h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Audi je tak další značkou, která již oficiálně vyhlíží konec spalovacích motorů v&nbsp;produkci automobilů. Přechod na výhradně elektrický pohon oznámil Jaguar (již v&nbsp;roce 2025), Opel (2028), evropský Ford (2030), Volvo (2030), Fiat (2030) nebo Bentley (2030). Audi chce být totiž do roku 2030 „lídrem z hlediska trvalé udržitelnosti v sociální i technologické oblasti“.</p>

<p><em>„Náskok díky technice je i nadále nezbytný, protože mnoho velkých problémů světa, například emise CO2 a oteplování klimatu, lze vyřešit pouze společně čistými technologiemi. Považujeme se za garanta svobody a individuální mobility našich zákazníků,“</em> uvedl Markus Duesmann, předseda představenstva značky Audi.</p>

<a href="/novy-opel-astra-2021-oficialne-to-jsme-mohli-cekat-je-posledni-se-spalovacimi-motory" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový Opel Astra oficiálně: To jsme mohli čekat. Je poslední se spalovacími motory">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=827349064' alt='Nový Opel Astra oficiálně: To jsme mohli čekat. Je poslední se spalovacími motory' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Nový Opel Astra oficiálně: To jsme mohli čekat. Je poslední se spalovacími motory</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Součástí nové strategie je i trend, jehož počátek lze vidět už nyní. Zdroje výnosů a zisku se budou u Audi postupně přesouvat – nejprve od vozidel se spalovacími motory k&nbsp;elektromobilům, později, až bude autonomní jízda nabízet potenciál k růstu, poroste význam softwaru a služeb. Na poli elektromobilů pak zmiňuje Audi také důležitější a výraznější odlišení svých modelů od konkurence kvalitou, designem a vyšší přidanou hodnotou.</p>

<p>Nakonec v&nbsp;rámci Vorsprung 2030 značka ještě dále rozšíří své aktivity v&nbsp;Číně, kde by se podíl elektromobilů mohl dle prognóz zvýšit ze současných 10 % až na 40 % ke konci tohoto desetiletí. Lokální modelové portfolio tak značka rozšíří ve spolupráci se současným podnikem FAW, přičemž další vozy uvede ze spolupráce s druhým čínským partnerem, SAIC Volkswagen.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/audi">Audi</a></h3>
				<p>Německá automobilka Audi patří do od roku 1964 ke koncernu Volkswagen, ve kterém má roli prémiové značky. Počátky společnosti sahají do roku 1899 a k zakladateli Augustu Horchovi.</p>

<p><a href="https://www.autorevue.cz/audi-a1">Audi A1</a> •&nbsp; <a href="https://www.autorevue.cz/audi-a3">Audi A3</a> • <a href="https://www.autorevue.cz/audi-a4">Audi A4</a> • <a href="https://www.autorevue.cz/audi-a5-coupe">Audi A5</a> • <a href="https://www.autorevue.cz/audi-a6">Audi A6</a> • <a href="https://www.autorevue.cz/nove-audi-a7-odhaleno-designem-evolucni-ale-technikou-zase-bliz-a8">Audi A7</a> • <a href="https://www.autorevue.cz/test-audi-a8-50-tdi-quattro-panu-ministrovi-s-laskou">Audi A8</a> • <a href="https://www.autorevue.cz/audi-q2-s-litrovym-trivalcem-stoji-584900-kc">Audi Q2</a> • <a href="https://www.autorevue.cz/modernizovane-audi-q3-najdi-pet-rozdilu">Audi Q3</a> • <a href="https://www.autorevue.cz/minitest-audi-q5-30-tdi-quattro-naskok-diky-sesti-valcum">Audi Q5</a> • <a href="https://www.autorevue.cz/nove-audi-q7-miri-hodne-vysoko-prvnijizdnidojmy">Audi Q7</a> • <a href="https://www.autorevue.cz/audi-q8">Audi Q8</a> • <a href="https://www.autorevue.cz/audi-r8-facelift-2019-cena-coupe-spyder-performance">Audi R8</a> • <a href="https://www.autorevue.cz/audi-e-tron-oficialne-baterie-dojezd-technicka-data">Audi e-tron</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/ford-transit-nugget-active-podlaha-z-jachty-vyhrivane-dvouluzko-a-samosvor" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily'); /*]]>*/</script>, <span class="article-tag"><a href="/audi">Audi</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi'); /*]]>*/</script>, <span class="article-tag"><a href="/byznys">Byznys</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys'); /*]]>*/</script>, <span class="article-tag"><a href="/strategie">Strategie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Strategie'); /*]]>*/</script>, <span class="article-tag"><a href="/cina">Čína</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína'); /*]]>*/</script>, <span class="article-tag"><a href="/emise">Emise</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Emise'); /*]]>*/</script>, <span class="article-tag"><a href="/evropa">Evropa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa'); /*]]>*/</script>, <span class="article-tag"><a href="/vyroba">Výroba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/markus-duesmann">Markus&nbsp;Duesmann</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Markus Duesmann'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/elektromobil">Elektromobil</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobil'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/znacka">Značka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Značka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/saic">Saic</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Saic'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/elektricky-pohon">Elektrický&nbsp;pohon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrický pohon'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/faw">FAW</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FAW'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/oficialni-datum">Oficiální&nbsp;datum</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oficiální datum'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/spalovaci-motor">Spalovací&nbsp;motor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spalovací motor'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 48181);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"48181","name":"Nová strategie u Audi: Od roku 2026 už bude značka uvádět pouze elektromobily","imageCount":"0"}}
        var cncArticle = {"id":48181,"versionId":"1630060140000","title":"Nová strategie u Audi: Od roku 2026 už bude značka uvádět pouze elektromobily","author":["Daniel Fuglevič"],"published":"2021-08-29T14:05:00","created":"2021-08-27T12:16:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			29.&nbsp;8.&nbsp;2021&nbsp;14:33
		</span>
		<span class="forum-item-author">
			Alda
		</span>
		<span class="forum-item-title">
			<a href="/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily/?showforum=1#ITEM_706706" rel="nofollow">
				
				No, tak good luck. To nám to dost prodejců ve V...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/nova-strategie-u-audi-od-roku-2026-uz-bude-znacka-uvadet-pouze-elektromobily/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
    <div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="31950" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="14"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="31950" data-rel="1629880200000"  data-ver="1629880500000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31943441' alt='10 spolehlivých motorů, jejichž koupí nešlápnete vedle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle">10 spolehlivých motorů, jejichž koupí nešlápnete vedle</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to. Ty nejspolehlivější motory máme beztak všichni ve svých garážích. Přesto není špatné vědět i o těch dalších. </p>		
			<div style="display:none"><span class="author">Velecký Martin</span></div><div style="display:none"><span class="article-catg">Velecký Martin</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48173" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="14"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48173" data-rel="1630076700000"  data-ver="1630055400000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/dalsi-novy-model-hyundai-driftuje-v-prvni-ukazce-jezdi-na-vodik-a-brzy-odhali-vic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Další nový model Hyundai driftuje v první ukázce. Jezdí na vodík a brzy odhalí víc" data-title="Další nový model Hyundai driftuje v první ukázce. Jezdí na vodík a brzy odhalí víc"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=130380705' alt='Další nový model Hyundai driftuje v první ukázce. Jezdí na vodík a brzy odhalí víc' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/dalsi-novy-model-hyundai-driftuje-v-prvni-ukazce-jezdi-na-vodik-a-brzy-odhali-vic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Další nový model Hyundai driftuje v první ukázce. Jezdí na vodík a brzy odhalí víc" data-title="Další nový model Hyundai driftuje v první ukázce. Jezdí na vodík a brzy odhalí víc">Další nový model Hyundai driftuje v první ukázce. Jezdí na vodík a brzy odhalí víc</a>
                
                
			</h2>

			<p class="article-list-annotation">Vodíková budoucnost Hyundaie se nám odhalí 7. září. Součástí online prezentace by mohlo být i uvedení nového sportovního modelu.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48068" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="14"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48068" data-rel="1629007500000"  data-ver="1629005700000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tato-auta-vypadaji-ze-je-neco-rozmacklo-onikyan-nabira-na-popularite-i-v-evrope" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě" data-title="Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=703888520' alt='Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tato-auta-vypadaji-ze-je-neco-rozmacklo-onikyan-nabira-na-popularite-i-v-evrope" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě" data-title="Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě">Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě</a>
                
                
			</h2>

			<p class="article-list-annotation">Tuningových směrů je nepřeberné množství. Dnes si jeden z nich trochu přiblížíme. Jako většina ostatních šíleností, je i tato z Japonska.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47817" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="14"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47817" data-rel="1629879180000"  data-ver="1625558820000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová" data-title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=452882584' alt='Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová" data-title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová">Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová</a>
                
                
			</h2>

			<p class="article-list-annotation">Práci mechaniků nelze neobdivovat, zájemcům o ojetinu však budou vstávat chlupy na těle.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47997" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="14"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47997" data-rel="1629695100000"  data-ver="1629690420000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem " data-title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=980069178' alt='Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem " data-title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem ">Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem </a>
                
                
			</h2>

			<p class="article-list-annotation">Kdysi stály statisíce až miliony, dnes je koupíte za babku. Pořídit si luxusní kočár s výraznou slevou ale může znamenat extrémně drahý servis nebo rovnou odtah na vrakoviště. Poradíme, čemu se vyhnout.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48137" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="14"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48137" data-rel="1629525900000"  data-ver="1629465480000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-felicia-golden-prague-nejvzacnejsi-felicia-mela-jedinou-chybu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Na nejvzácnější Škodu Felicia se málem zapomnělo. Kráska měla jedinou chybu" data-title="Na nejvzácnější Škodu Felicia se málem zapomnělo. Kráska měla jedinou chybu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=294865075' alt='Na nejvzácnější Škodu Felicia se málem zapomnělo. Kráska měla jedinou chybu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-felicia-golden-prague-nejvzacnejsi-felicia-mela-jedinou-chybu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Na nejvzácnější Škodu Felicia se málem zapomnělo. Kráska měla jedinou chybu" data-title="Na nejvzácnější Škodu Felicia se málem zapomnělo. Kráska měla jedinou chybu">Na nejvzácnější Škodu Felicia se málem zapomnělo. Kráska měla jedinou chybu</a>
                
                
			</h2>

			<p class="article-list-annotation">Když se v březnu 1998 v Ženevě odhalila Škoda Felicia s novou tváří, sériová auta na osvíceném pódiu nečekaně doplnil také zářivě zlatý koncept Golden Prague, obdařený mnoha neznámými doplňky. Měl jen jedinou chybu – nikdy nedostal šanci na sériovou výrobu.</p>		
			<div style="display:none"><span class="author">Prejzek Lukáš</span></div><div style="display:none"><span class="article-catg">Prejzek Lukáš</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48115" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="14"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48115" data-rel="1629457500000"  data-ver="1629345000000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tento-skutr-byl-navrzeny-specialne-pro-zeny-stoji-pouze-jedenact-tisic-korun" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Tento skútr byl navržený speciálně pro ženy. Stojí pouze jedenáct tisíc korun" data-title="Tento skútr byl navržený speciálně pro ženy. Stojí pouze jedenáct tisíc korun"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=334469762' alt='Tento skútr byl navržený speciálně pro ženy. Stojí pouze jedenáct tisíc korun' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tento-skutr-byl-navrzeny-specialne-pro-zeny-stoji-pouze-jedenact-tisic-korun" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Tento skútr byl navržený speciálně pro ženy. Stojí pouze jedenáct tisíc korun" data-title="Tento skútr byl navržený speciálně pro ženy. Stojí pouze jedenáct tisíc korun">Tento skútr byl navržený speciálně pro ženy. Stojí pouze jedenáct tisíc korun</a>
                
                
			</h2>

			<p class="article-list-annotation">Čínský výrobce skútrů přišel s modelovou řadou pro něžné pohlaví. I když ale jeho výrobky koupíte i v Česku, na tento si přinejmenším ještě nějakou dobu počkáte.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48041" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="14"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48041" data-rel="1628240700000"  data-ver="1628240580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/na-prodej-je-vzacna-skoda-favorit-sport-line-je-v-super-stavu-a-za-ferovou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Na prodej je vzácná Škoda Favorit Sport line. Je v super stavu a za férovou cenu" data-title="Na prodej je vzácná Škoda Favorit Sport line. Je v super stavu a za férovou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=161358692' alt='Na prodej je vzácná Škoda Favorit Sport line. Je v super stavu a za férovou cenu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/na-prodej-je-vzacna-skoda-favorit-sport-line-je-v-super-stavu-a-za-ferovou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Na prodej je vzácná Škoda Favorit Sport line. Je v super stavu a za férovou cenu" data-title="Na prodej je vzácná Škoda Favorit Sport line. Je v super stavu a za férovou cenu">Na prodej je vzácná Škoda Favorit Sport line. Je v super stavu a za férovou cenu</a>
                
                
			</h2>

			<p class="article-list-annotation">Vzácný lidový sporťák, tedy alespoň vzhledem. Asi nejvíc cool verze Škody Favorit se občas objeví na prodej. Teď je tu další kousek.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48040" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="14"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48040" data-rel="1628323500000"  data-ver="1628236980000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ceska-praga-rozsiruje-dealerskou-sit-zajem-o-nase-placky-ma-amerika-i-australie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Česká Praga rozšiřuje dealerskou síť. Zájem o naše placky má Amerika i Austrálie" data-title="Česká Praga rozšiřuje dealerskou síť. Zájem o naše placky má Amerika i Austrálie"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=976969799' alt='Česká Praga rozšiřuje dealerskou síť. Zájem o naše placky má Amerika i Austrálie' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ceska-praga-rozsiruje-dealerskou-sit-zajem-o-nase-placky-ma-amerika-i-australie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Česká Praga rozšiřuje dealerskou síť. Zájem o naše placky má Amerika i Austrálie" data-title="Česká Praga rozšiřuje dealerskou síť. Zájem o naše placky má Amerika i Austrálie">Česká Praga rozšiřuje dealerskou síť. Zájem o naše placky má Amerika i Austrálie</a>
                
                
			</h2>

			<p class="article-list-annotation">Expanze české značky úspěšně pokračuje. Zájem o závodní R1 je v celém světě, klientům vyjde vstříc skrze tři nové partnery.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48158" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="14"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48158" data-rel="1630152300000"  data-ver="1629883680000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ve-vasem-pristim-rapovem-klipu-nesmi-chybet-tohle-auto-nekdo-ho-posila-dal" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Ve vašem příštím rapovém klipu nesmí chybět tohle auto. Někdo ho posílá dál" data-title="Ve vašem příštím rapovém klipu nesmí chybět tohle auto. Někdo ho posílá dál"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=659673687' alt='Ve vašem příštím rapovém klipu nesmí chybět tohle auto. Někdo ho posílá dál' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ve-vasem-pristim-rapovem-klipu-nesmi-chybet-tohle-auto-nekdo-ho-posila-dal" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Ve vašem příštím rapovém klipu nesmí chybět tohle auto. Někdo ho posílá dál" data-title="Ve vašem příštím rapovém klipu nesmí chybět tohle auto. Někdo ho posílá dál">Ve vašem příštím rapovém klipu nesmí chybět tohle auto. Někdo ho posílá dál</a>
                
                
			</h2>

			<p class="article-list-annotation">Chevrolet Colorado je běžný americký pick-up na každý den. Tento ale vznikl jako ukázka umu jednoho šikovného stavitele.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48057" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="14"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48057" data-rel="1628586300000"  data-ver="1628581440000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/genesis-g80-sport-konecne-do-detailu-ma-korejsky-vyzyvatel-vse-co-potrebuje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Genesis G80 Sport konečně do detailu. Má korejský vyzyvatel vše, co potřebuje?" data-title="Genesis G80 Sport konečně do detailu. Má korejský vyzyvatel vše, co potřebuje?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=720136913' alt='Genesis G80 Sport konečně do detailu. Má korejský vyzyvatel vše, co potřebuje?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/genesis-g80-sport-konecne-do-detailu-ma-korejsky-vyzyvatel-vse-co-potrebuje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Genesis G80 Sport konečně do detailu. Má korejský vyzyvatel vše, co potřebuje?" data-title="Genesis G80 Sport konečně do detailu. Má korejský vyzyvatel vše, co potřebuje?">Genesis G80 Sport konečně do detailu. Má korejský vyzyvatel vše, co potřebuje?</a>
                
                
			</h2>

			<p class="article-list-annotation">Korejská automobilka Genesis odhalila podrobnosti s modelu G80 v provedení Sport a připojila k tomu další várku fotografií, na kterých si auto můžeme do detailu prohlédnout.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48099" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="14"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48099" data-rel="1629114300000"  data-ver="1629114240000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-fabia-v-obri-galerii-a-videu-vyfikla-se-na-polskou-misi-mirime-za-ni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="gtm-track-t" title="Nová Škoda Fabia v obří galerii a videu: Vyfikla se na polskou misi, míříme za ní" data-title="Nová Škoda Fabia v obří galerii a videu: Vyfikla se na polskou misi, míříme za ní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=17654970' alt='Nová Škoda Fabia v obří galerii a videu: Vyfikla se na polskou misi, míříme za ní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-fabia-v-obri-galerii-a-videu-vyfikla-se-na-polskou-misi-mirime-za-ni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|14" class="ar-title gtm-track-t" title="Nová Škoda Fabia v obří galerii a videu: Vyfikla se na polskou misi, míříme za ní" data-title="Nová Škoda Fabia v obří galerii a videu: Vyfikla se na polskou misi, míříme za ní">Nová Škoda Fabia v obří galerii a videu: Vyfikla se na polskou misi, míříme za ní</a>
                
                
			</h2>

			<p class="article-list-annotation">Nová generace Škody Fabia se poprvé ukáže veřejnosti až koncem příštího týdne na výstavě Světa motorů Auta na náplavce. Tou dobou už budete vědět, jak novinka z Boleslavi jezdí.
</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|14", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|14", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 397 672 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="(Vyskytná) Kachlička 26.-29.8.2021">  985</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=1850&amp;t=1310248&amp;p=12972285#p12972285" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="(Vyskytná) Kachlička 26.-29.8.2021">(Vyskytná) Kachlička 26.-29.8.202…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Formule 1 - 2021">  650</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=1313524&amp;p=12972283#p12972283" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Formule 1 - 2021">Formule 1 - 2021</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce"> 80 090</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12972276#p12972276" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny PHM"> 30 145</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=12972271#p12972271" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 82 148</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12972270#p12972270" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 48 415</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12972264#p12972264" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Zimní pneu 2017/18"> 3 312</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1259725&amp;p=12972253#p12972253" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Zimní pneu 2017/18">Zimní pneu 2017/18</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Šedivý a Smejkal (Letňany, Prosek) - zkušenosti?">  1</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1317988&amp;p=12972246#p12972246" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Šedivý a Smejkal (Letňany, Prosek) - zkušenosti?">Šedivý a Smejkal (Letňany, Prosek…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Zahájení léta 2022 (Bítov) — 9.-12.6.2022">  31</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=1850&amp;t=1317986&amp;p=12972233#p12972233" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Zahájení léta 2022 (Bítov) — 9.-12.6.2022">Zahájení léta 2022 (Bítov) — 9.-1…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Skútr koutek"> 16 257</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1191834&amp;p=12972229#p12972229" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Skútr koutek">Skútr koutek</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48146' data-rel='1630217100000' data-ver='1630216860000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/skoda-octavia-20-tsi-180-kw-2021-grand-tourer-v-domacich-barvach--testy" class="ar-title gtm-track-t" title="TEST Škoda Octavia 2.0 TSI (180 kW): Grand tourer v domácích barvách"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=582521342' alt='TEST Škoda Octavia 2.0 TSI (180 kW): Grand tourer v domácích barvách' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/skoda-octavia-20-tsi-180-kw-2021-grand-tourer-v-domacich-barvach--testy" class="gtm-track-t" title="TEST Škoda Octavia 2.0 TSI (180 kW): Grand tourer v domácích barvách">Škoda Octavia 2.0 TSI (180 kW)</a></h3>
						<p class="article-list-annotation noview">Golf GTI, Octavia RS, Cupra Leon - třikrát v podstatě stejná technika, ale pokaždé trochu jiné auto. Jak si spíše rodinná Škoda povede mezi nadanými rodinnými příslušníky?</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b class='tday'>dnes</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/skoda-octavia-20-tsi-180-kw-2021-grand-tourer-v-domacich-barvach--testy/?forum">4&nbsp;příspěvky</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48133' data-rel='1629896700000' data-ver='1629795600000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-ford-s-max-hybrid-vignale-maze-si-naftu-na-chleba-s-drobnou-vyhradou" class="ar-title gtm-track-t" title="TEST Ford S-Max Hybrid Vignale: Maže si naftu na chleba. S drobnou výhradou"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=68442315' alt='TEST Ford S-Max Hybrid Vignale: Maže si naftu na chleba. S drobnou výhradou' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-ford-s-max-hybrid-vignale-maze-si-naftu-na-chleba-s-drobnou-vyhradou" class="gtm-track-t" title="TEST Ford S-Max Hybrid Vignale: Maže si naftu na chleba. S drobnou výhradou">Ford S-Max Hybrid</a></h3>
						<p class="article-list-annotation noview">MPV od modrého oválu vstupuje na trh s novým hybridním pohonem necelých šest let po premiéře své druhé generace, Není to pozdě? Kdepak, konečně důstojná alternativa dieselu!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-ford-s-max-hybrid-vignale-maze-si-naftu-na-chleba-s-drobnou-vyhradou/?forum">13&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48125' data-rel='1629443220000' data-ver='1629446160000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/nova-skoda-fabia-2021-projeli-jsme-vsechny-mela-by-se-ted-scala-bat" class="ar-title gtm-track-t" title="První jízda s novou Škodou Fabia: Projeli jsme všechny litry! Měla by se Scala bát?"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=386392596' alt='První jízda s novou Škodou Fabia: Projeli jsme všechny litry! Měla by se Scala bát?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/nova-skoda-fabia-2021-projeli-jsme-vsechny-mela-by-se-ted-scala-bat" class="gtm-track-t" title="První jízda s novou Škodou Fabia: Projeli jsme všechny litry! Měla by se Scala bát?">Škoda Fabia 1.0 TSI a 1.0 MPI</a></h3>
						<p class="article-list-annotation noview">V Polsku jsme si vyzkoušeli všechny litrové motory a máme představu o tom, který z nich je nejlepší. Udělejte si kafe, tohle bude dlouhé.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/nova-skoda-fabia-2021-projeli-jsme-vsechny-mela-by-se-ted-scala-bat/?forum">17&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/688544/smrt-herecky-zdenky-prochazkove-95-kdo-dostane-dedictvi-z-ciziny.html" title="Smrt herečky Zdenky Procházkové (†95): Kdo dostane dědictví z ciziny? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/688544/smrt-herecky-zdenky-prochazkove-95-kdo-dostane-dedictvi-z-ciziny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/smrt-herecky-zd/MTAweDYwL3NtYXJ0L2JveA/1254114.jpg?v=0&amp;st=8koGYfJlkf22T-cXie1WHKmF4YVw32lb6ACcJBEy1O4&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Smrt herečky Zdenky Procházkové (†95): Kdo dostane dědictví z ciziny? </h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/688595/vojtech-slibil-nic-uz-zavirat-nebudeme-a-popsal-kdo-a-kde-ziska-treti-davku-vakciny.html" title="Vojtěch slíbil: Nic už zavírat nebudeme. A popsal, kdo a kde získá třetí dávku vakcíny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/688595/vojtech-slibil-nic-uz-zavirat-nebudeme-a-popsal-kdo-a-kde-ziska-treti-davku-vakciny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vojtech-slibil/MTAweDYwL3NtYXJ0L2JveA/1254220.jpg?v=0&amp;st=elNDeBO1NYpkzNlZLF5nfKBeWuQG6vkPMRBCsHaJMXE&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Vojtěch slíbil: Nic už zavírat nebudeme. A popsal, kdo a kde získá...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108884/zatopek-opet-dobehl-do-cile-prvni-film-davida-ondricka-ve-varech-vyhral-divackou-cenu.html" title="Zátopek opět doběhl do cíle první: Film Davida Ondříčka ve Varech vyhrál diváckou cenu  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108884/zatopek-opet-dobehl-do-cile-prvni-film-davida-ondricka-ve-varech-vyhral-divackou-cenu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zatopek-opet-do/MTAweDYwL3NtYXJ0L2JveA/1254235.jpg?v=0&amp;st=pcPF4945Mx_yC9HcGpizYR9poct6OJR61EedOuP07Mg&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Zátopek opět doběhl do cíle první: Film Davida Ondříčka ve Varech...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bioslozky-v-palivech-u-nas-a-v-evrope-jak-se-v-nich-zorientovat-140501" title="Biosložky v palivech u nás a v Evropě: Jak se v nich zorientovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/bioslozky-v-palivech-u-nas-a-v-evrope-jak-se-v-nich-zorientovat-140501'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bioslozky-v-pal/MTAweDYwL3NtYXJ0L2JveA/1254248.jpg?v=0&amp;st=HWXIVBikwTnO2wPVE_IMw3dEHhOPTWmDkZ9bPnYeFb8&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Biosložky v palivech u nás a v Evropě: Jak se v nich zorientovat?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/185279/diblik-vondrackova-zase-za-devcatko-je-to-jeste-roztomile.html" title="Diblík Vondráčková zase za děvčátko: Je to ještě roztomilé?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/185279/diblik-vondrackova-zase-za-devcatko-je-to-jeste-roztomile.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/diblik-vondrack/MTAweDYwL3NtYXJ0L2JveA/1253957.jpg?v=0&amp;st=HF-NgGczhUt_XO1OXPOGIAcJBDMqa3ilVjZ3sAniCYk&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Diblík Vondráčková zase za děvčátko: Je to ještě roztomilé?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048" title="Akcie, měny &amp;amp; názory Davida Navrátila: Evropa je závislá na nákupech bondů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/akcie-meny-n/MTAweDYwL3NtYXJ0L2JveA/1252572.jpg?v=0&amp;st=bLKJmcqvcXuJDegcPMpIixSum52ZCQcD4noFH-uYUI4&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Akcie, měny &amp; názory Davida Navrátila: Evropa je závislá na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nasy-od-synology-jsou-derave-chyby-se-tykaji-i-nejnovejsiho-dsm-70/sc-3-a-211972/default.aspx" title="NASy od Synology jsou děravé. Chyby se týkají i nejnovějšího DSM 7.0" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nasy-od-synology-jsou-derave-chyby-se-tykaji-i-nejnovejsiho-dsm-70/sc-3-a-211972/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nasy-od-synolog/MTAweDYwL3NtYXJ0L2JveA/1254201.jpg?v=0&amp;st=goj80Yhf4MwwoC6fL7fTFNAlIaVU3kST09Tek7TjKLI&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>NASy od Synology jsou děravé. Chyby se týkají i nejnovějšího DSM 7.0</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/MTAweDYwL3NtYXJ0L2JveA/1228460.jpg?v=0&amp;st=Msy5BVN5RaMt51k1UN0xt7KEZzXYcO6Dc9IHzUuk93o&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/ruine-zamku-kd/MTAweDYwL3NtYXJ0L2JveA/1252511.jpg?v=0&amp;st=PzbifAVIwn4ZDNB6AjLK8CSFGJjTjTkEKi4LsBYBkCc&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Ruině zámku, kde se oženil a psal František Palacký, se vrací život</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27904/lanovky-ve-vetru-proc-je-to-nesfoukne.html" title="Lanovky ve větru: Proč je to nesfoukne?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27904/lanovky-ve-vetru-proc-je-to-nesfoukne.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/lanovky-ve-vetr/MTAweDYwL3NtYXJ0L2JveA/1254140.jpg?v=0&amp;st=tNmljCq3mIIPyG39H1ctQmSMIgIjRiddJwzZf-gKMi8&amp;ts=1630241727&amp;e=2145916800" /></picture><h3>Lanovky ve větru: Proč je to nesfoukne?</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/bioslozky-v-palivech-u-nas-a-v-evrope-jak-se-v-nich-zorientovat-140501" title="Biosložky v palivech u nás a v Evropě: Jak se v nich zorientovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/bioslozky-v-palivech-u-nas-a-v-evrope-jak-se-v-nich-zorientovat-140501'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bioslozky-v-pal/Mjc4eDIwOS9zbWFydC9ib3g/1254248.jpg?v=0&amp;st=Ebk6FGrR4KPTKnF2qXjNWd6WusXYgVLQ13gZOVB6cZc&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/bioslozky-v-palivech-u-nas-a-v-evrope-jak-se-v-nich-zorientovat-140501" title="Biosložky v palivech u nás a v Evropě: Jak se v nich zorientovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/bioslozky-v-palivech-u-nas-a-v-evrope-jak-se-v-nich-zorientovat-140501'});">Biosložky v palivech u nás a v Evropě: Jak se v nich zorientovat?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/matej-ruppert-na-naplavce-jeho-sbirka-aut-vas-prekvapi-140609" title="Matěj Ruppert na náplavce: Jeho sbírka aut vás překvapí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/matej-ruppert-na-naplavce-jeho-sbirka-aut-vas-prekvapi-140609'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/matej-ruppert-n/Mjc4eDIwOS9zbWFydC9ib3g/1254229.jpg?v=0&amp;st=b4JDqhirfR-nPcJdn4ShVIoge8Rfz6mwMn-rTmGclBA&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/matej-ruppert-na-naplavce-jeho-sbirka-aut-vas-prekvapi-140609" title="Matěj Ruppert na náplavce: Jeho sbírka aut vás překvapí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/matej-ruppert-na-naplavce-jeho-sbirka-aut-vas-prekvapi-140609'});">Matěj Ruppert na náplavce: Jeho sbírka aut vás překvapí!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/688595/vojtech-slibil-nic-uz-zavirat-nebudeme-a-popsal-kdo-a-kde-ziska-treti-davku-vakciny.html" title="Vojtěch slíbil: Nic už zavírat nebudeme. A popsal, kdo a kde získá třetí dávku vakcíny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/688595/vojtech-slibil-nic-uz-zavirat-nebudeme-a-popsal-kdo-a-kde-ziska-treti-davku-vakciny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vojtech-slibil/Mjc4eDIwOS9zbWFydC9ib3g/1254220.jpg?v=0&amp;st=MnE66K_1xNcIAtJzf0F_RgvlFHwoHkq8J14AwEj03zY&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/zpravy-koronavirus/688595/vojtech-slibil-nic-uz-zavirat-nebudeme-a-popsal-kdo-a-kde-ziska-treti-davku-vakciny.html" title="Vojtěch slíbil: Nic už zavírat nebudeme. A popsal, kdo a kde získá třetí dávku vakcíny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/688595/vojtech-slibil-nic-uz-zavirat-nebudeme-a-popsal-kdo-a-kde-ziska-treti-davku-vakciny.html'});">Vojtěch slíbil: Nic už zavírat nebudeme. A popsal, kdo a kde získá třetí dávku vakcíny</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/688347/nikdy-nevidene-fotky-mladicke-marilyn-monroe-36-zvecnil-ji-fotograf-se-kterym-mela-sex.html" title="Nikdy neviděné fotky mladičké Marilyn Monroe (†36): Zvěčnil ji fotograf, se kterým měla sex!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/688347/nikdy-nevidene-fotky-mladicke-marilyn-monroe-36-zvecnil-ji-fotograf-se-kterym-mela-sex.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nikdy-nevidene/Mjc4eDIwOS9zbWFydC9ib3g/1254207.jpg?v=0&amp;st=aRXXQyPzSTblMv79ZhG2Nw9SQ-GzyQY7d6CzlnLh2lY&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/688347/nikdy-nevidene-fotky-mladicke-marilyn-monroe-36-zvecnil-ji-fotograf-se-kterym-mela-sex.html" title="Nikdy neviděné fotky mladičké Marilyn Monroe (†36): Zvěčnil ji fotograf, se kterým měla sex!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/688347/nikdy-nevidene-fotky-mladicke-marilyn-monroe-36-zvecnil-ji-fotograf-se-kterym-mela-sex.html'});">Nikdy neviděné fotky mladičké Marilyn Monroe (†36): Zvěčnil ji fotograf, se kterým měla sex!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108884/zatopek-opet-dobehl-do-cile-prvni-film-davida-ondricka-ve-varech-vyhral-divackou-cenu.html" title="Zátopek opět doběhl do cíle první: Film Davida Ondříčka ve Varech vyhrál diváckou cenu  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108884/zatopek-opet-dobehl-do-cile-prvni-film-davida-ondricka-ve-varech-vyhral-divackou-cenu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zatopek-opet-do/Mjc4eDIwOS9zbWFydC9ib3g/1254235.jpg?v=0&amp;st=npEnNzAMG2pcB96OXWq6NsM6yoes9C8_bivnua1jgJQ&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108884/zatopek-opet-dobehl-do-cile-prvni-film-davida-ondricka-ve-varech-vyhral-divackou-cenu.html" title="Zátopek opět doběhl do cíle první: Film Davida Ondříčka ve Varech vyhrál diváckou cenu  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108884/zatopek-opet-dobehl-do-cile-prvni-film-davida-ondricka-ve-varech-vyhral-divackou-cenu.html'});">Zátopek opět doběhl do cíle první: Film Davida Ondříčka ve Varech vyhrál diváckou cenu  </a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx" title="Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/litva-postavila/Mjc4eDIwOS9zbWFydC9ib3g/1229150.jpg?v=0&amp;st=f5AIhLzTUQu_aW2uTUBcR-d4GkQwirf8OivwGuuzqOw&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx" title="Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});">Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?v=0&amp;st=i6Mn_a70G6yPRlfqgmW8XS5jbHFudAICtHgo2Rmxp98&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/12-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228458.jpg?v=0&amp;st=zYOYuMgxUwZS2IhtI91cEF_yZvI9oqsRxM6rnTufEjo&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});">12 nejlepších komedií roku 2019, které musíte vidět</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048" title="Akcie, měny &amp;amp; názory Davida Navrátila: Evropa je závislá na nákupech bondů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/akcie-meny-n/Mjc4eDIwOS9zbWFydC9ib3g/1252572.jpg?v=0&amp;st=GG7Dt0i9VCYOCvVp4NcDQlHpmKJlW5At9DkE0LL5GTY&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048" title="Akcie, měny &amp;amp; názory Davida Navrátila: Evropa je závislá na nákupech bondů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048'});">Akcie, měny &amp; názory Davida Navrátila: Evropa je závislá na nákupech bondů</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/688547/kdo-jsou-sefove-talibanu-policajt-pres-sariu-i-vudce-dzihadu-vedeni-je-pomerne-siroke.html" title="Kdo jsou šéfové Tálibánu? Policajt přes šaríu i vůdce džihádu. Vedení je poměrně široké" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/688547/kdo-jsou-sefove-talibanu-policajt-pres-sariu-i-vudce-dzihadu-vedeni-je-pomerne-siroke.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdo-jsou-sefove/Mjc4eDIwOS9zbWFydC9ib3g/1254116.jpg?v=0&amp;st=6N5z_QrsM4ueI6IFxQ0CfzcOm6V_ndesJj2IdFPgMoo&amp;ts=1630239447&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/688547/kdo-jsou-sefove-talibanu-policajt-pres-sariu-i-vudce-dzihadu-vedeni-je-pomerne-siroke.html" title="Kdo jsou šéfové Tálibánu? Policajt přes šaríu i vůdce džihádu. Vedení je poměrně široké" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/688547/kdo-jsou-sefove-talibanu-policajt-pres-sariu-i-vudce-dzihadu-vedeni-je-pomerne-siroke.html'});">Kdo jsou šéfové Tálibánu? Policajt přes šaríu i vůdce džihádu. Vedení je poměrně široké</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 29. 8. 2021 15:17:45 -->
<!-- GetData(): 29. 8. 2021 15:17:45 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/688613/italie-zvazi-povinne-ockovani-vsech-minimalne-se-mu-nevyhnou-statni-zamestnanci.html' title="Itálie zváží povinné očkování všech. Minimálně se mu nevyhnou státní zaměstnanci">Itálie zváží povinné očkování všech. Minimálně se mu nevyhnou státní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-132-pripadu-za-sobotu-v-cr-a-audit-spatnych-opatreni-je-hotovy.html' title="Koronavirus ONLINE: 132 případů za sobotu v ČR. A audit špatných opatření je hotový">Koronavirus ONLINE: 132 případů za sobotu v ČR. A audit špatných…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/festival-karlovy-vary/108926/dokazou-zdravotni-sestry-vrazdit-autor-pustiny-a-horiciho-kere-predstavuje-novou-miniserii-podezreni.html' title="Dokážou zdravotní sestry vraždit? Autor Pustiny a Hořícího keře představuje novou minisérii Podezření">Dokážou zdravotní sestry vraždit? Autor Pustiny a Hořícího keře…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401287/online-video-hradec-plzen-poprve-se-sykorou-v-zakladu-kopic.html' title="ONLINE + VIDEO: Hradec - Plzeň. Poprvé se Sýkorou, v základu Kopic">ONLINE + VIDEO: Hradec - Plzeň. Poprvé se Sýkorou, v základu Kopic</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dostihy/401291/lucky-valentine-zabodoval-nad-prekazkami-vana-byl-spokojeny.html' title="Lucky Valentine zabodoval nad překážkami, Váňa byl spokojený">Lucky Valentine zabodoval nad překážkami, Váňa byl spokojený</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-moto-gp/401288/salac-skoncil-na-silverstonu-ctrnacty-zavod-moto-3-ovladl-ital-fenati.html' title="Salač skončil na Silverstonu čtrnáctý, závod Moto 3 ovládl Ital Fenati">Salač skončil na Silverstonu čtrnáctý, závod Moto 3 ovládl Ital Fenati</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/688598/zeman-nerika-pravdu-hrmel-rakusan-o-kauze-bis-fiala-deje-se-neco-zajimaveho.html' title="Zeman neříká pravdu, hřměl Rakušan o kauze BIS. Fiala: Děje se něco zajímavého">Zeman neříká pravdu, hřměl Rakušan o kauze BIS. Fiala: Děje se něco…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/688610/slavni-pomahaji-samozivitelkam-s-rakovinou-nadace-jim-preda-byt.html' title="Slavní pomáhají samoživitelkám s rakovinou: Nadace jim předá byt">Slavní pomáhají samoživitelkám s rakovinou: Nadace jim předá byt</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/688458/prave-probiha-f-o-o-d-piknik-120-stanku-a-food-trucku-na-ladronce-poznejte-vsechny-chute-sveta.html' title="Právě probíhá F.O.O.D. piknik! 120 stánků a food trucků na Ladronce. Poznejte všechny chutě světa">Právě probíhá F.O.O.D. piknik! 120 stánků a food trucků na Ladronce.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/185821/jak-zjistit-zda-se-nam-splni-prani-magicka-svice.html' title="Jak zjistit, zda se nám splní přání - Magická svíce">Jak zjistit, zda se nám splní přání - Magická svíce</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/185866/vaclav-neckar-77-kdy-a-jak-prisel-o-zenu.html' title="Václav Neckář (77) - Kdy a jak přišel o ženu?">Václav Neckář (77) - Kdy a jak přišel o ženu?</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/sverily-jste-se-ach-ta-tchyne-kdyz-nam-partnerova-matka-neustale-mluvi-do-zivota-i-vychovy' title="Svěřily jste se: Ach, ta tchyně. Když nám partnerova matka neustále mluví do života i výchovy...">Svěřily jste se: Ach, ta tchyně. Když nám partnerova matka neustále…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/vrcholne-ctyrdverove-kupe-mercedes-amg-gt-73-e-se-zacina-poodhalovat-140578' title="Vrcholné čtyřdveřové kupé Mercedes-AMG GT 73 e se začíná poodhalovat">Vrcholné čtyřdveřové kupé Mercedes-AMG GT 73 e se začíná poodhalovat</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/promoter-david-gaydecka-spojeni-aut-a-naplavky-je-unikatni-140610' title="Promotér David Gaydečka: Spojení aut a náplavky je unikátní">Promotér David Gaydečka: Spojení aut a náplavky je unikátní</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-belgie-2021-zavod' title="Online: Start GP Belgie odložen, Pérez boural už při nájezdu na rošt">Online: Start GP Belgie odložen, Pérez boural už při nájezdu na rošt</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/reproduktorovy-limec-panasonic-ma-narocnym-hracum-nabidnout-soukromy-prostorovy-zvuk' title="Reproduktorový límec Panasonic má náročným hráčům nabídnout soukromý prostorový zvuk">Reproduktorový límec Panasonic má náročným hráčům nabídnout soukromý…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/serial-ovladnete-nas/sc-1702/default.aspx' title="Ovládněte NAS: Přečtěte si všech pět dílů praktického seriálu s tipy a návody">Ovládněte NAS: Přečtěte si všech pět dílů praktického seriálu s tipy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-google-rusi-mobilni-android-auto-a-navigace-mapycz-stale-pokulhava/sc-3-a-211968/default.aspx' title="Týden Živě: Google ruší mobilní Android Auto a navigace Mapy.cz stále pokulhává">Týden Živě: Google ruší mobilní Android Auto a navigace Mapy.cz stále…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/hamacek-by-nepodporil-rozpocet-pokud-by-zmrazil-platy-hasicu-a-policistu-1383143' title="Hamáček by nepodpořil rozpočet, pokud by zmrazil platy hasičů a policistů ">Hamáček by nepodpořil rozpočet, pokud by zmrazil platy hasičů a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/britanie-a-francie-budou-zadat-vytvoreni-bezpecne-zony-v-kabulu-1383139' title="Británie a Francie budou žádat vytvoření bezpečné zóny v Kábulu ">Británie a Francie budou žádat vytvoření bezpečné zóny v Kábulu </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/alza-zmenila-cenik-zaplatite-i-za-vyzvednuti-zbozi-ktere-je-skladem-na-pobocce-1383136' title="Alza změnila ceník. Zaplatíte i za vyzvednutí zboží, které je skladem na pobočce">Alza změnila ceník. Zaplatíte i za vyzvednutí zboží, které je skladem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/185755/michane-napoje-z-kavy-instatonic.html' title="Míchané nápoje z kávy: Instatonic">Míchané nápoje z kávy: Instatonic</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zelniky-60419' title="Zelníky">Zelníky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108594/akademie-lide-a-zeme-kde-konci-evropa.html' title="Akademie Lidé a Země: Kde končí Evropa?">Akademie Lidé a Země: Kde končí Evropa?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/108441/chramy-v-indickem-state-karnataka-jsou-davnym-dedictvim-dynastie-calukjovcu.html' title="Chrámy v indickém státě Karnátaka jsou dávným dědictvím dynastie Čálukjovců">Chrámy v indickém státě Karnátaka jsou dávným dědictvím dynastie…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108614/oblovka-obrovska-nejvetsi-suchozemsky-plz-na-svete-je-popularni-i-u-nas.html' title="Oblovka obrovská: Největší suchozemský plž na světě je populární i u nás">Oblovka obrovská: Největší suchozemský plž na světě je populární i u…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-chrastava-vitkovska-286-990887' title="Vítkovská 286, Chrastava">Vítkovská 286, Chrastava</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-rohatec-k_olsickam-1071-542687' title="K Olšičkám 1071, Rohatec">K Olšičkám 1071, Rohatec</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/bergenie-obsahuje-prirodni-antibiotikum-pomuze-lecit-anginu-i-rakovinu' title="Bergénie obsahuje přírodní antibiotikum, pomůže léčit angínu i rakovinu">Bergénie obsahuje přírodní antibiotikum, pomůže léčit angínu i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/nemoci-a-numerologie-co-vam-hrozi-podle-data-narozeni-4313.html' title="Nemoci a numerologie. Co vám hrozí podle data narození?">Nemoci a numerologie. Co vám hrozí podle data narození?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/688397/5-zpusobu-jak-na-podzim-posilit-imunitu.html' title="5 způsobů, jak na podzim posílit imunitu">5 způsobů, jak na podzim posílit imunitu</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/ma-vegetarianstvi-vliv-na-nasi-psychiku-jsme-bez-masa-smutnejsi-6427.html' title="Má vegetariánství vliv na naši psychiku? Jsme bez masa smutnější?">Má vegetariánství vliv na naši psychiku? Jsme bez masa smutnější?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27876/maly-bratr-me-neustale-otravuje.html' title="Malý bratr mě neustále otravuje">Malý bratr mě neustále otravuje</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ocekavane-pokracovani-serie-skate-se-vubec-poprve-podiva-na-pc' title="Očekávané pokračování série Skate se vůbec poprvé podívá na PC">Očekávané pokračování série Skate se vůbec poprvé podívá na PC</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27904/lanovky-ve-vetru-proc-je-to-nesfoukne.html' title="Lanovky ve větru: Proč je to nesfoukne?">Lanovky ve větru: Proč je to nesfoukne?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7177890/tomas-pribyl-predstavil-v-brne-nejvetsi-sbirku-podpisu-kosmonautu-v-ceske-republice.html' title="Tomáš Přibyl představil v Brně největší sbírku podpisů kosmonautů v České republice.">Tomáš Přibyl představil v Brně největší sbírku podpisů kosmonautů v…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7177646/breclavskem-projely-auta-s-dusi-veterani-vyrobeni-do-roku-1945.html' title="Břeclavskem projely "auta s duší", veteráni vyrobení do roku 1945">Břeclavskem projely "auta s duší", veteráni vyrobení do roku 1945</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7166740/veronika-khek-kubarova-stiha-jeden-film-za-druhym-ve-varech-mela-tri.html' title="Veronika Khek Kubařová: Stíhá jeden film za druhým, ve Varech měla tři!">Veronika Khek Kubařová: Stíhá jeden film za druhým, ve Varech měla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>