


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Nakreslete si nové Porsche 911. Procesem kresby vás provede otec jeho designu – AutoRevue.cz</title>
		<meta name="description" content="Říkáte si, že Porsche 911 můžete mít doma možná tak na obrázku? Tak si ho nakreslete! Ruku vám povede ten nejpovolanější." />
		<meta property="og:title" content="Nakreslete si nové Porsche 911. Procesem kresby vás provede otec jeho designu" />
		<meta property="og:description" content="Říkáte si, že Porsche 911 můžete mít doma možná tak na obrázku? Tak si ho nakreslete! Ruku vám povede ten nejpovolanější." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nakreslete si nové Porsche 911. Procesem kresby vás provede otec jeho designu" />
		<meta name="twitter:description" content="Říkáte si, že Porsche 911 můžete mít doma možná tak na obrázku? Tak si ho nakreslete! Ruku vám povede ten nejpovolanější." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=155814208" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=155814208" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=155814208" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu" >
		<meta name="id" content="44912"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 18 Apr 2020 12:05:00 GMT",
		    article_authors: ["Vladimír Kadera"],
		    article_word_count: "321",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_44912',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.002"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=44912" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTc0MjM5NzU3MA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM3HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgQCAw9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCNg9kFgICAQ9kFgJmD2QWBgIBDxYCHwFoFgICAQ8WAh8ABWkvbmFrcmVzbGV0ZS1zaS1ub3ZlLXBvcnNjaGUtOTExLXByb2Nlc2VtLWtyZXNieS12YXMtcHJvdmVkZS1vdGVjLWplaG8tZGVzaWdudS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPZBYEZg8VAQExZAIBDxYCHwAFWi9uYWtyZXNsZXRlLXNpLW5vdmUtcG9yc2NoZS05MTEtcHJvY2VzZW0ta3Jlc2J5LXZhcy1wcm92ZWRlLW90ZWMtamVoby1kZXNpZ251Lz9zaG93Zm9ydW09MWQCCQ9kFgQCAQ8WAh8ABVovbmFrcmVzbGV0ZS1zaS1ub3ZlLXBvcnNjaGUtOTExLXByb2Nlc2VtLWtyZXNieS12YXMtcHJvdmVkZS1vdGVjLWplaG8tZGVzaWdudS8/c2hvd2ZvcnVtPTFkAgMPFgIfAAVpL25ha3Jlc2xldGUtc2ktbm92ZS1wb3JzY2hlLTkxMS1wcm9jZXNlbS1rcmVzYnktdmFzLXByb3ZlZGUtb3RlYy1qZWhvLWRlc2lnbnUvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbklobFyvaMrkFzqooSYs+XvDLT36" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fnakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fnakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu"
  },
  "headline": "Nakreslete si nové Porsche 911. Procesem kresby vás provede otec jeho designu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=155814208",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-04-18T12:05:00Z",
  "dateModified": "2020-04-18T12:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Říkáte si, že Porsche 911 můžete mít doma možná tak na obrázku? Tak si ho nakreslete! Ruku vám povede ten nejpovolanější."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/design">Design</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/porsche">Porsche</a></span>
		
		&#160;
	</div>
	<h1>
		Nakreslete si nové Porsche 911. Procesem kresby vás provede otec jeho designu
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=44912') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">18.&nbsp; 4.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/kadera-vladimir" rel="author">Vladimír Kadera</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Říkáte si, že Porsche 911 můžete mít doma možná tak na obrázku? Tak si ho nakreslete! Ruku vám povede ten nejpovolanější.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='917903020' href='/Client.Gallery/show.aspx?id_file=917903020&article=44912' onclick='javascript:ShowArticleImage(917903020,750,500,""); return false' title='Michal Mauer je typickým příkladem nadšence pro svůj obor a člověk na svém místě. Že jste to jméno nikdy neslyšeli? To bychom se vůbec nedivili, kdo by si měl také pamatovat jména všech zaměstnanců všech automobilek. I když vám to jméno ale možná nic neříká, určitě jste jeho práci viděli.&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/porsche-911-turbo-s-oficialne-ma-650-koni-a-odkazuje-na-legendarni-model">Na našich stránkách hned několikrát.</a>'><img itemprop='image' alt='Michal Mauer je typickým příkladem nadšence pro svůj obor a člověk na svém místě. Že jste to jméno nikdy neslyšeli? To bychom se vůbec nedivili, kdo by si měl také pamatovat jména všech zaměstnanců všech automobilek. I když vám to jméno ale možná nic neříká, určitě jste jeho práci viděli.&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/porsche-911-turbo-s-oficialne-ma-650-koni-a-odkazuje-na-legendarni-model">Na našich stránkách hned několikrát.</a>' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=917903020' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=918219781&article=44912'  onclick='javascript:ShowArticleImage(918219781,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Mauer totiž stojí v čele designu automobilky Porsche. Na tomto místě pracuje od roku 2004 a jeho pero dává práci dalším stovkám lidí, kteří se vizi na papíře snaží přetvořit v realitu.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=918219781' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=920045812&article=44912'  onclick='javascript:ShowArticleImage(920045812,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='<a style="color:#fff" href="https://www.autorevue.cz/kdyz-jeste-reklama-na-auta-byvala-umeni-vytvory-dvou-pratel-poblaznily-svet">Designér</a>&nbsp;je samozřejmě jedno z těch povolání, které může fungovat i během pandemie z domova. Stejně tak tedy funguje i Mauer.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=920045812' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=919430924&article=44912'  onclick='javascript:ShowArticleImage(919430924,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Podle jeho slov tráví svůj čas v karanténě tím, že dohání svou manželku k šílenství. Už od snídaně si totiž kreslí designové skici. Když je v práci, je jeho pracovní náplň pestrobarevná. Udává směr modelářům z hlíny, prochází se ve virtuální realitě a samozřejmě kreslí o sto šest.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=919430924' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=919132796&article=44912'  onclick='javascript:ShowArticleImage(919132796,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Není tak divu, že si během karantény tato kreativní mysl pořád jenom kreslí. Vždyť kdo by si doma v garáži opracovával kus hlíny… i když bychom se tomu vlastně ani moc nedivili.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=919132796' /></a><a href='/Client.Gallery/show.aspx?id_file=917903020&article=44912' onclick='javascript:ShowArticleImage(917903020,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Michal Mauer je typickým příkladem nadšence pro svůj obor a člověk na svém místě. Že jste to jméno nikdy neslyšeli? To bychom se vůbec nedivili, kdo by si měl také pamatovat jména všech zaměstnanců všech automobilek. I když vám to jméno ale možná nic neříká, určitě jste jeho práci viděli. <a href="https://www.autorevue.cz/porsche-911-turbo-s-oficialne-ma-650-koni-a-odkazuje-na-legendarni-model">Na našich stránkách hned několikrát.</a></p>

<p>Mauer totiž stojí v čele designu automobilky Porsche. Na tomto místě pracuje od roku 2004 a jeho pero dává práci dalším stovkám lidí, kteří se vizi na papíře snaží přetvořit v realitu. <a href="https://www.autorevue.cz/kdyz-jeste-reklama-na-auta-byvala-umeni-vytvory-dvou-pratel-poblaznily-svet">Designér</a> je samozřejmě jedno z těch povolání, které může fungovat i během pandemie z domova. Stejně tak tedy funguje i Mauer.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-porsche-911-992-carrera-s-v-recku-kazdy-den-na-plny-plyn" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Porsche 911 Carrera S v Řecku: Každý den na plný plyn">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=532955216' alt='TEST Porsche 911 Carrera S v Řecku: Každý den na plný plyn' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-porsche-911-992-carrera-s-v-recku-kazdy-den-na-plny-plyn" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Porsche 911 Carrera S v Řecku: Každý den na plný plyn">
			    TEST Porsche 911 Carrera S v Řecku: Každý den na plný plyn
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Podle jeho slov tráví svůj čas v karanténě tím, že dohání svou manželku k šílenství. Už od snídaně si totiž kreslí skici. Když je v práci, je jeho pracovní náplň pestrobarevná. Udává směr modelářům z hlíny, prochází se ve virtuální realitě a samozřejmě kreslí o sto šest. Není tak divu, že si během karantény tato kreativní mysl pořád jenom kreslí. Vždyť kdo by si doma v garáži opracovával kus hlíny… i když bychom se tomu vlastně ani moc nedivili.</p>

<p>Když se jednou Mauer sešel s Dougem Chiangem, člověkem, jehož výtvory jste mohli vidět ve filmové sérii Hvězdné války, oblíbil si od něj jeden výrok: Šťastně nehody. Jde o ten moment, kdy vlastně ani váš mozek neví, co se to s rukou děje a výsledek vás samotné překvapí.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/newron-motors-ev-1-elektricka-motorka-ze-dreva-je-umeni-na-kolech" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektrická motorka ze dřeva je umění na kolech. Francouzi ji prodávají za zhruba 1,6 milionu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=211511603' alt='Elektrická motorka ze dřeva je umění na kolech. Francouzi ji prodávají za zhruba 1,6 milionu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/newron-motors-ev-1-elektricka-motorka-ze-dreva-je-umeni-na-kolech" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektrická motorka ze dřeva je umění na kolech. Francouzi ji prodávají za zhruba 1,6 milionu">
			    Elektrická motorka ze dřeva je umění na kolech. Francouzi ji prodávají za zhruba 1,6 milionu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Příkladem může být design vozu Taycan. Když se Mauer procházel po studiu krátce po uvedení <a href="https://www.autorevue.cz/porsche-postavi-nastupce-918-spyder-teprve-po-prichodu-nove-technologie">supersportu 918</a>, uviděl na stole jednoho mladého designéra skicu čtyřdveřové verze. To, co byla původně rozšířená představa pro modeláře z hlíny, nakonec zasadilo semínko pro design prvního <a href="https://www.autorevue.cz/elektricke-porsche-taycan-oficialne-cena-vybava-technicka-data-fotky">elektrického modelu značky.</a></p>

<p>Ale dost už o životě jednoho designéra. Michal Mauer se totiž rozhodl, že nás naučí kreslit designovou skicu. Předmětem se stala <a href="https://www.autorevue.cz/nove-porsche-911-uz-dostava-i-manualni-prevodovku-jde-o-vybavu-bez-priplatku">aktuální generace Porsche 911</a> a v galerii nahoře najdete, jak se správně postupuje.&nbsp;</p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/kupte-si-hodinky-inspirovane-bugatti-chiron-uvnitr-maji-motor-w16-ale-co-ta-cena" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/design">Design</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Design');ArticleKeyWords.push("Design");ArticleMainKeyWords.push("Design");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 291;}/*]]>*/</script>, <span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');ArticleKeyWords.push("Zajímavosti");ArticleMainKeyWords.push("Zajímavosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 326;}/*]]>*/</script>, <span class="article-tag"><a href="/porsche">Porsche</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Porsche');ArticleKeyWords.push("Porsche");ArticleMainKeyWords.push("Porsche");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 368;}/*]]>*/</script>, <span class="article-tag"><a href="/koronavirus">koronavirus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('koronavirus');ArticleKeyWords.push("koronavirus");ArticleMainKeyWords.push("koronavirus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1117;}/*]]>*/</script>, <span class="article-tag"><a href="/nemecko">Německo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo');ArticleKeyWords.push("Německo");ArticleMainKeyWords.push("Německo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1118;}/*]]>*/</script>, <span class="article-tag"><a href="/zabava">Zábava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zábava');ArticleKeyWords.push("Zábava");ArticleMainKeyWords.push("Zábava");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1122;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/hlina">Hlína</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlína');ArticleKeyWords.push("Hlína");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kresba">Kresba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kresba');ArticleKeyWords.push("Kresba");/*]]>*/</script>, <span class="article-tag"><a href="/tema/modelar">Modelář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Modelář');ArticleKeyWords.push("Modelář");/*]]>*/</script>, <span class="article-tag"><a href="/tema/designer">Designer</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Designer');ArticleKeyWords.push("Designer");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hvezdna-valka">Hvězdná&nbsp;válka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hvězdná válka');ArticleKeyWords.push("Hvězdná válka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/skica">Skica</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skica');ArticleKeyWords.push("Skica");/*]]>*/</script>, <span class="article-tag"><a href="/tema/karantena">Karanténa</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Karanténa');ArticleKeyWords.push("Karanténa");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 44912);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			18.&nbsp;4.&nbsp;2020&nbsp;15:04
		</span>
		<span class="forum-item-author">
			Karel
		</span>
		<span class="forum-item-title">
			<a href="/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu/?showforum=1#ITEM_653384" rel="nofollow">
				
				Funguje to. Pak jsem si řekl, že to zkusím co...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=344940177' alt='V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokles prodejů osobních automobilů v nejlidnatější zemi světa s sebou táhne dolů také zájem o elektromobily a plug-in hybridy. V Číně klesl minulý měsíc prodej elektrifikovaných aut o 4,7 procenta, poprvé za uplynulé dva roky.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/novodobe-preslapy-skody-nepovedla-se-sportovni-fabia-nebo-luxusni-octavia-134024' title='Novodobé přešlapy Škody: Nepovedla se sportovní Fabia nebo luxusní Octavia' data-title='Novodobé přešlapy Škody: Nepovedla se sportovní Fabia nebo luxusní Octavia'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1067502.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d0EkPY5ITIsP1AjE3Kx5w9A%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Novodobé přešlapy Škody: Nepovedla se sportovní Fabia nebo luxusní Octavia' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/novodobe-preslapy-skody-nepovedla-se-sportovni-fabia-nebo-luxusni-octavia-134024' title='Novodobé přešlapy Škody: Nepovedla se sportovní Fabia nebo luxusní Octavia' data-title='Novodobé přešlapy Škody: Nepovedla se sportovní Fabia nebo luxusní Octavia'>Novodobé přešlapy Škody: Nepovedla se sportovní Fabia nebo luxusní Octavia</a>
                
                
			</h2>

			<p class="article-list-annotation">Vládní speciál, superlevná Fabia nebo oslava úspěchů v rallye, i to jsou modely, které se automobilce Škoda zkrátka nepovedly.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=400311141' alt='Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem">Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem</a>
                
                
			</h2>

			<p class="article-list-annotation">Koupením Ferrari vstupujete do elitního klubu, musíte akceptovat filozofii a pravidla značky a stvrdit je podpisem. Že jste milionáři a sledují vás na Instagramu skoro dva miliony lidí na tom nic nemění.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/tento-vw-golf-urcite-neznate-staveli-ho-v-italii-a-byl-to-predchudce-t-rocu-cabrio-134127' title='Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce T-Rocu Cabrio' data-title='Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce T-Rocu Cabrio'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1069398.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dqSOtJwYq700N3eYHbe2lUA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce T-Rocu Cabrio' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/tento-vw-golf-urcite-neznate-staveli-ho-v-italii-a-byl-to-predchudce-t-rocu-cabrio-134127' title='Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce T-Rocu Cabrio' data-title='Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce T-Rocu Cabrio'>Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce T-Rocu Cabrio</a>
                
                
			</h2>

			<p class="article-list-annotation">Volkswagen letos vstupuje do netradičního segmentu SUV kabrioletů. Víte však, že T-Roc Cabrio má dávného předchůdce z počátku devadesátých let?</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=479051369' alt='Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami">Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</a>
                
                
			</h2>

			<p class="article-list-annotation">Ono je to vlastně diskutabilní: pro nás je to něco okázalého a nevídaného, ale v Japonsku jsou tyto bizarnosti na denním pořádku. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" class="ga-plain-title" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" data-title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=821156371' alt='Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" class="ga-plain-title" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" data-title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace">Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace</a>
                
                
			</h2>

			<p class="article-list-annotation">Tradiční „barumka“ je zase tady. Níže najdete základní informace, pokud se chcete na letošní klání ve Zlíně vydat také. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=724933116' alt='Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a>
                
                
			</h2>

			<p class="article-list-annotation">V AZNP mu důvěrně říkali Skokan zelený kvůli „výrazu“ přídě i odstínu laku inspirovaného koncepty Bertoneho. Svérázně pojaté kupé mělo nahradit krásnou 130 RS, ostrého nasazení se však nikdy nedočkalo.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" class="ga-plain-title" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" data-title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=382487531' alt='Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" class="ga-plain-title" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" data-title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost">Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost</a>
                
                
			</h2>

			<p class="article-list-annotation">Švédské Volvo se do historie zapsalo nejen svou posedlostí bezpečím, ale rovněž neuvěřitelně chytrými a důvtipnými reklamami. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=396029928' alt='VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu">VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</a>
                
                
			</h2>

			<p class="article-list-annotation">S představením elektromobilu ID.3 se Volkswagen vydá do zcela nové éry, kterou bude lemovat i nové logo automobilky a celkově jiný vizuální styl prezentace značky. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=627750377' alt='Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu">Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</a>
                
                
			</h2>

			<p class="article-list-annotation">Od začátku léta začíná Toyota nabízet Corollu Sedan v nové akční výbavě, která zahrnuje nadstandardní příslušenství s poměrně slušným zvýhodněním.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=80420206' alt='Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil">Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil</a>
                
                
			</h2>

			<p class="article-list-annotation">Karel Gott měl ve své garáži i ryze sportovní kusy. Nevyhnul se ani epizodě s Porsche 911.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=101517446' alt='Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m">Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m</a>
                
                
			</h2>

			<p class="article-list-annotation">Taky nejnovější škodovky Kamiq a Scala se již dočkaly péče od švédských expertů BSR. Přizvednutí výkonu je přitom zcela jednoduchých procesem. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 390 703 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Fordí koutek"> 15 526</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1195782&amp;p=12559538#p12559538" rel="nofollow" title="Fordí koutek">Fordí koutek</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Vikendofka - dil 345.">  206</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1305399&amp;p=12559536#p12559536" rel="nofollow" title="Vikendofka - dil 345.">Vikendofka - dil 345.</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Letní pneu 2018"> 1 109</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1275565&amp;p=12559534#p12559534" rel="nofollow" title="Letní pneu 2018">Letní pneu 2018</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Další co to měl v ruce"> 72 545</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12559527#p12559527" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 76 180</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12559517#p12559517" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="nissan 370z - zkusenosti?">  102</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1139979&amp;p=12559514#p12559514" rel="nofollow" title="nissan 370z - zkusenosti?">nissan 370z - zkusenosti?</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Detailing - koutek lesticu - rady, tipy."> 2 497</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1261837&amp;p=12559510#p12559510" rel="nofollow" title="Detailing - koutek lesticu - rady, tipy.">Detailing - koutek lesticu - rady…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="S větrem ve vlasech - Cabrio Koutek"> 1 067</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1296924&amp;p=12559508#p12559508" rel="nofollow" title="S větrem ve vlasech - Cabrio Koutek">S větrem ve vlasech - Cabrio Kout…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Ojeté auto - spotřeba oleje">  25</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1307040&amp;p=12559462#p12559462" rel="nofollow" title="Ojeté auto - spotřeba oleje">Ojeté auto - spotřeba oleje</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Mercedes CLS">  88</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1306965&amp;p=12559436#p12559436" rel="nofollow" title="Mercedes CLS">Mercedes CLS</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-ford-puma-10-eb-mhev-st-line-x-hra-na-kocku-ale-rozhodne-ne-na-mys" title="TEST Ford Puma 1.0 EB mHEV ST-Line X: Hra na kočku, ale rozhodně ne na myš"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=735786062' alt='TEST Ford Puma 1.0 EB mHEV ST-Line X: Hra na kočku, ale rozhodně ne na myš' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-ford-puma-10-eb-mhev-st-line-x-hra-na-kocku-ale-rozhodne-ne-na-mys" title="TEST Ford Puma 1.0 EB mHEV ST-Line X: Hra na kočku, ale rozhodně ne na myš">Ford Puma 1.0 EcoBoost mHEV</a></h3>
						<p class="article-list-annotation noview">Crossover s nostalgickým jménem k nám dorazil ve sportovně střižené výbavě ST-Line X, litrovým motorem s mild-hybridní technologií a manuální převodovkou. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/test-ford-puma-10-eb-mhev-st-line-x-hra-na-kocku-ale-rozhodne-ne-na-mys/?forum">29&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-renault-captur-tce-155-edc-intens-je-fajn-mit-se-na-co-tesit" title="TEST Renault Captur TCe 155 EDC Intens: Je fajn mít se na co těšit!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=757725799' alt='TEST Renault Captur TCe 155 EDC Intens: Je fajn mít se na co těšit!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-renault-captur-tce-155-edc-intens-je-fajn-mit-se-na-co-tesit" title="TEST Renault Captur TCe 155 EDC Intens: Je fajn mít se na co těšit!">Renault Captur TCe 155 EDC</a></h3>
						<p class="article-list-annotation noview">Pokud rádi srovnáváte, zvažujete, kalkulujete a prožíváte noci s hlavou plnou myšlenek, zkuste si dnes vybrat městský crossover. Jsou jich mraky! Tak proč chtít zrovna nový Renault Captur s nejsilnějším motorem?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-renault-captur-tce-155-edc-intens-je-fajn-mit-se-na-co-tesit/?forum">30&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-hyundai-i10-10i-d-cvvt-kde-jini-pomalu-konci-on-stale-zustava" title="TEST Hyundai i10 1.0i D-CVVT: Kde jiní pomalu končí, on stále zůstává"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=522938970' alt='TEST Hyundai i10 1.0i D-CVVT: Kde jiní pomalu končí, on stále zůstává' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-hyundai-i10-10i-d-cvvt-kde-jini-pomalu-konci-on-stale-zustava" title="TEST Hyundai i10 1.0i D-CVVT: Kde jiní pomalu končí, on stále zůstává">Hyundai i10 1.0i</a></h3>
						<p class="article-list-annotation noview">Ve vodách městských aut začíná být poněkud mrtvo. Trh skomírá, ceny stoupají a někteří výrobci si myslí, že to zachrání s ještě dražší elektrifikací. Přesto existují automobilky, které věří minivozům v jejich původní podobě a Hyundai i10 je jedním z nich.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Miro Mihálik</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-hyundai-i10-10i-d-cvvt-kde-jini-pomalu-konci-on-stale-zustava/?forum">35&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640027/lovi-vas-zdeformovane-monstrum-recenze-remaku-resident-evil-3.html" title="Loví vás zdeformované monstrum! Recenze remaku Resident Evil 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640027/lovi-vas-zdeformovane-monstrum-recenze-remaku-resident-evil-3.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065397.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5PUt4DWOHyfuE6K5wDX0XA&amp;e=2145916800&amp;v=1" alt="Loví vás zdeformované monstrum! Recenze remaku Resident Evil 3" title="Loví vás zdeformované monstrum! Recenze remaku Resident Evil 3"></img><h3>Loví vás zdeformované monstrum! Recenze remaku Resident Evil 3</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066469.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OGtyseafNHG1B8csR1sRhg&amp;e=2145916800&amp;v=1" alt="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!"></img><h3>Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/170812/ivana-gottova-tajemstvi-nejdojemnejsi-fotky-s-karlem.html" title="Ivana Gottová: Tajemství nejdojemnější fotky s Karlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/170812/ivana-gottova-tajemstvi-nejdojemnejsi-fotky-s-karlem.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069332.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-dpNpSizrCGv_ecyntK8SA&amp;e=2145916800&amp;v=1" alt="Ivana Gottová: Tajemství nejdojemnější fotky s Karlem" title="Ivana Gottová: Tajemství nejdojemnější fotky s Karlem"></img><h3>Ivana Gottová: Tajemství nejdojemnější fotky s Karlem</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/168027/hlavne-ze-se-trhla-meghan-bere-zavdek-steky.html" title="Hlavně, že se trhla! Meghan bere zavděk štěky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/168027/hlavne-ze-se-trhla-meghan-bere-zavdek-steky.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069333.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gxajCCRMmJitcB-hbyI7UA&amp;e=2145916800&amp;v=1" alt="Hlavně, že se trhla! Meghan bere zavděk štěky " title="Hlavně, že se trhla! Meghan bere zavděk štěky "></img><h3>Hlavně, že se trhla! Meghan bere zavděk štěky </h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-724863.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8Ls929yv9Otd4O51B0FEVw&amp;e=2145916800&amp;v=1" alt="40 sex symbolů italského filmu" title="40 sex symbolů italského filmu"></img><h3>40 sex symbolů italského filmu</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/yongnuo-yn450m-4g--mala-bezzrcadlovka-miri-na-evropsky-trh" title="Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/yongnuo-yn450m-4g--mala-bezzrcadlovka-miri-na-evropsky-trh'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058198.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ieYNrYmwX0enLPeZRvVA5Q&amp;e=2145916800&amp;v=1" alt="Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh" title="Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh"></img><h3>Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/redakcni-herni-vyhled-nove-konzole-hry-a-nejvetsi-lakadla-roku-2020" title="Redakční herní výhled: nové konzole, hry a největší lákadla roku 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/redakcni-herni-vyhled-nove-konzole-hry-a-nejvetsi-lakadla-roku-2020'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999943.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nB7THIlNRvkuyepfLmqRsQ&amp;e=2145916800&amp;v=1" alt="Redakční herní výhled: nové konzole, hry a největší lákadla roku 2020" title="Redakční herní výhled: nové konzole, hry a největší lákadla roku 2020"></img><h3>Redakční herní výhled: nové konzole, hry a největší lákadla roku 2020</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/matzner-mocni-nemaji-zadnou-vizi-pro-rozvoj-nasi-svobody-a-ekonomiky-chteji-jej-opravdu-44937.html" title="Matzner: Mocní nemají žádnou vizi pro rozvoj naší svobody a ekonomiky. Chtějí jej opravdu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/matzner-mocni-nemaji-zadnou-vizi-pro-rozvoj-nasi-svobody-a-ekonomiky-chteji-jej-opravdu-44937.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069364.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vdcSJp_a743k-ADuM7EjlQ&amp;e=2145916800&amp;v=1" alt="Matzner: Mocní nemají žádnou vizi pro rozvoj naší svobody a ekonomiky. Chtějí jej opravdu?" title="Matzner: Mocní nemají žádnou vizi pro rozvoj naší svobody a ekonomiky. Chtějí jej opravdu?"></img><h3>Matzner: Mocní nemají žádnou vizi pro rozvoj naší svobody a...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/bundesliga-bez-divaku-tribuny-v-monchengladbachu-nakonec-ovladnou-plastovi-fanousci-1368784" title="Bundesliga bez diváků? Tribuny v Mönchengladbachu nakonec ovládnou plastoví fanoušci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/bundesliga-bez-divaku-tribuny-v-monchengladbachu-nakonec-ovladnou-plastovi-fanousci-1368784'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1068723.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4G0CqWLeVWSNfTLT72jO5w&amp;e=2145916800&amp;v=1" alt="Bundesliga bez diváků? Tribuny v Mönchengladbachu nakonec ovládnou plastoví fanoušci" title="Bundesliga bez diváků? Tribuny v Mönchengladbachu nakonec ovládnou plastoví fanoušci"></img><h3>Bundesliga bez diváků? Tribuny v Mönchengladbachu nakonec ovládnou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26117/vystrihovanka-ke-stazeni-pevnost.html" title="Vystřihovánka ke stažení: Pevnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26117/vystrihovanka-ke-stazeni-pevnost.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069331.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=o2w8qAdxnQhwDC5wbLWhnQ&amp;e=2145916800&amp;v=1" alt="Vystřihovánka ke stažení: Pevnost" title="Vystřihovánka ke stažení: Pevnost"></img><h3>Vystřihovánka ke stažení: Pevnost</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/378185/sestava-snu-karlovych-varu-hvezdy-padesatek-slechtic-i-tri-veze.html" title="Sestava snů Karlových Varů: šlechtic i tři věže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/378185/sestava-snu-karlovych-varu-hvezdy-padesatek-slechtic-i-tri-veze.html'});"><img alt="Sestava snů Karlových Varů: šlechtic i tři věže" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069415.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-euCjnhOEkal9dwz0DQP7Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/378185/sestava-snu-karlovych-varu-hvezdy-padesatek-slechtic-i-tri-veze.html" title="Sestava snů Karlových Varů: šlechtic i tři věže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/378185/sestava-snu-karlovych-varu-hvezdy-padesatek-slechtic-i-tri-veze.html'});">Sestava snů Karlových Varů: šlechtic i tři věže</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-rysavy/378193/riha-na-koni-o-pardubice-bezi-hra-sibru-a-elegan-nema-moc-casu.html" title="Říha na koni? O Pardubice běží hra šíbrů a elegán nemá moc času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-rysavy/378193/riha-na-koni-o-pardubice-bezi-hra-sibru-a-elegan-nema-moc-casu.html'});"><img alt="Říha na koni? O Pardubice běží hra šíbrů a elegán nemá moc času" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069404.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fZL20aR59JzUpETxFLg6WA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-rysavy/378193/riha-na-koni-o-pardubice-bezi-hra-sibru-a-elegan-nema-moc-casu.html" title="Říha na koni? O Pardubice běží hra šíbrů a elegán nemá moc času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-rysavy/378193/riha-na-koni-o-pardubice-bezi-hra-sibru-a-elegan-nema-moc-casu.html'});">Říha na koni? O Pardubice běží hra šíbrů a elegán nemá moc času</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641003/kralovna-plackova-je-rok-pred-tricitkou-milionarkou-z-jejich-vydaju-za-luxus-se-taji-dech.html" title="Královna Plačková je rok před třicítkou milionářkou: Z jejích výdajů za luxus se tají dech!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641003/kralovna-plackova-je-rok-pred-tricitkou-milionarkou-z-jejich-vydaju-za-luxus-se-taji-dech.html'});"><img alt="Královna Plačková je rok před třicítkou milionářkou: Z jejích výdajů za luxus se tají dech!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069232.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BSdW-4w1TG-K-6dMcoZ-MA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641003/kralovna-plackova-je-rok-pred-tricitkou-milionarkou-z-jejich-vydaju-za-luxus-se-taji-dech.html" title="Královna Plačková je rok před třicítkou milionářkou: Z jejích výdajů za luxus se tají dech!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641003/kralovna-plackova-je-rok-pred-tricitkou-milionarkou-z-jejich-vydaju-za-luxus-se-taji-dech.html'});">Královna Plačková je rok před třicítkou milionářkou: Z jejích výdajů za luxus se tají dech!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/640951/harry-se-vrati-s-prosikem-bracha-william-povede-kralovske-finance.html" title="Harry se vrátí s prosíkem? Brácha William povede královské finance!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/640951/harry-se-vrati-s-prosikem-bracha-william-povede-kralovske-finance.html'});"><img alt="Harry se vrátí s prosíkem? Brácha William povede královské finance!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069263.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yb9Uv2BrM26iu9HYHCCq6Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/640951/harry-se-vrati-s-prosikem-bracha-william-povede-kralovske-finance.html" title="Harry se vrátí s prosíkem? Brácha William povede královské finance!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/640951/harry-se-vrati-s-prosikem-bracha-william-povede-kralovske-finance.html'});">Harry se vrátí s prosíkem? Brácha William povede královské finance!</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci" title="FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci'});"><img alt="FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-326498.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_nfnKBt1TYg6EXzBiwC6Lg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci" title="FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci'});">FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});"><img alt="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233814.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zQkdJb0zF94BkZfEUPdiuA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});">VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-202059/default.aspx" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-202059/default.aspx'});"><img alt="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038409.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xYwcTZ13eVayxdtngHvWDA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-202059/default.aspx" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-202059/default.aspx'});">Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});"><img alt="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039240.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aJb7vYjad-OiAFWdJWxXMg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});">Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100814/andrej-zlatousty-jede-kampan-naplno-bude-rvat-miliardy-do-zdravotnictvi-pry-zjistil-ze-je-dulezite.html" title="Andrej Zlatoústý jede kampaň naplno. Bude „rvát miliardy“ do zdravotnictví. Prý zjistil, že je důležité" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100814/andrej-zlatousty-jede-kampan-naplno-bude-rvat-miliardy-do-zdravotnictvi-pry-zjistil-ze-je-dulezite.html'});"><img alt="Andrej Zlatoústý jede kampaň naplno. Bude „rvát miliardy“ do zdravotnictví. Prý zjistil, že je důležité" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069366.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=836TRqJ-fOORqFFpsrLpHQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100814/andrej-zlatousty-jede-kampan-naplno-bude-rvat-miliardy-do-zdravotnictvi-pry-zjistil-ze-je-dulezite.html" title="Andrej Zlatoústý jede kampaň naplno. Bude „rvát miliardy“ do zdravotnictví. Prý zjistil, že je důležité" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100814/andrej-zlatousty-jede-kampan-naplno-bude-rvat-miliardy-do-zdravotnictvi-pry-zjistil-ze-je-dulezite.html'});">Andrej Zlatoústý jede kampaň naplno. Bude „rvát miliardy“ do zdravotnictví. Prý zjistil, že je důležité</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/100817/ondrej-psenicka-az-se-z-toho-oklepeme-budeme-lepsi-a-silnejsi.html" title="Ondřej Pšenička: Až se z toho oklepeme, budeme lepší a silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/100817/ondrej-psenicka-az-se-z-toho-oklepeme-budeme-lepsi-a-silnejsi.html'});"><img alt="Ondřej Pšenička: Až se z toho oklepeme, budeme lepší a silnější" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069410.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tSkuvaenxe6Rkun56aciOQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/100817/ondrej-psenicka-az-se-z-toho-oklepeme-budeme-lepsi-a-silnejsi.html" title="Ondřej Pšenička: Až se z toho oklepeme, budeme lepší a silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/100817/ondrej-psenicka-az-se-z-toho-oklepeme-budeme-lepsi-a-silnejsi.html'});">Ondřej Pšenička: Až se z toho oklepeme, budeme lepší a silnější</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 18. 4. 2020 17:17:21 -->
<!-- GetData(): 18. 4. 2020 17:17:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/kultura/100819/jsme-posledni-kapela-ktera-nehrala-na-strese-ted-je-idealni-cas-to-zmenit-rika-petr-fiala-z-mnagy-a-zdorp.html' title="Jsme poslední kapela, která nehrála na střeše. Teď je ideální čas to změnit, říká Petr Fiala z Mňágy a Žďorp">Jsme poslední kapela, která nehrála na střeše. Teď je ideální čas to…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/640655/dobrodruh-marek-hasil-v-australii-pozary-pak-ho-tam-uveznil-koronavirus-domu-se-dostal-az-ted.html' title="Dobrodruh Marek hasil v Austrálii požáry, pak ho tam uvěznil koronavirus: Domů se dostal až teď">Dobrodruh Marek hasil v Austrálii požáry, pak ho tam uvěznil…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/rozhovory/100817/ondrej-psenicka-az-se-z-toho-oklepeme-budeme-lepsi-a-silnejsi.html' title="Ondřej Pšenička: Až se z toho oklepeme, budeme lepší a silnější">Ondřej Pšenička: Až se z toho oklepeme, budeme lepší a silnější</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/378185/sestava-snu-karlovych-varu-hvezdy-padesatek-slechtic-i-tri-veze.html' title="Sestava snů Karlových Varů: hvězdy „padesátek“, šlechtic i tři věže">Sestava snů Karlových Varů: hvězdy „padesátek“, šlechtic i tři věže</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-pomoc-pro-tenisty-hvezdny-cyklista-vybral-penize-pro-doktory.html' title="Koronavirus ONLINE: Pomoc pro tenisty, hvězdný cyklista vybral peníze pro doktory">Koronavirus ONLINE: Pomoc pro tenisty, hvězdný cyklista vybral peníze…</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/tym-snu-podivejte-se-jak-vypada-nejsilnejsi-sestava-sveta-ve-hre-fifa-20' title="Tým snů. Podívejte se, jak vypadá nejsilnější sestava světa ve hře FIFA 20">Tým snů. Podívejte se, jak vypadá nejsilnější sestava světa ve hře…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641128/moderatorka-ct-tvaruzkova-jak-ji-neznate-jindy-seriozni-ted-sexy-a-svudna.html' title="Moderátorka ČT Tvarůžková, jak ji neznáte: Jindy seriózní, teď sexy a svůdná!">Moderátorka ČT Tvarůžková, jak ji neznáte: Jindy seriózní, teď sexy a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641126/herec-nesvadba-slavi-uctyhodnych-95-tata-uz-netusi-co-se-deje-tvrdi-syn-michal.html' title="Herec Nesvadba slaví úctyhodných 95: Táta už netuší, co se děje! tvrdí syn Michal">Herec Nesvadba slaví úctyhodných 95: Táta už netuší, co se děje!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/641120/mynar-mel-za-zady-hygieniku-zabijacku-obstaral-i-rychlotesty-kancler-prase-by-poslo.html' title="Mynář měl za zády hygieniků zabijačku, obstaral i rychlotesty. Kancléř: Prase by pošlo">Mynář měl za zády hygieniků zabijačku, obstaral i rychlotesty.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/170668/doma-v-karantene-sijeme-i-polstare.html' title="Doma v karanténě šijeme i polštáře!">Doma v karanténě šijeme i polštáře!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/mohlo-by-se-hodit-dietni-jidlo-hotove-vyvary-aplikace-zdarma-a-zabava-pro-deti' title="Mohlo by se hodit: Dietní jídlo, hotové vývary, aplikace zdarma a zábava pro děti">Mohlo by se hodit: Dietní jídlo, hotové vývary, aplikace zdarma a…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/170723/trendy-moda-pyzama-a-kosile-pro-sladke-sny.html' title="Trendy móda: Pyžama a košile pro sladké sny...">Trendy móda: Pyžama a košile pro sladké sny...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/tento-vw-golf-urcite-neznate-staveli-ho-v-italii-a-byl-to-predchudce-t-rocu-cabrio-134127' title="Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce T-Rocu Cabrio">Tento VW Golf určitě neznáte! Stavěli ho v Itálii a byl to předchůdce…</a><a class="list-section-article" href='https://www.autorevue.cz/nakreslete-si-nove-porsche-911-procesem-kresby-vas-provede-otec-jeho-designu' title="Nakreslete si nové Porsche 911. Procesem kresby vás provede otec jeho designu">Nakreslete si nové Porsche 911. Procesem kresby vás provede otec jeho…</a><a class="list-section-article" href='https://www.auto.cz/plug-in-hybridni-bmw-rady-3-ma-vyssi-spotrebu-nez-benzinak-ukazalo-mereni-134128' title="Plug-in hybridní BMW řady 3 má vyšší spotřebu než benziňák, ukázalo měření">Plug-in hybridní BMW řady 3 má vyšší spotřebu než benziňák, ukázalo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/paty-tyden-mobilne-z-karanteny-koronavirove-okenko-a-nejzhavejsi-drby-ze-sveta-smartphonu/sc-3-a-203475/default.aspx' title="Pátý Týden mobilně z karantény. Koronavirové okénko a nejžhavější drby ze světa smartphonů">Pátý Týden mobilně z karantény. Koronavirové okénko a nejžhavější…</a><a class="list-section-article" href='https://sazkaeleague.cz/article/stream-sledujte-od-16-hodin-2-kolo-sazka-eleague-dota-2-zacne-sampi-vs-brute' title="Sampi vs Brute: Sledujte online boj elitních teamů v Dota 2 v rámci Sazka eLeague">Sampi vs Brute: Sledujte online boj elitních teamů v Dota 2 v rámci…</a><a class="list-section-article" href='https://digiarena.zive.cz/ceny-tipa-2020-probuzeni-zrcadlovek-a-ustup-malych-formatu' title="Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů">Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/na-neomezene-cestovani-v-lete-zapomente-vzkazal-cechum-ministr-zdravotnictvi-vojtech-1368845' title="Na neomezené cestování v létě zapomeňte, vzkázal Čechům ministr zdravotnictví Vojtěch ">Na neomezené cestování v létě zapomeňte, vzkázal Čechům ministr…</a><a class="list-section-article" href='https://www.e15.cz/domaci/dosavadni-kyberneticke-utoky-byly-odrazeny-prohlasil-ministr-zdravotnictvi-vojtech-1368844' title="Dosavadní kybernetické útoky byly odraženy, prohlásil ministr zdravotnictví Vojtěch ">Dosavadní kybernetické útoky byly odraženy, prohlásil ministr…</a><a class="list-section-article" href='https://www.e15.cz/domaci/karlovarska-krajska-nemocnice-byla-tercem-kyberutoku-odrazila-ho-1368843' title="Karlovarská krajská nemocnice byla terčem kyberútoku, odrazila ho ">Karlovarská krajská nemocnice byla terčem kyberútoku, odrazila ho </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/zapecena-kureci-prsicka-60121' title="Zapečená kuřecí prsíčka">Zapečená kuřecí prsíčka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-prsa-se-zampiony-60128' title="Kuřecí prsa se žampiony">Kuřecí prsa se žampiony</a><a class="list-section-article" href='https://www.fitweb.cz/recept/nakladany-hermelin-iii-60169' title="Nakládaný hermelín III.">Nakládaný hermelín III.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/79998/narodni-park-hlu-hlu-we-malo-zname-safari-ktere-nadchne-vsechny-milovniky-fauny.html' title="Národní park Hlu-hlu-we: Málo známé safari, které nadchne všechny milovníky fauny">Národní park Hlu-hlu-we: Málo známé safari, které nadchne všechny…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/100696/caltagirone-italske-mesto-ktere-zemetreseni-promenilo-v-centrum-sicilske-keramiky.html' title="Caltagirone: Italské město, které zemětřesení proměnilo v centrum sicilské keramiky">Caltagirone: Italské město, které zemětřesení proměnilo v centrum…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640976/v-lete-do-chorvatska-a-na-slovensko-vlada-napina-miliony-cechu-leva-nevi-co-dela-prava.html' title="V létě do Chorvatska a na Slovensko? Vláda napíná miliony Čechů! Levá neví, co dělá pravá...">V létě do Chorvatska a na Slovensko? Vláda napíná miliony Čechů! Levá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-belcicka-2827-310140' title="Bělčická 2827, Praha">Bělčická 2827, Praha</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/641125/od-pondeli-se-ochladi-tvrdi-meteorologove-a-ceka-nas-suchy-tyden' title="Od pondělí se ochladí, tvrdí meteorologové. A čeká nás suchý týden">Od pondělí se ochladí, tvrdí meteorologové. A čeká nás suchý týden</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-rashit_company_s_r_o-24675571' title="RASHIT COMPANY s.r.o. - 24675571">RASHIT COMPANY s.r.o. - 24675571</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/bolest-hlavy-jde-to-i-bez-leku-vsadte-na-bylinky-a-babske-rady-5495.html' title="Bolest hlavy: Jde to i bez léků. Vsaďte na bylinky a babské rady">Bolest hlavy: Jde to i bez léků. Vsaďte na bylinky a babské rady</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/7-tipu-na-kazdy-den-jak-se-vyhnout-rakovine-5494.html' title="7 tipů na každý den, jak se vyhnout rakovině">7 tipů na každý den, jak se vyhnout rakovině</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/total-war-warhammer-2-je-o-vikendu-z-zahrani-zcela-zdarma' title="Total War: Warhammer 2 je o víkendu z zahrání zcela zdarma">Total War: Warhammer 2 je o víkendu z zahrání zcela zdarma</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/oznamena-limitovana-konzole-xbox-one-x-s-prichuti-cyberpunku-2077' title="Oznámena limitovaná konzole Xbox One X s příchutí Cyberpunku 2077">Oznámena limitovaná konzole Xbox One X s příchutí Cyberpunku 2077</a><a class="list-section-article" href='https://www.abicko.cz/clanek/titulni-stranka/26116/nova-zabava-v-dobe-koronaviru-lov-na-medvedy.html' title="Nová zábava v době koronaviru: Lov na medvědy ">Nová zábava v době koronaviru: Lov na medvědy </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6292151/policiste-dopadli-zfetovaneho-sofera-se-zakazem-rizeni.html' title="Policisté dopadli zfetovaného šoféra se zákazem řízení">Policisté dopadli zfetovaného šoféra se zákazem řízení</a><a class="list-section-article" href='https://tv.blesk.cz/video/6292132/policie-v-olomouci-dopadla-vraha-zeny.html' title="Policie v Olomouci dopadla vraha ženy">Policie v Olomouci dopadla vraha ženy</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6292048/nedovedu-si-predstavit-ze-bych-ted-doma-jen-cvicil-rika-koubek-a-kvituje-specialni-rezim-v-augsburgu.html' title="Nedovedu si představit, že bych teď doma jen cvičil, říká Koubek a kvituje speciální režim v Augsburgu">Nedovedu si představit, že bych teď doma jen cvičil, říká Koubek a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>