


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '48481',
		    sourceId: 'autorevue-cz',
		    userId: 'c54c8b42-a8a3-4625-b4c7-ca63e857aa89'
		  };
		</script>

		
		<title>Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Když přehlédnete typické marketingové řeči, jedná se o docela zajímavý pohled do vývoje." />
		<meta property="og:title" content="Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou" />
		<meta property="og:description" content="Když přehlédnete typické marketingové řeči, jedná se o docela zajímavý pohled do vývoje." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou" />
		<meta name="twitter:description" content="Když přehlédnete typické marketingové řeči, jedná se o docela zajímavý pohled do vývoje." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=541826745" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=541826745" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=541826745" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou" >
		<meta name="id" content="48481"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 11 Oct 2021 07:30:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "168",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_48481',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.022"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Video', 'Toyota', 'Subaru', 'Subaru BRZ', 'Toyota GR 86', 'Evropa', 'BRZ', 'Japonsko', 'Vývoj', 'Zákulisí', 'Super gt', 'Výzva', 'Vylepšení', 'Sporťák', 'Zajímavý pohled'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.001"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=48481" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAQgUkVDA3wwNgQgUkVDA3wwNmQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW7+Md678BAjutANUyFC91NCzOvu+g==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fnahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" class="dt-ct-nav-h" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" class="dt-ct-nav-h" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" class="dt-ct-nav-h" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a class="dt-ct-nav-h" title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" class="dt-ct-nav-h" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/cupra" rel="nofollow" title="Automobilka - Cupra">Cupra</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>&#160;| <a href="/ds-automobiles" rel="nofollow" title="Automobilka - DS Automobiles">DS Automobiles</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></strong></li>
			<li class="item last"><strong><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></strong></li>
			<li class="item"><strong><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></strong></li>
			<li class="item last"><strong><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></strong></li>
			<li class="item"><strong><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></strong></li> 
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a class="dt-ct-nav-h" href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou"
  },
  "headline": "Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=541826745",
    "width": 1483,
    "height": 742
  },
  
  "datePublished": "2021-10-11T07:30:00Z",
  "dateModified": "2021-10-11T07:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Když přehlédnete typické marketingové řeči, jedná se o docela zajímavý pohled do vývoje."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou">

<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/video">Video</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/subaru">Subaru</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/brz">BRZ</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/vyvoj">Vývoj</a></span>
		
		&#160;
	</div>
	<h1>
		Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=48481') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">11.&nbsp; 10.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Když přehlédnete typické marketingové řeči, jedná se o docela zajímavý pohled do vývoje.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='165857177' href='/Client.Gallery/show.aspx?id_file=165857177&article=48481' onclick='javascript:ShowArticleImage(165857177,750,500,""); return false' title='Není pochyb, že můžeme být rádi za pokračující existenci sportovních vozů, jakými jsou nejnovější sourozenci&nbsp;Subaru BRZ&nbsp;a&nbsp;Toyota GR 86. Zatímco v&nbsp;Evropě vyčkáváme na příjezd novinky od Toyoty...'><img alt='Není pochyb, že můžeme být rádi za pokračující existenci sportovních vozů, jakými jsou nejnovější sourozenci&nbsp;Subaru BRZ&nbsp;a&nbsp;Toyota GR 86. Zatímco v&nbsp;Evropě vyčkáváme na příjezd novinky od Toyoty...' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=165857177' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=166136671&article=48481'  onclick='javascript:ShowArticleImage(166136671,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...v&nbsp;zámoří již nabízené Subaru probírá více do detailu sama automobilka – přesněji tedy v&nbsp;novém videu, kterým nahlíží do zákulisí vývoje sporťáku.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=166136671' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=164627400&article=48481'  onclick='javascript:ShowArticleImage(164627400,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Kromě samotných záběrů z&nbsp;vývoje a testování BRZ zmiňuje Subaru v&nbsp;sedmiminutovém videu klíčové cíle při konstrukci nástupce populárního modelu.&nbsp;' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=164627400' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=164329273&article=48481'  onclick='javascript:ShowArticleImage(164329273,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Nešlo pouze o vyšší výkon, ale také o zachování charakteru čitelného a jednoduchého auta pro nadšence do řízení nebo zvýšení torzní tuhosti originální platformy bez přílišného navýšení hmotnosti.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=164329273' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=165205023&article=48481'  onclick='javascript:ShowArticleImage(165205023,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Od dramatického komentáře ve videu se dozvíte, že vývoj nástupce již velice schopného sporťáku byl docela výzvou. Pro nejlepší zpětnou vazbu se nicméně Subaru obrátilo i na své tovární piloty z&nbsp;japonského šampionátu Super GT.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=165205023' /></a><a href='/Client.Gallery/show.aspx?id_file=165857177&article=48481' onclick='javascript:ShowArticleImage(165857177,750,500,""); return false' class='info'><span class='gallery-count'>22</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Není pochyb, že můžeme být rádi za pokračující existenci sportovních vozů, jakými jsou nejnovější sourozenci <a href="https://www.autorevue.cz/nove-subaru-brz-konecne-oficialne-ma-228-koni-stare-zvyky-i-sasi-predchudce">Subaru BRZ</a> a <a href="https://www.autorevue.cz/Client.Gallery/show.aspx?id_file=0&amp;article=47199">Toyota GR 86</a>. Zatímco v&nbsp;Evropě vyčkáváme na příjezd novinky od Toyoty, v&nbsp;zámoří již nabízené Subaru probírá více do detailu sama automobilka – přesněji tedy v&nbsp;novém videu, kterým nahlíží do zákulisí vývoje sporťáku.</p>

<a href="/toyota-gr-86-se-ukazuje-s-bodykitem-rocket-bunny-nic-jineho-byste-necekali" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Toyota GR 86 se ukazuje s bodykitem Rocket Bunny. Nic jiného byste nečekali ">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=484069029' alt='Toyota GR 86 se ukazuje s bodykitem Rocket Bunny. Nic jiného byste nečekali ' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Toyota GR 86 se ukazuje s bodykitem Rocket Bunny. Nic jiného byste nečekali </h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Kromě samotných záběrů z&nbsp;vývoje a testování BRZ zmiňuje Subaru v&nbsp;sedmiminutovém videu klíčové cíle při konstrukci nástupce populárního modelu. Nešlo pouze o vyšší výkon, ale také o zachování charakteru čitelného a jednoduchého auta pro nadšence do řízení nebo zvýšení torzní tuhosti originální platformy bez přílišného navýšení hmotnosti.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="7260666"><div id="video-7260666"></div></div>
<div class="clear"></div>

<p>Z dramatického komentáře ve videu se dozvíte, že vývoj nástupce již velice schopného sporťáku byl docela výzvou. Pro nejlepší zpětnou vazbu se nicméně Subaru obrátilo i na své tovární piloty z&nbsp;japonského šampionátu Super GT. Nakonec nechybí ani srovnání novinky vůči předchůdci po stránce výkonu, poměru hmotnosti/výkonu nebo akcelerace. A jak byste čekali, v&nbsp;každém ohledu označuje Subaru nové BRZ za lepší než to staré.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/toyota">Toyota</a></h3>
				<p>Toyotu v roce 1937 založil Kiichiro Toyoda odštěpením od firmy svého otce. Už v roce 1936 ale stvořil první vůz, Toyodu AA.</p>

<p>K japonské Toyotě dnes patří&nbsp;i Lexus, Daihatsu a Hino Motors. Je to jedna z největších světových automobilek.</p>

<p><a href="http://www.autorevue.cz/toyota-rav4">Toyota RAV4</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-toyota-aygo-10-vvt-i-muj-ruzovy-plechacek">Toyota Aygo</a>&nbsp;• <a href="https://www.autorevue.cz/nova-toyota-yaris-2019-oficialne-toto-ma-byt-novy-nejbezpecnejsi-maly-vuz-sveta">Toyota Yaris</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-toyota-corolla-ts-20-hybrid-dost-dobra-i-pro-lexus#part=1">Toyota Corolla</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/spatna-zprava-pro-superb-a-passat-do-ceska-dorazila-nova-toyota-camry">Toyota Camry</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/toyota-highlander-konecne-zamiri-do-cr-obri-hybrid-ma-na-musce-ford-explorer">Toyota Highlander</a>&nbsp;• <a href="https://www.autorevue.cz/test-toyota-c-hr-18-hybrid-s-nudou-je-treba-skoncovat">Toyota C-HR</a>&nbsp;• <a href="https://www.autorevue.cz/toyota-prius-obdrzela-lehky-facelift-nyni-prichazi-i-s-pohonem-vsech-kol">Toyota Prius</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/honda-integra-wiki-historie" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script>, <span class="article-tag"><a href="/toyota">Toyota</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota'); /*]]>*/</script>, <span class="article-tag"><a href="/subaru">Subaru</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Subaru'); /*]]>*/</script>, <span class="article-tag"><a href="/subaru-brz">Subaru&nbsp;BRZ</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Subaru BRZ'); /*]]>*/</script>, <span class="article-tag"><a href="/toyota-gr-86">Toyota&nbsp;GR&nbsp;86</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota GR 86'); /*]]>*/</script>, <span class="article-tag"><a href="/evropa">Evropa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa'); /*]]>*/</script>, <span class="article-tag"><a href="/brz">BRZ</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('BRZ'); /*]]>*/</script>, <span class="article-tag"><a href="/japonsko">Japonsko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Japonsko'); /*]]>*/</script>, <span class="article-tag"><a href="/vyvoj">Vývoj</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vývoj'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zakulisi">Zákulisí</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zákulisí'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/super-gt">Super&nbsp;gt</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Super gt'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vyzva">Výzva</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzva'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vylepseni">Vylepšení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vylepšení'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sportak">Sporťák</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sporťák'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zajimavy-pohled">Zajímavý&nbsp;pohled</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavý pohled'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 48481);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"48481","name":"Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou","imageCount":"0"}}
        var cncArticle = {"id":48481,"versionId":"1633936440000","title":"Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou","author":["Daniel Fuglevič"],"published":"2021-10-11T09:30:00","created":"2021-10-11T08:48:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			11.&nbsp;10.&nbsp;2021&nbsp;9:44
		</span>
		<span class="forum-item-author">
			OnlyTruth
		</span>
		<span class="forum-item-title">
			<a href="/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou/?showforum=1#ITEM_708869" rel="nofollow">
				
				Parádne auto, mohli by si aj iné automobilky brat...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
    <div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="48457" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="06"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48457" data-rel="1633591800000"  data-ver="1633591140000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/lancia-oficialne-potvrdila-navrat-modelu-delta-bude-za-pet-let-a-na-elektrinu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Lancia oficiálně potvrdila návrat modelu Delta. Bude za pět let a na elektřinu" data-title="Lancia oficiálně potvrdila návrat modelu Delta. Bude za pět let a na elektřinu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=673493049' alt='Lancia oficiálně potvrdila návrat modelu Delta. Bude za pět let a na elektřinu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/lancia-oficialne-potvrdila-navrat-modelu-delta-bude-za-pet-let-a-na-elektrinu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Lancia oficiálně potvrdila návrat modelu Delta. Bude za pět let a na elektřinu" data-title="Lancia oficiálně potvrdila návrat modelu Delta. Bude za pět let a na elektřinu">Lancia oficiálně potvrdila návrat modelu Delta. Bude za pět let a na elektřinu</a>
                
                
			</h2>

			<p class="article-list-annotation">Lancia si již delší dobu vystačí jen s jedním modelem. Do pěti let ale vrátí do hry ikonické jméno.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="30087" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="06"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="30087" data-rel="1632400620000"  data-ver="1561012320000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		
			<div style="display:none"><span class="author">Velecký Martin</span></div><div style="display:none"><span class="article-catg">Velecký Martin</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48377" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="06"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48377" data-rel="1632549900000"  data-ver="1632548940000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ceny-skody-favorit-v-cesku-rostou-do-neuveritelnych-vysin-tady-je-dalsi-dukaz" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz" data-title="Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=370901891' alt='Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ceny-skody-favorit-v-cesku-rostou-do-neuveritelnych-vysin-tady-je-dalsi-dukaz" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz" data-title="Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz">Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz</a>
                
                
			</h2>

			<p class="article-list-annotation">Nízký nájezd k cenovce sedí, přesto ale na tomto exempláři pár much najdete.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48330" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="06"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48330" data-rel="1632114300000"  data-ver="1632109380000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-fabia-idealni-ceska-verze-vypada-zhruba-takto-ma-to-ale-hacek" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček" data-title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=949723098' alt='Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-fabia-idealni-ceska-verze-vypada-zhruba-takto-ma-to-ale-hacek" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček" data-title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček">Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve čtvrtek 16. září v Česku oficiálně začal prodej nové generace Škody Fabia. Podívejte se, jak zhruba vypadá ideální verze podle českých zákazníků.

</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48452" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="06"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48452" data-rel="1633583100000"  data-ver="1633518900000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/elektricke-kupe-piech-gt-zacina-s-testovanim-upresnuje-techniku-i-design" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Elektrické kupé Piëch GT začíná s testováním. Upřesňuje techniku i design" data-title="Elektrické kupé Piëch GT začíná s testováním. Upřesňuje techniku i design"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=320112591' alt='Elektrické kupé Piëch GT začíná s testováním. Upřesňuje techniku i design' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/elektricke-kupe-piech-gt-zacina-s-testovanim-upresnuje-techniku-i-design" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Elektrické kupé Piëch GT začíná s testováním. Upřesňuje techniku i design" data-title="Elektrické kupé Piëch GT začíná s testováním. Upřesňuje techniku i design">Elektrické kupé Piëch GT začíná s testováním. Upřesňuje techniku i design</a>
                
                
			</h2>

			<p class="article-list-annotation">Produkce je stále daleko. Pohledné GT má teď před sebou dva roky rozsáhlého testování. </p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48409" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="06"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48409" data-rel="1632978300000"  data-ver="1632974700000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toto-je-zrejme-nejdrazsi-ceske-auto-svou-cenu-vsak-ma-retro-sportak-pravem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Toto je zřejmě nejdražší české auto. Svou cenu však má retro sporťák právem" data-title="Toto je zřejmě nejdražší české auto. Svou cenu však má retro sporťák právem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=871838737' alt='Toto je zřejmě nejdražší české auto. Svou cenu však má retro sporťák právem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toto-je-zrejme-nejdrazsi-ceske-auto-svou-cenu-vsak-ma-retro-sportak-pravem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Toto je zřejmě nejdražší české auto. Svou cenu však má retro sporťák právem" data-title="Toto je zřejmě nejdražší české auto. Svou cenu však má retro sporťák právem">Toto je zřejmě nejdražší české auto. Svou cenu však má retro sporťák právem</a>
                
                
			</h2>

			<p class="article-list-annotation">Čtyřválec s turbem, zadokolka, manuální převodovka, tvary jako veterán, hromada kůže a stahovací střecha. I takové auto se vyrábí v Česku.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48002" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="06"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48002" data-rel="1632571500000"  data-ver="1632462180000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/peugeot-oxia-krasny-supersport-z-80-let-mohl-to-byt-nejrychlejsi-vuz-sveta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Peugeot měl krásný supersport už v 80. letech. Mohl to být nejrychlejší vůz světa" data-title="Peugeot měl krásný supersport už v 80. letech. Mohl to být nejrychlejší vůz světa"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=15237008' alt='Peugeot měl krásný supersport už v 80. letech. Mohl to být nejrychlejší vůz světa' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/peugeot-oxia-krasny-supersport-z-80-let-mohl-to-byt-nejrychlejsi-vuz-sveta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Peugeot měl krásný supersport už v 80. letech. Mohl to být nejrychlejší vůz světa" data-title="Peugeot měl krásný supersport už v 80. letech. Mohl to být nejrychlejší vůz světa">Peugeot měl krásný supersport už v 80. letech. Mohl to být nejrychlejší vůz světa</a>
                
                
			</h2>

			<p class="article-list-annotation">V osmdesátých letech měl francouzský Peugeot slušně našlápnuto. Výsledkem byly nejen skvělé sériové modely 205, 309 a 405, ale i několik zajímavých konceptů. Z nich se jako poslední představil supersport Oxia.</p>		
			<div style="display:none"><span class="author">Dusil Tomáš </span></div><div style="display:none"><span class="article-catg">Dusil Tomáš </span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48440" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="06"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48440" data-rel="1633419000000"  data-ver="1633424160000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/volkswagen-taigo-v-cr-cena-vybava-motory-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Nový VW Taigo dorazil do ČR. Je levnější než T-Cross, sportovní verze mu nechybí" data-title="Nový VW Taigo dorazil do ČR. Je levnější než T-Cross, sportovní verze mu nechybí"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=443931751' alt='Nový VW Taigo dorazil do ČR. Je levnější než T-Cross, sportovní verze mu nechybí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/volkswagen-taigo-v-cr-cena-vybava-motory-fotky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Nový VW Taigo dorazil do ČR. Je levnější než T-Cross, sportovní verze mu nechybí" data-title="Nový VW Taigo dorazil do ČR. Je levnější než T-Cross, sportovní verze mu nechybí">Nový VW Taigo dorazil do ČR. Je levnější než T-Cross, sportovní verze mu nechybí</a>
                
                
			</h2>

			<p class="article-list-annotation">Crossover, který k nám dorazil z Brazílie, má pro evropského zákazníka vše potřebné. </p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48420" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="06"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48420" data-rel="1633248300000"  data-ver="1632999840000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/audi-rs-7-sportback-muze-mit-1045-koni-nemci-si-to-ale-nechaji-poradne-zaplatit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Audi RS 7 Sportback může mít 1045 koní! Němci si to ale nechají pořádně zaplatit" data-title="Audi RS 7 Sportback může mít 1045 koní! Němci si to ale nechají pořádně zaplatit"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=788593637' alt='Audi RS 7 Sportback může mít 1045 koní! Němci si to ale nechají pořádně zaplatit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/audi-rs-7-sportback-muze-mit-1045-koni-nemci-si-to-ale-nechaji-poradne-zaplatit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Audi RS 7 Sportback může mít 1045 koní! Němci si to ale nechají pořádně zaplatit" data-title="Audi RS 7 Sportback může mít 1045 koní! Němci si to ale nechají pořádně zaplatit">Audi RS 7 Sportback může mít 1045 koní! Němci si to ale nechají pořádně zaplatit</a>
                
                
			</h2>

			<p class="article-list-annotation">Výkon tisíc koní už v dnešní době není výsadou jen těch nejlepších supersportů. S dostatkem peněz to lze dostat i z čtyřdveřového Audi.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48385" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="06"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48385" data-rel="1632755100000"  data-ver="1632737340000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tato-dacia-duster-je-jenom-pro-odvazne-extremni-nemecky-tuning-nevyjde-draho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning nevyjde draho" data-title="Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning nevyjde draho"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=235653120' alt='Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning nevyjde draho' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tato-dacia-duster-je-jenom-pro-odvazne-extremni-nemecky-tuning-nevyjde-draho" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning nevyjde draho" data-title="Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning nevyjde draho">Tato Dacia Duster je jenom pro odvážné. Extrémní německý tuning nevyjde draho</a>
                
                
			</h2>

			<p class="article-list-annotation">Skromný vůz rumunské značky není častým předmětem úprav, o to zvláštněji působí s rozšiřujícími díly. Měli byste odvahu se s ním ukázat na silnici?</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48410" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="06"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48410" data-rel="1632999900000"  data-ver="1632975480000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/raritni-skoda-110-l-cabrio-je-na-prodej-v-cr-vznikla-v-bosne-cena-je-k-zamysleni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení" data-title="Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=621164484' alt='Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/raritni-skoda-110-l-cabrio-je-na-prodej-v-cr-vznikla-v-bosne-cena-je-k-zamysleni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení" data-title="Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení">Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení</a>
                
                
			</h2>

			<p class="article-list-annotation">Většinou se u inzerátů udržovaných kousků píše, že jsou „jako z muzea“. Tenhle ale opravdu z muzea je, a ještě k tomu velmi raritní.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48383" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="06"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48383" data-rel="1632719100000"  data-ver="1633350720000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlepsi-vozy-cupra-v-cesku-prehledne-co-jsou-zac-kolik-stoji-a-kdo-si-je-koupi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="gtm-track-t" title="Nejlepší vozy Cupra v Česku přehledně: Co jsou zač, kolik stojí a kdo si je koupí?" data-title="Nejlepší vozy Cupra v Česku přehledně: Co jsou zač, kolik stojí a kdo si je koupí?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=48797188' alt='Nejlepší vozy Cupra v Česku přehledně: Co jsou zač, kolik stojí a kdo si je koupí?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlepsi-vozy-cupra-v-cesku-prehledne-co-jsou-zac-kolik-stoji-a-kdo-si-je-koupi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|06" class="ar-title gtm-track-t" title="Nejlepší vozy Cupra v Česku přehledně: Co jsou zač, kolik stojí a kdo si je koupí?" data-title="Nejlepší vozy Cupra v Česku přehledně: Co jsou zač, kolik stojí a kdo si je koupí?">Nejlepší vozy Cupra v Česku přehledně: Co jsou zač, kolik stojí a kdo si je koupí?</a>
                
                
			</h2>

			<p class="article-list-annotation">Značka sportovních aut ze Španělska už více než tři roky kráčí po boku mateřského Seatu, od kterého se odlišuje nejen charakterem, ale i svébytnými modely v čele s první vlaštovkou v podobě crossoveru Formentor.</p>		
			<div style="display:none"><span class="author">Auto Tip </span></div><div style="display:none"><span class="article-catg">Auto Tip </span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|06", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|06", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 398 145 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 34 695</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=13005059#p13005059" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Vyber motorky - jakou"> 9 915</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1126973&amp;p=13005056#p13005056" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vyber motorky - jakou">Vyber motorky - jakou</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Škoda Enyaq iV">  858</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1310293&amp;p=13005052#p13005052" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Enyaq iV">Škoda Enyaq iV</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny servisních prohlídek"> 4 326</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1240142&amp;p=13005044#p13005044" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny servisních prohlídek">Ceny servisních prohlídek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Formule 1 - 2021">  882</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=1313524&amp;p=13005032#p13005032" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Formule 1 - 2021">Formule 1 - 2021</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="VW ID">  141</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1310692&amp;p=13005031#p13005031" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="VW ID">VW ID</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Co vše zachytí on board camera...."> 86 559</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1067764&amp;p=13005030#p13005030" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Co vše zachytí on board camera....">Co vše zachytí on board camera...…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 82 892</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=13004997#p13004997" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 48 668</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=13004767#p13004767" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Superb 3 pokec"> 18 202</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=13004424#p13004424" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48458' data-rel='1633867500000' data-ver='1633847340000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/audi-q4-sportback-50-e-tron-quattro-kdyz-to-ma-fungovat-berte-plnou-palbu--testy" class="ar-title gtm-track-t" title="TEST Audi Q4 SB 50 e-tron quattro: Když to má fungovat, berte plnou palbu!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=381961000' alt='TEST Audi Q4 SB 50 e-tron quattro: Když to má fungovat, berte plnou palbu!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/audi-q4-sportback-50-e-tron-quattro-kdyz-to-ma-fungovat-berte-plnou-palbu--testy" class="gtm-track-t" title="TEST Audi Q4 SB 50 e-tron quattro: Když to má fungovat, berte plnou palbu!">Audi Q4 SB 50 e-tron quattro</a></h3>
						<p class="article-list-annotation noview">Vysoký dojezd? Máme. Kvalitní zpracování? Také. Výkon? Nechybí. Jízdní komfort? Nadprůměrný. Designový elektromobil se Audi hodně povedl, ale bez chybičky není.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/audi-q4-sportback-50-e-tron-quattro-kdyz-to-ma-fungovat-berte-plnou-palbu--testy/?forum">3&nbsp;příspěvky</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48446' data-rel='1633518300000' data-ver='1633518480000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-hyundai-i30-fastback-n-20-t-gdi-dct-nejlepsi-pomer-cena/vykon-na-trhu" class="ar-title gtm-track-t" title="TEST Hyundai i30 Fastback N 2.0 T-GDI DCT: Nejlepší poměr cena/výkon na trhu"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=781383630' alt='TEST Hyundai i30 Fastback N 2.0 T-GDI DCT: Nejlepší poměr cena/výkon na trhu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-hyundai-i30-fastback-n-20-t-gdi-dct-nejlepsi-pomer-cena/vykon-na-trhu" class="gtm-track-t" title="TEST Hyundai i30 Fastback N 2.0 T-GDI DCT: Nejlepší poměr cena/výkon na trhu">Hyundai i30 Fastback N DCT</a></h3>
						<p class="article-list-annotation noview">Facelift je pro korejské automobilky časem velkých změn. Co to znamená pro ostrý hatchback, který před čtyřmi lety otřásl světem sportovních aut?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-hyundai-i30-fastback-n-20-t-gdi-dct-nejlepsi-pomer-cena/vykon-na-trhu/?forum">17&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48413' data-rel='1633241100000' data-ver='1633249200000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/volkswagen-crafter-20-tdi-103-kw-8at-super-partak-s-obrovskym-brichem--testy" class="ar-title gtm-track-t" title="TEST Volkswagen Crafter 2.0 TDI 103 kW 8AT: Super parťák s obrovským břichem"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=906667341' alt='TEST Volkswagen Crafter 2.0 TDI 103 kW 8AT: Super parťák s obrovským břichem' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/volkswagen-crafter-20-tdi-103-kw-8at-super-partak-s-obrovskym-brichem--testy" class="gtm-track-t" title="TEST Volkswagen Crafter 2.0 TDI 103 kW 8AT: Super parťák s obrovským břichem">VW Crafter 2.0 TDI 103 kW 8AT</a></h3>
						<p class="article-list-annotation noview">Může vás okouzlit krabice na kolech? Jistěže, ve srovnání s osobáky a civilními dodávkami není bez chyb, ale pro člověka nekovaného v užitkáčích skýtá mnohá kouzla.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/volkswagen-crafter-20-tdi-103-kw-8at-super-partak-s-obrovskym-brichem--testy/?forum">2&nbsp;příspěvky</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692519/kalousek-do-vlady-rakusan-na-vnitro-pekarova-misto-malacove-spolu-a-pirstan-resi-shodu.html" title="Kalousek do vlády, Rakušan na vnitro, Pekarová místo Maláčové? Spolu a PirStan řeší shodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692519/kalousek-do-vlady-rakusan-na-vnitro-pekarova-misto-malacove-spolu-a-pirstan-resi-shodu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kalousek-do-vla/MTAweDYwL3NtYXJ0L2JveA/1263263.jpg?v=0&amp;st=bUMXCDza-wR1n8nH2EwOW5vQd8nQjo7lxQvuLJPdUNc&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Kalousek do vlády, Rakušan na vnitro, Pekarová místo Maláčové? Spolu...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692518/fiala-pro-blesk-vlada-bez-piratu-pocetne-by-to-vyslo-ale-neni-to-nase-cesta.html" title="Fiala pro Blesk: Vláda bez Pirátů? Početně by to vyšlo… Ale není to naše cesta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692518/fiala-pro-blesk-vlada-bez-piratu-pocetne-by-to-vyslo-ale-neni-to-nase-cesta.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/fiala-pro-blesk/MTAweDYwL3NtYXJ0L2JveA/1263264.jpg?v=0&amp;st=g4APg8Gq-x9DW_uc6SsAfLeXrB8zA9OltpI9XmubcNo&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Fiala pro Blesk: Vláda bez Pirátů? Početně by to vyšlo… Ale není to...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109635/to-si-zeman-nezaslouzi-je-to-nelidske-babis-nove-vlade-nezabrani-kopecek-a-michopulos-ve-specialu-prostoru-x.html" title="To si Zeman nezaslouží, je to nelidské. Babiš nové vládě nezabrání. Kopeček a Michopulos ve speciálu Prostoru X" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109635/to-si-zeman-nezaslouzi-je-to-nelidske-babis-nove-vlade-nezabrani-kopecek-a-michopulos-ve-specialu-prostoru-x.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/to-si-zeman-nez/MTAweDYwL3NtYXJ0L2JveA/1263307.jpg?v=0&amp;st=t7qRc7EmXwXnDKjG1h0CnieoewCBDf_BEW0S4OLBgsg&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>To si Zeman nezaslouží, je to nelidské. Babiš nové vládě nezabrání....</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/co-byste-rekli-na-navrat-peugeotu-ke-kabrioletum-my-jsme-rozhodne-pro-141095" title="Co byste řekli na návrat Peugeotu ke kabrioletům? My jsme rozhodně pro!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/co-byste-rekli-na-navrat-peugeotu-ke-kabrioletum-my-jsme-rozhodne-pro-141095'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/co-byste-rekli/MTAweDYwL3NtYXJ0L2JveA/1263334.jpg?v=0&amp;st=O4ftA4tpKJC_r4VAn7c04Q30cCS6-JFda1odCiCfke8&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Co byste řekli na návrat Peugeotu ke kabrioletům? My jsme rozhodně...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187285/aktualni-zdravotni-stav-slovacka-mrtvice.html" title="Aktuální zdravotní stav Slováčka: MRTVICE?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187285/aktualni-zdravotni-stav-slovacka-mrtvice.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/aktualni-zdravo/MTAweDYwL3NtYXJ0L2JveA/1263111.jpg?v=0&amp;st=L7ytW4sTMsMIAjpV3JiaCvr7fdE9ojRdHHKh115kya8&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Aktuální zdravotní stav Slováčka: MRTVICE?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/stopka-babisismu-sef-hnuti-ano-znicil-vsechny-a-vsechno-o-co-se-opiral-1384239" title="Stopka Babišismu. Šéf hnutí ANO zničil všechny a všechno, o co se opíral" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/stopka-babisismu-sef-hnuti-ano-znicil-vsechny-a-vsechno-o-co-se-opiral-1384239'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/stopka-babisism/MTAweDYwL3NtYXJ0L2JveA/1262972.jpg?v=0&amp;st=_h88sTyAwRwPRs3wgdxEVbP5f5YQb0-xzREUSaoTbTk&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Stopka Babišismu. Šéf hnutí ANO zničil všechny a všechno, o co se...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/omezena-kontextova-nabidka-windows-11-pujde-rozsirit-uz-se-v-ni-objevil-winrar/sc-3-a-212744/default.aspx" title="Omezená kontextová nabídka Windows 11 půjde rozšířit. Už se v ní objevil WinRAR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/omezena-kontextova-nabidka-windows-11-pujde-rozsirit-uz-se-v-ni-objevil-winrar/sc-3-a-212744/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/omezena-kontext/MTAweDYwL3NtYXJ0L2JveA/1263347.jpg?v=0&amp;st=erXdRN9qOzCj-Kc1tYORk2Ze_oKfSiDTLDTTpOY0JeI&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Omezená kontextová nabídka Windows 11 půjde rozšířit. Už se v ní...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze" title="Válka zítřka: nejúspěšnější, zábavné a zároveň příšerné sci-fi na Amazon Prime (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/valka-zitrka-n/MTAweDYwL3NtYXJ0L2JveA/1228454.jpg?v=0&amp;st=7S2_1sRYZ0x7wp-cRIfZR4cObPMmjnDV4r_hbtkW9Zg&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Válka zítřka: nejúspěšnější, zábavné a zároveň příšerné sci-fi na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-neockovani-se-po-navratu-z-kypru-ci-norska-vyhnou-karantene-1369084" title="INFOGRAFIKA: Neočkovaní se po návratu z Kypru či Norska vyhnou karanténě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-neockovani-se-po-navratu-z-kypru-ci-norska-vyhnou-karantene-1369084'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/infografika-ne/MTAweDYwL3NtYXJ0L2JveA/1262596.jpg?v=0&amp;st=94eRDPLCPEtXjbh8BBdLdJdjEhWxoXhnhNwGcze9Sss&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>INFOGRAFIKA: Neočkovaní se po návratu z Kypru či Norska vyhnou...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/28036/cetnicky-pes-alto-psi-cenich-dokaze-divy.html" title="Četnický pes Alto: Psí čenich dokáže divy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/28036/cetnicky-pes-alto-psi-cenich-dokaze-divy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cetnicky-pes-al/MTAweDYwL3NtYXJ0L2JveA/1263291.jpg?v=0&amp;st=i4gNIAOUSPb2GzYWgLoXilW9TMK2XPYhQRDG8zpgdqo&amp;ts=1633937442&amp;e=2145916800" /></picture><h3>Četnický pes Alto: Psí čenich dokáže divy</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/co-byste-rekli-na-navrat-peugeotu-ke-kabrioletum-my-jsme-rozhodne-pro-141095" title="Co byste řekli na návrat Peugeotu ke kabrioletům? My jsme rozhodně pro!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/co-byste-rekli-na-navrat-peugeotu-ke-kabrioletum-my-jsme-rozhodne-pro-141095'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/co-byste-rekli/Mjc4eDIwOS9zbWFydC9ib3g/1263334.jpg?v=0&amp;st=dZ2z94dF13VyhsezcukwnIJIV6j25gxIaN2WCdUnYJ0&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/co-byste-rekli-na-navrat-peugeotu-ke-kabrioletum-my-jsme-rozhodne-pro-141095" title="Co byste řekli na návrat Peugeotu ke kabrioletům? My jsme rozhodně pro!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/co-byste-rekli-na-navrat-peugeotu-ke-kabrioletum-my-jsme-rozhodne-pro-141095'});">Co byste řekli na návrat Peugeotu ke kabrioletům? My jsme rozhodně pro!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/jeden-ze-tri-zavodnich-prototypu-porsche-na-silnice-je-na-prodej-za-22-milionu-kc-141128" title="Jeden ze tří závodních prototypů Porsche na silnice je na prodej za 22 milionů Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/jeden-ze-tri-zavodnich-prototypu-porsche-na-silnice-je-na-prodej-za-22-milionu-kc-141128'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jeden-ze-tri-za/Mjc4eDIwOS9zbWFydC9ib3g/1263349.jpg?v=0&amp;st=b2j2RaNgefRNGclYVwkUrKjA8IVsFTIhHL849W2Dzco&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/jeden-ze-tri-zavodnich-prototypu-porsche-na-silnice-je-na-prodej-za-22-milionu-kc-141128" title="Jeden ze tří závodních prototypů Porsche na silnice je na prodej za 22 milionů Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/jeden-ze-tri-zavodnich-prototypu-porsche-na-silnice-je-na-prodej-za-22-milionu-kc-141128'});">Jeden ze tří závodních prototypů Porsche na silnice je na prodej za 22 milionů Kč</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/692524/boj-o-zemanuv-zivot-prezident-potrebuje-intenzivni-peci-prestal-pit-telo-protestovalo.html" title="Boj o Zemanův život: Prezident potřebuje intenzivní péči. „Přestal pít, tělo protestovalo“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692524/boj-o-zemanuv-zivot-prezident-potrebuje-intenzivni-peci-prestal-pit-telo-protestovalo.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/boj-o-zemanuv-z/Mjc4eDIwOS9zbWFydC9ib3g/1263337.jpg?v=0&amp;st=R8jQlSvzGEqSAPCBIRBBE-P8SYU5eN12QAsIiY4XPxM&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/zpravy-politika/692524/boj-o-zemanuv-zivot-prezident-potrebuje-intenzivni-peci-prestal-pit-telo-protestovalo.html" title="Boj o Zemanův život: Prezident potřebuje intenzivní péči. „Přestal pít, tělo protestovalo“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692524/boj-o-zemanuv-zivot-prezident-potrebuje-intenzivni-peci-prestal-pit-telo-protestovalo.html'});">Boj o Zemanův život: Prezident potřebuje intenzivní péči. „Přestal pít, tělo protestovalo“</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692544/promena-porotce-masterchefa-premka-forejta-nechal-si-propichnout-nos.html" title="Proměna porotce MasterChefa Přemka Forejta: Nechal si propíchnout nos!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692544/promena-porotce-masterchefa-premka-forejta-nechal-si-propichnout-nos.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/promena-porotce/Mjc4eDIwOS9zbWFydC9ib3g/1263350.jpg?v=0&amp;st=EWEgNQcf-biPj-Da440Wkvws251c8owSJ9G1pXExdjE&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692544/promena-porotce-masterchefa-premka-forejta-nechal-si-propichnout-nos.html" title="Proměna porotce MasterChefa Přemka Forejta: Nechal si propíchnout nos!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692544/promena-porotce-masterchefa-premka-forejta-nechal-si-propichnout-nos.html'});">Proměna porotce MasterChefa Přemka Forejta: Nechal si propíchnout nos!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109635/to-si-zeman-nezaslouzi-je-to-nelidske-babis-nove-vlade-nezabrani-kopecek-a-michopulos-ve-specialu-prostoru-x.html" title="To si Zeman nezaslouží, je to nelidské. Babiš nové vládě nezabrání. Kopeček a Michopulos ve speciálu Prostoru X" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109635/to-si-zeman-nezaslouzi-je-to-nelidske-babis-nove-vlade-nezabrani-kopecek-a-michopulos-ve-specialu-prostoru-x.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/to-si-zeman-nez/Mjc4eDIwOS9zbWFydC9ib3g/1263307.jpg?v=0&amp;st=N8q8DjpYy2HTUpfUdd6JbOABrQelxWbRQ8aZcC8yVAk&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/prostor-x/109635/to-si-zeman-nezaslouzi-je-to-nelidske-babis-nove-vlade-nezabrani-kopecek-a-michopulos-ve-specialu-prostoru-x.html" title="To si Zeman nezaslouží, je to nelidské. Babiš nové vládě nezabrání. Kopeček a Michopulos ve speciálu Prostoru X" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109635/to-si-zeman-nezaslouzi-je-to-nelidske-babis-nove-vlade-nezabrani-kopecek-a-michopulos-ve-specialu-prostoru-x.html'});">To si Zeman nezaslouží, je to nelidské. Babiš nové vládě nezabrání. Kopeček a Michopulos ve speciálu Prostoru X</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/co-prinesou-raspberry-pi-4a-a-pi-5-sef-firmy-naznacil-moznou-budoucnost/sc-3-a-211226/default.aspx" title="Co přinesou Raspberry Pi 4A a Pi 5? Šéf firmy naznačil možnou budoucnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/co-prinesou-raspberry-pi-4a-a-pi-5-sef-firmy-naznacil-moznou-budoucnost/sc-3-a-211226/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/co-prinesou-ras/Mjc4eDIwOS9zbWFydC9ib3g/1259433.jpg?v=0&amp;st=xX-pi9wFYwQPCjUrdqyWov3ahtl6vQvz6JHChrTecDk&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/co-prinesou-raspberry-pi-4a-a-pi-5-sef-firmy-naznacil-moznou-budoucnost/sc-3-a-211226/default.aspx" title="Co přinesou Raspberry Pi 4A a Pi 5? Šéf firmy naznačil možnou budoucnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/co-prinesou-raspberry-pi-4a-a-pi-5-sef-firmy-naznacil-moznou-budoucnost/sc-3-a-211226/default.aspx'});">Co přinesou Raspberry Pi 4A a Pi 5? Šéf firmy naznačil možnou budoucnost</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/Mjc4eDIwOS9zbWFydC9ib3g/1228460.jpg?v=0&amp;st=4RggQbmXEkni1CZZi2WMquRnDIpXGCE8JlFxNv3H5P8&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/15-nejlepsich-v/Mjc4eDIwOS9zbWFydC9ib3g/1228463.jpg?v=0&amp;st=7ixL7wi0ieCPBq7COVn18IE1EHhbl5HKwvqbKmnD-ro&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/stopka-babisismu-sef-hnuti-ano-znicil-vsechny-a-vsechno-o-co-se-opiral-1384239" title="Stopka Babišismu. Šéf hnutí ANO zničil všechny a všechno, o co se opíral" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/stopka-babisismu-sef-hnuti-ano-znicil-vsechny-a-vsechno-o-co-se-opiral-1384239'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/stopka-babisism/Mjc4eDIwOS9zbWFydC9ib3g/1262972.jpg?v=0&amp;st=xk9cbxzPKPB6S6n7Iy2xRCqn_dK1AtRu_OVKFMWOYqg&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.e15.cz/nazory/stopka-babisismu-sef-hnuti-ano-znicil-vsechny-a-vsechno-o-co-se-opiral-1384239" title="Stopka Babišismu. Šéf hnutí ANO zničil všechny a všechno, o co se opíral" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/stopka-babisismu-sef-hnuti-ano-znicil-vsechny-a-vsechno-o-co-se-opiral-1384239'});">Stopka Babišismu. Šéf hnutí ANO zničil všechny a všechno, o co se opíral</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692519/kalousek-do-vlady-rakusan-na-vnitro-pekarova-misto-malacove-spolu-a-pirstan-resi-shodu.html" title="Kalousek do vlády, Rakušan na vnitro, Pekarová místo Maláčové? Spolu a PirStan řeší shodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692519/kalousek-do-vlady-rakusan-na-vnitro-pekarova-misto-malacove-spolu-a-pirstan-resi-shodu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kalousek-do-vla/Mjc4eDIwOS9zbWFydC9ib3g/1263263.jpg?v=0&amp;st=dZdpH8KzOT6hZXSLuNZkCXSI-XG1rApnirZrvCuco2E&amp;ts=1633937885&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692519/kalousek-do-vlady-rakusan-na-vnitro-pekarova-misto-malacove-spolu-a-pirstan-resi-shodu.html" title="Kalousek do vlády, Rakušan na vnitro, Pekarová místo Maláčové? Spolu a PirStan řeší shodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692519/kalousek-do-vlady-rakusan-na-vnitro-pekarova-misto-malacove-spolu-a-pirstan-resi-shodu.html'});">Kalousek do vlády, Rakušan na vnitro, Pekarová místo Maláčové? Spolu a PirStan řeší shodu</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 11. 10. 2021 10:03:40 -->
<!-- GetData(): 11. 10. 2021 10:03:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/692493/obyvatele-bzence-rozhodli-zamek-nikomu-neprodame.html' title="Obyvatelé Bzence rozhodli: Zámek nikomu neprodáme!">Obyvatelé Bzence rozhodli: Zámek nikomu neprodáme!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/692546/babisova-vlada-zasedne-poprve-od-voleb-krome-soudcu-muze-resit-i-covidova-opatreni.html' title="Babišova vláda zasedne poprvé od voleb. Kromě soudců může řešit i covidová opatření">Babišova vláda zasedne poprvé od voleb. Kromě soudců může řešit i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/692542/tragicka-smrt-baci-babise-46-otce-sesti-deti-prejel-mulcovac-na-travu-rodina-chce-vysetrovani.html' title="Tragická smrt bači Babiše (†46): Otce šesti dětí přejel mulčovač na trávu! Rodina chce vyšetřování">Tragická smrt bači Babiše (†46): Otce šesti dětí přejel mulčovač na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/prestupynhl' title="Přestupy NHL ONLINE: Kempný se rozehraje na farmě, balík pro střelce!">Přestupy NHL ONLINE: Kempný se rozehraje na farmě, balík pro střelce!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/403385/cink-o-tezkem-roce-smula-z-toho-se-vyspim-i-tak-to-byla-nejlepsi-sezona.html' title="Cink o těžkém roce: Smůla? Z toho se vyspím. I tak to byla nejlepší sezona">Cink o těžkém roce: Smůla? Z toho se vyspím. I tak to byla nejlepší…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/403410/kvitova-v-indian-wells-vypadla-s-azarenkovou-a-ukoncila-sezonu.html' title="Kvitová v Indian Wells vypadla s Azarenkovou a ukončila sezonu">Kvitová v Indian Wells vypadla s Azarenkovou a ukončila sezonu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/692552/radkuv-40-kapitalni-ulovek-z-kopriv-vykoukl-obri-vatovec.html' title="Radkův (40) kapitální úlovek: Z kopřiv vykoukl obří vatovec!">Radkův (40) kapitální úlovek: Z kopřiv vykoukl obří vatovec!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/692449/poddani-se-zlobi-na-kralovnu-alzbetu-prusvihy-prince-adrewa-pry-zameta-penezi-z-jejich-dani.html' title="Poddaní se zlobí na královnu Alžbětu: Průšvihy prince Adrewa prý "zametá" penězi z jejich daní">Poddaní se zlobí na královnu Alžbětu: Průšvihy prince Adrewa prý…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/692553/pozar-ve-stechovicich-u-prahy-hori-chata-majitel-se-zranil.html' title="Požár ve Štěchovicích u Prahy: Hoří chata, majitel se zranil">Požár ve Štěchovicích u Prahy: Hoří chata, majitel se zranil</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-vychovat-optimistu-mame-pro-vas-7-skvelych-her' title="Jak vychovat optimistu? Máme pro vás 7 skvělých her">Jak vychovat optimistu? Máme pro vás 7 skvělých her</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-angelina-jolie-a-jejich-sest-deti-v-promenach-casu-vubec-se-nezmenila' title="GALERIE: Angelina Jolie a jejích šest dětí v proměnách času. Vůbec se nezměnila?!">GALERIE: Angelina Jolie a jejích šest dětí v proměnách času. Vůbec se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/vztahy-a-rodina/s-jednou-laskou-na-vecne-casy-je-pro-nas-monogamie-zdrava-8732.html' title="S jednou láskou na věčné časy. Je pro nás monogamie zdravá?">S jednou láskou na věčné časy. Je pro nás monogamie zdravá?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/nahlednete-do-zakulisi-vyvoje-noveho-subaru-brz-vylepseni-sportaku-bylo-vyzvou' title="Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku bylo výzvou">Nahlédněte do zákulisí vývoje nového Subaru BRZ. Vylepšení sporťáku…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/sportovni-komisari-menili-zapis-masi-vysvetlil-penalizaci-pro-gaslyho' title="Sportovní komisaři měnili zápis. Masi vysvětlil penalizaci pro Gaslyho">Sportovní komisaři měnili zápis. Masi vysvětlil penalizaci pro Gaslyho</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jeden-ze-tri-zavodnich-prototypu-porsche-na-silnice-je-na-prodej-za-22-milionu-kc-141128' title="Jeden ze tří závodních prototypů Porsche na silnice je na prodej za 22 milionů Kč">Jeden ze tří závodních prototypů Porsche na silnice je na prodej za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/apple-watch-series-7-jdou-jiz-tento-patek-do-predprodeje-detaily-apple-prekvapive-taji/sc-3-a-1352928/default.aspx' title="Apple spustil předprodej Watch Series 7. Ceny meziročně mírně poklesly">Apple spustil předprodej Watch Series 7. Ceny meziročně mírně poklesly</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/netflix-nejlepsi-filmy' title="Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky">Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/omezena-kontextova-nabidka-windows-11-pujde-rozsirit-uz-se-v-ni-objevil-winrar/sc-3-a-212744/default.aspx' title="Omezená kontextová nabídka Windows 11 půjde rozšířit. Už se v ní objevil WinRAR">Omezená kontextová nabídka Windows 11 půjde rozšířit. Už se v ní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/vratislav-dostal-babis-se-zkusi-vratit-proto-by-od-nej-nebylo-strategicke-blokovat-vznik-nove-vlady-1384285' title="Vratislav Dostál: Babiš se zkusí vrátit, proto by od něj nebylo strategické blokovat vznik nové vlády">Vratislav Dostál: Babiš se zkusí vrátit, proto by od něj nebylo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zdravotni-stav-prezidenta-zemana-je-stabilizovany-uvedla-mluvci-nemocnice-1384286' title="Zdravotní stav prezidenta Zemana je stabilizovaný, uvedla mluvčí nemocnice">Zdravotní stav prezidenta Zemana je stabilizovaný, uvedla mluvčí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/inflace-se-blizi-k-petiprocentni-hranici-za-zari-se-vysplhala-na-4-9-procenta-1384284' title="Inflace se blíží k pětiprocentní hranici. Za září se vyšplhala na 4,9 procenta ">Inflace se blíží k pětiprocentní hranici. Za září se vyšplhala na 4,9…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/znojemska-hovezi-pecene-60087' title="Znojemska hovezi pecene">Znojemska hovezi pecene</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hospodaruv-rizek-60251' title="Hospodářův řízek">Hospodářův řízek</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-rizky-s-nivou-60264' title="Kuřecí řízky s nivou">Kuřecí řízky s nivou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109230/architektonicke-prirodni-i-gastronomicke-poklady-vychodniho-slovinska.html' title="Architektonické, přírodní i gastronomické poklady východního Slovinska">Architektonické, přírodní i gastronomické poklady východního Slovinska</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/95880/svatek-uplnku-zvany-poja-aneb-za-buddhistickymi-mnichy-na-sri-lanku.html' title="Svátek úplňku zvaný pója aneb Za buddhistickými mnichy na Šrí Lanku">Svátek úplňku zvaný pója aneb Za buddhistickými mnichy na Šrí Lanku</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/682157/podivejte-se-na-5-nejkrasnejsich-bazenu-sveta-koupani-se-slony-v-hangaru-i-v-nebi.html' title="Podívejte se na 5 nejkrásnějších bazénů světa: Koupání se slony, v hangáru i v nebi!">Podívejte se na 5 nejkrásnějších bazénů světa: Koupání se slony, v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-educo_s_r_o-49969625' title="EDUCO s.r.o. - 49969625">EDUCO s.r.o. - 49969625</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/692514/mrazive-rano-v-cesku-na-horach-bylo-az-9-c-brzy-bude-i-snezit-sledujte-radar-blesku' title="Mrazivé ráno v Česku: Na horách bylo až -9 °C. Brzy bude i sněžit, sledujte radar Blesku">Mrazivé ráno v Česku: Na horách bylo až -9 °C. Brzy bude i sněžit,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/691833/6-tipu-jak-vyuzit-zbytky-tapet.html' title="6 tipů, jak využít zbytky tapet">6 tipů, jak využít zbytky tapet</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-muze-za-neprijemne-cukani-ocniho-vicka-mate-se-obavat-6482.html' title="Co může za nepříjemné cukání očního víčka? Máte se obávat?">Co může za nepříjemné cukání očního víčka? Máte se obávat?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/691468/rychla-snidane-bez-kompromisu-chce-to-prirodni-suroviny.html' title="Rychlá snídaně bez kompromisů? Chce to přírodní suroviny!">Rychlá snídaně bez kompromisů? Chce to přírodní suroviny!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/navsteva-psychologa-neboli-jak-probiha-a-na-co-se-mate-pripravit-6489.html' title="Návštěva psychologa nebolí. Jak probíhá? A na co se máte připravit?">Návštěva psychologa nebolí. Jak probíhá? A na co se máte připravit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/far-cry-7-se-mozna-vice-soustredi-na-online-slozku-a-multiplayer' title="Far Cry 7 se možná více soustředí na online složku a multiplayer">Far Cry 7 se možná více soustředí na online složku a multiplayer</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/apex-legends-zbroji-na-halloween-specialni-event-zacina-uz-zitra' title="Apex Legends zbrojí na Halloween. Speciální event začíná už zítra">Apex Legends zbrojí na Halloween. Speciální event začíná už zítra</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation' title="V prosinci se dočkáme oznámení "velkého" remaku pro Playstation">V prosinci se dočkáme oznámení "velkého" remaku pro Playstation</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7260692/kaiser-s-labusem-roden-bohdalova-hvezdne-obsazeny-film-vanocni-pribeh-dorazi-do-kin-v-listopadu.html' title="Kaiser s Lábusem, Roden, Bohdalová… Hvězdně obsazený film Vánoční příběh dorazí do kin v listopadu">Kaiser s Lábusem, Roden, Bohdalová… Hvězdně obsazený film Vánoční…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7260724/sestrih-engineers-prague-hc-muni-3-0-2-kolo-ullh.html' title="SESTŘIH: Engineers Prague - HC MUNI 3:0, 2. kolo ULLH">SESTŘIH: Engineers Prague - HC MUNI 3:0, 2. kolo ULLH</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7260722/znojmo-ma-orloj-z-telefonnich-budek-od-maxima-velcovskeho.html' title="Znojmo má orloj z telefonních budek od Maxima Velčovského">Znojmo má orloj z telefonních budek od Maxima Velčovského</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>