


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Nabíjecí stanice Ionity v ČR: Mapa, cena nabíjení, platba, výkon – AutoRevue.cz</title>
		<meta name="description" content="Zatímco třeba v Německu či Rakousku jsou již vysokovýkonné nabíječky Ionity docela běžné, v Česku jsme zatím neměli ani jednu. To se změní už příští měsíc." />
		<meta property="og:title" content="Nabíjecí stanice Ionity v ČR: Mapa, cena nabíjení, platba, výkon" />
		<meta property="og:description" content="Zatímco třeba v Německu či Rakousku jsou již vysokovýkonné nabíječky Ionity docela běžné, v Česku jsme zatím neměli ani jednu. To se změní už příští měsíc." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nabíjecí stanice Ionity v ČR: Mapa, cena nabíjení, platba, výkon" />
		<meta name="twitter:description" content="Zatímco třeba v Německu či Rakousku jsou již vysokovýkonné nabíječky Ionity docela běžné, v Česku jsme zatím neměli ani jednu. To se změní už příští měsíc." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=619640176" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=619640176" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=619640176" />
		
		
	        <meta name="author" content="Jan Mička" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon" >
		<meta name="id" content="43419"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon" />
		
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/autorevue.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v710"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'autorevue.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("autorevue.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
try{
if(typeof(window._io_config["0.2.0"][0].article_authors)=="object"){
_sf_async_config.authors = window._io_config["0.2.0"][0].article_authors.join(",");
}
}catch(e){}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
			if( String(window.location).indexOf(_sf_async_config.domain)==-1 ){document.location = "//" + _sf_async_config.domain}
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=43419" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjcwMTA1MjQzD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIFD2QWAgIDD2QWBAIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA1Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZAI2D2QWAgIBD2QWAmYPZBYGAgEPFgIfAWgWAgIBDxYCHwAFWS9uYWJpamVjaS1zdGFuaWNlLWlvbml0eS12LWNyLW1hcGEtY2VuYS1uYWJpamVuaS1wbGF0YmEtdnlrb24vP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDD2QWBGYPFQECNTRkAgEPFgIfAAVKL25hYmlqZWNpLXN0YW5pY2UtaW9uaXR5LXYtY3ItbWFwYS1jZW5hLW5hYmlqZW5pLXBsYXRiYS12eWtvbi8/c2hvd2ZvcnVtPTFkAgkPZBYEAgEPFgIfAAVKL25hYmlqZWNpLXN0YW5pY2UtaW9uaXR5LXYtY3ItbWFwYS1jZW5hLW5hYmlqZW5pLXBsYXRiYS12eWtvbi8/c2hvd2ZvcnVtPTFkAgMPFgIfAAVZL25hYmlqZWNpLXN0YW5pY2UtaW9uaXR5LXYtY3ItbWFwYS1jZW5hLW5hYmlqZW5pLXBsYXRiYS12eWtvbi8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luv/NgJrLf9dMTrVF09CSyLQBy/Ao=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fnabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fnabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon"
  },
  "headline": "V Česku již brzy spustí nabíječku, díky které začnou elektromobily dávat smysl",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=619640176",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-08-26T12:20:00Z",
  "dateModified": "2019-08-26T12:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Mička"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Zatímco třeba v Německu či Rakousku jsou již vysokovýkonné nabíječky Ionity docela běžné, v Česku jsme zatím neměli ani jednu. To se změní už příští měsíc.

"
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article">
	<div class="article-tags">
		
			<span class="article-tag"><a href="/elektromobily">Elektromobily</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/ionity">Ionity</a></span>
		
		&#160;
	</div>
	<h1>
		V Česku již brzy spustí nabíječku, díky které začnou elektromobily dávat smysl
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=43419') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">26.&nbsp; 8.&nbsp; 2019</span>
		|
		<span class="article-author">
			<a href="/micka-jan" rel="author">Jan Mička</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Zatímco třeba v Německu či Rakousku jsou již vysokovýkonné nabíječky Ionity docela běžné, v Česku jsme zatím neměli ani jednu. To se změní už příští měsíc.

</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='71735530' href='/Client.Gallery/show.aspx?id_file=71735530&article=43419' onclick='javascript:ShowArticleImage(71735530,750,500,""); return false' title='Aby mohl být provoz elektromobilů srovnatelný s konvenčními vozidly, podle mnohých názorů je musí být možné nabít na každém rohu ideálně za čas srovnatelný s tankování paliva. Jenže na to není připravena síť nabíječek ani baterie, kterým <strong>rychlé nabíjení na maximální kapacitu škodí</strong>.'><img itemprop='image' alt='Aby mohl být provoz elektromobilů srovnatelný s konvenčními vozidly, podle mnohých názorů je musí být možné nabít na každém rohu ideálně za čas srovnatelný s tankování paliva. Jenže na to není připravena síť nabíječek ani baterie, kterým <strong>rychlé nabíjení na maximální kapacitu škodí</strong>.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=71735530' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=72033658&article=43419'  onclick='javascript:ShowArticleImage(72033658,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Sami výrobci elektromobilů doporučují nabíjet maximálně na 80 % kapacity, na kterou se s využití nejmodernějších nabíječek dostanete asi za půl hodiny. A jedna taková nabíječka už bude brzo i u nás.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=72033658' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=74716806&article=43419'  onclick='javascript:ShowArticleImage(74716806,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Už dlouho se hovoří o síti nabíječek Ionity, společném podniku BMW, Daimleru, Fordu a VW Group (se značkami Audi a Porsche). Do roku 2020 jich má v Evropě vyrůst asi 400 a není náhodou, že je najdeme hlavně u dálnic. Tam jsou totiž nejvíce potřeba.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=74716806' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=146621473&article=43419'  onclick='javascript:ShowArticleImage(146621473,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Zatímco v&nbsp;Německu jsou už tyto nabíječky celkem běžné (nejblíže Praze je na A4 u Drážďan), v Česku máme zatím utrum. Ale ne na dlouho. První rychlonabíječka Ionity bude spuštěna v&nbsp;druhé polovině záři a najdete ji u čerpací stanice OMV Beroun-jih na dálnici D5. <a style="color:#fff" href="https://ionity.eu/en/where-and-how.html">Mapu rychlonabíječek Ionity najdete zde</a>.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=146621473' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=388415612&article=43419'  onclick='javascript:ShowArticleImage(388415612,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nabíječka Ionity <strong>nabíjí výkonem až 350 kW</strong>. To je více, než kolik zvládají nejmodernější elektromobily (<a style="color:#fff" href="https://www.autorevue.cz/audi-e-tron-quattro-cena-motor-vykon-vybava">třeba Audi e-tron</a> zvládá nabíjení výkonem až 150 kW). Přitom v Česku běžně dostupné nabíječky nabíjejí výkonem do 22 kW a rychlonabíječky zvládají výkon 50 kW.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=388415612' /></a><a href='/Client.Gallery/show.aspx?id_file=71735530&article=43419' onclick='javascript:ShowArticleImage(71735530,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Elektromobily jsou drahé, nikam s&nbsp;nimi nedojedete a je problém je nabíjet – nějak tak&nbsp;zní asi nejrozšířenější moudro ohledně vozidel, které jsou součástí našich životů už roky, ale pytel se s&nbsp;nimi na evropském trhu roztrhne až v&nbsp;nejbližších letech. Osobně bych to s&nbsp;dojezdem a nabíjením neviděl tak černě, ostatně i naše zkušenosti dokládají, že <a href="https://www.autorevue.cz/dovolena-2019-rakousko-elektromobil-audi-e-tron-55-quattro-nabijeni">není problém s&nbsp;elektrickým autem vyrazit na dovolenou</a>. Průběh cesty sice má svá specifika, ale to jsme ještě relativně nedávno říkali <a href="https://www.autorevue.cz/skoda-se-pohonu-na-cng-nevzda-bomby-poputuji-i-do-fabie-ci-karoqu">třeba i o osobních vozech na CNG</a>.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/volkswagen-meb-platforma-elektromobil-id" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VW nám ukázal zbraň pro příští dekádu. Srazí cenu elektroaut na minimum">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=921210184' alt='VW nám ukázal zbraň pro příští dekádu. Srazí cenu elektroaut na minimum' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/volkswagen-meb-platforma-elektromobil-id" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VW nám ukázal zbraň pro příští dekádu. Srazí cenu elektroaut na minimum">
			    VW nám ukázal zbraň pro příští dekádu. Srazí cenu elektroaut na minimum
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Aby mohl být provoz elektromobilů srovnatelný s&nbsp;konvenčními vozidly, podle mnohých názorů je musí být možné nabít na každém rohu ideálně za čas srovnatelný s&nbsp;tankování paliva. Jenže na to není připravena síť nabíječek ani baterie, kterým <strong>rychlé nabíjení na maximální kapacitu škodí</strong>. Sami výrobci elektromobilů doporučují nabíjet maximálně na 80 % kapacity, na kterou se s&nbsp;využití nejmodernějších nabíječek dostanete asi za půl hodiny. A jedna taková nabíječka už bude brzo i u nás.</p>

<h2>Společný podnik nese ovoce. Koukněte na mapu</h2>

<p>Už dlouho se hovoří o síti nabíječek Ionity, společném podniku BMW, Daimleru, Fordu a VW Group (se značkami Audi a Porsche). Do roku 2020 jich má v&nbsp;Evropě vyrůst asi 400 a není náhodou, že je najdeme hlavně u dálnic. Tam jsou totiž nejvíce potřeba. Zatímco v&nbsp;Německu jsou už tyto nabíječky celkem běžné (nejblíže Praze je na A4 u Drážďan), v Česku máme zatím utrum. Ale ne na dlouho. První rychlonabíječka Ionity bude spuštěna v&nbsp;druhé polovině záři a najdete ji u čerpací stanice OMV Beroun-jih na dálnici D5. <a href="https://ionity.eu/en/where-and-how.html">Mapu rychlonabíječek Ionity najdete zde</a>.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/nejlevnejsi-elektromobily-na-ceskem-trhu-tyto-u-nas-sezenete-do-milionu-korun" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejlevnější elektromobily na českém trhu: Tyto u nás seženete do milionu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=535158420' alt='Nejlevnější elektromobily na českém trhu: Tyto u nás seženete do milionu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/nejlevnejsi-elektromobily-na-ceskem-trhu-tyto-u-nas-sezenete-do-milionu-korun" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejlevnější elektromobily na českém trhu: Tyto u nás seženete do milionu">
			    Nejlevnější elektromobily na českém trhu: Tyto u nás seženete do milionu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Nabíječka Ionity <strong>nabíjí výkonem až 350 kW</strong>. To je více, než kolik zvládají nejmodernější elektromobily (<a href="https://www.autorevue.cz/audi-e-tron-quattro-cena-motor-vykon-vybava">třeba Audi e-tron</a> zvládá nabíjení výkonem až 150 kW). Přitom v Česku běžně dostupné nabíječky nabíjejí výkonem do 22 kW a rychlonabíječky zvládají výkon 50 kW. Stanici Ionity budou moci využívat všechny vozy, která podporují rychlonabíjení a disponují kombinovaným <strong>nabíjecím systémem CCS</strong>. Stanice pozná, jakým maximálním výkonem může nabíjet a proces optimalizuje tak, aby byl co nejrychlejší.</p>

<h2>Zaplatíte i mobilem</h2>

<p>Na dálnici D5 <strong>u Berouna najdete hned čtyři jednotky</strong> s&nbsp;konektory CCS2. OMV v&nbsp;tiskové zprávě uvádí, že v&nbsp;současnosti bude nabíjení zpoplatněno jednorázovou částkou 205 Kč a pro platbu bude možné využít kartu RFID poskytovatelů služby Ionity. Pomocí mobilní aplikace a na webu Ionity bude možné zaplatit i běžnou platební kartou jako v&nbsp;případě online nákupů.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/audi-e-tron-50-quattro-oficialne-technicka-data-dojezd-fotky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Audi e-tron 50 quattro oficiálně: Menší výkon bude kompenzovat lepší cenou">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=424497158' alt='Audi e-tron 50 quattro oficiálně: Menší výkon bude kompenzovat lepší cenou' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/audi-e-tron-50-quattro-oficialne-technicka-data-dojezd-fotky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Audi e-tron 50 quattro oficiálně: Menší výkon bude kompenzovat lepší cenou">
			    Audi e-tron 50 quattro oficiálně: Menší výkon bude kompenzovat lepší cenou
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><em>„Po osvědčené spolupráci s OMV v Rakousku rozšiřujeme toto partnerství i do dalších zemí včetně České republiky. Jsme rádi, že spolu s OMV můžeme oznámit otevření nejvýkonnější rychlodobíjecí stanice pro elektromobily v České republice. Těšíme se na reakce zákazníků, kteří budou moci během pauzy na kávu dobít baterii svého vozu na další cestu,</em>“ uvedl Michael Hajesch, generální ředitel společnosti Ionity.</p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/audi-chysta-do-frankfurtu-novy-elektricky-koncept-aitrail-ukaze-budoucnost-suv" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/technika">Technika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');ArticleKeyWords.push("Technika");ArticleMainKeyWords.push("Technika");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 306;}/*]]>*/</script>, <span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');ArticleKeyWords.push("Zajímavosti");ArticleMainKeyWords.push("Zajímavosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 326;}/*]]>*/</script>, <span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily');ArticleKeyWords.push("Elektromobily");ArticleMainKeyWords.push("Elektromobily");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 292;}/*]]>*/</script>, <span class="article-tag"><a href="/byznys">Byznys</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');ArticleKeyWords.push("Byznys");ArticleMainKeyWords.push("Byznys");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}/*]]>*/</script>, <span class="article-tag"><a href="/evropa">Evropa</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');ArticleKeyWords.push("Evropa");ArticleMainKeyWords.push("Evropa");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 952;}/*]]>*/</script>, <span class="article-tag"><a href="/praha">Praha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');ArticleKeyWords.push("Praha");ArticleMainKeyWords.push("Praha");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 860;}/*]]>*/</script>, <span class="article-tag"><a href="/rakousko">Rakousko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rakousko');ArticleKeyWords.push("Rakousko");ArticleMainKeyWords.push("Rakousko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 655;}/*]]>*/</script>, <span class="article-tag"><a href="/daimler">Daimler</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Daimler');ArticleKeyWords.push("Daimler");ArticleMainKeyWords.push("Daimler");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 605;}/*]]>*/</script>, <span class="article-tag"><a href="/ionity">Ionity</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ionity');ArticleKeyWords.push("Ionity");ArticleMainKeyWords.push("Ionity");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1032;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/volkswagen-group">Volkswagen&nbsp;Group</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen Group');ArticleKeyWords.push("Volkswagen Group");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nabijecka">Nabíječka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nabíječka');ArticleKeyWords.push("Nabíječka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/audi-e-tron">Audi&nbsp;e-tron</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi e-tron');ArticleKeyWords.push("Audi e-tron");/*]]>*/</script>, <span class="article-tag"><a href="/tema/drazdany">Drážďany</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Drážďany');ArticleKeyWords.push("Drážďany");/*]]>*/</script>, <span class="article-tag"><a href="/tema/elektromobil">Elektromobil</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobil');ArticleKeyWords.push("Elektromobil");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nabijeni">Nabíjení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nabíjení');ArticleKeyWords.push("Nabíjení");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nemecko">Německo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo');ArticleKeyWords.push("Německo");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ccs">CCS</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('CCS');ArticleKeyWords.push("CCS");/*]]>*/</script>, <span class="article-tag"><a href="/tema/stanice">Stanice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stanice');ArticleKeyWords.push("Stanice");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 43419);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.autorevue.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 54</small>
    <h2>
      <span>
        <a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			26.&nbsp;8.&nbsp;2019&nbsp;19:38
		</span>
		<span class="forum-item-author">
			Patrick 
		</span>
		<span class="forum-item-title">
			<a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1#ITEM_619301" rel="nofollow">
				
				Tak si to zkouším představit - jedu elektroautem...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			26.&nbsp;8.&nbsp;2019&nbsp;19:30
		</span>
		<span class="forum-item-author">
			Mirek
		</span>
		<span class="forum-item-title">
			<a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1#ITEM_619296" rel="nofollow">
				
				Elektrické rozvody nám dělali nové někdy před asi...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			26.&nbsp;8.&nbsp;2019&nbsp;19:18
		</span>
		<span class="forum-item-author">
			jozka
		</span>
		<span class="forum-item-title">
			<a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1#ITEM_619294" rel="nofollow">
				
				Jo, zvlada, postavila PST trafa, aby se sem ty...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			26.&nbsp;8.&nbsp;2019&nbsp;19:14
		</span>
		<span class="forum-item-author">
			Mirek
		</span>
		<span class="forum-item-title">
			<a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1#ITEM_619293" rel="nofollow">
				
				Nějak jsi pominul první část (instalace...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			26.&nbsp;8.&nbsp;2019&nbsp;19:12
		</span>
		<span class="forum-item-author">
			Mirek
		</span>
		<span class="forum-item-title">
			<a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1#ITEM_619291" rel="nofollow">
				
				Jenže já mám dvoje hodiny, už to chápeš? Garáž...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/nabijeci-stanice-ionity-v-cr-mapa-cena-nabijeni-platba-vykon/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=870058850' alt='Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím">Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím</a>
                
                
			</h2>

			<p class="article-list-annotation">Letošní Festival rychlosti v Goodwoodu byl jednou z mála příležitostí, kdy se ten nejdivočejší kůň dal spatřit na našem kontinentu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/kia-ceed-1-0-t-gdi-vs-skoda-scala-1-0-tsi-kdyz-chcete-normalni-auto-130718' title='Kia Ceed 1.0 T-GDI vs. Škoda Scala 1.0 TSI – Když chcete normální auto' data-title='Kia Ceed 1.0 T-GDI vs. Škoda Scala 1.0 TSI – Když chcete normální auto'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-939943.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dYhvy1x--FSAB3aSe9okReQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Kia Ceed 1.0 T-GDI vs. Škoda Scala 1.0 TSI – Když chcete normální auto' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/kia-ceed-1-0-t-gdi-vs-skoda-scala-1-0-tsi-kdyz-chcete-normalni-auto-130718' title='Kia Ceed 1.0 T-GDI vs. Škoda Scala 1.0 TSI – Když chcete normální auto' data-title='Kia Ceed 1.0 T-GDI vs. Škoda Scala 1.0 TSI – Když chcete normální auto'>Kia Ceed 1.0 T-GDI vs. Škoda Scala 1.0 TSI – Když chcete normální auto</a>
                
                
			</h2>

			<p class="article-list-annotation">Silnice zaplavují SUV, Evropa se chystá na elektrickou éru, asistenční systémy směřují k autonomní jízdě. Sežene obyčejný člověk ještě nějaké normální auto? Naštěstí stále ano. Za rozumné peníze třeba Kiu Ceed nebo Škodu Scala.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/v-cesku-stale-jezdi-temer-50-000-skodovek-100-a-110-nejdrazsi-stoji-milion-130787' title='V Česku stále jezdí téměř 50.000 Škodovek 100 a 110, nejdražší stojí milion' data-title='V Česku stále jezdí téměř 50.000 Škodovek 100 a 110, nejdražší stojí milion'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-952566.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d0jT8XoayOVl9Ni1YbkuYWg%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='V Česku stále jezdí téměř 50.000 Škodovek 100 a 110, nejdražší stojí milion' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/v-cesku-stale-jezdi-temer-50-000-skodovek-100-a-110-nejdrazsi-stoji-milion-130787' title='V Česku stále jezdí téměř 50.000 Škodovek 100 a 110, nejdražší stojí milion' data-title='V Česku stále jezdí téměř 50.000 Škodovek 100 a 110, nejdražší stojí milion'>V Česku stále jezdí téměř 50.000 Škodovek 100 a 110, nejdražší stojí milion</a>
                
                
			</h2>

			<p class="article-list-annotation">Z auta se stal v posledních letech vyhledávaný veterán, jehož cena roste. Vyplývá to z údajů Centrálního registru vozidel.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=490853887' alt='Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)">Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</a>
                
                
			</h2>

			<p class="article-list-annotation">Nová Škoda Kamiq je zástupcem stále oblíbenějšího segmentu městských crossoverů. Vůz dnes poprvé zkoušíme na silnici a vy máte možnost ptát se na to, co vás o něm zajímá.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=627750377' alt='Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu">Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</a>
                
                
			</h2>

			<p class="article-list-annotation">Od začátku léta začíná Toyota nabízet Corollu Sedan v nové akční výbavě, která zahrnuje nadstandardní příslušenství s poměrně slušným zvýhodněním.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=396029928' alt='VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu">VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</a>
                
                
			</h2>

			<p class="article-list-annotation">S představením elektromobilu ID.3 se Volkswagen vydá do zcela nové éry, kterou bude lemovat i nové logo automobilky a celkově jiný vizuální styl prezentace značky. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-3 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=161952003' alt='TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu">TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu</a>
                
                
			</h2>

			<p class="article-list-annotation">Vpředu nijak zvlášť výkonný diesel, vzadu torzní příčka, mezigeneračně vyšší hmotnost a základní cena téměř 600 tisíc. Skoro se chce říct, že tohle už nezachrání ani ta hezká tvářička. Až na to, že nová trojka je něčím víc než jen neobyčejně vypadajícím hatchbackem.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=774677775' alt='Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní">Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní</a>
                
                
			</h2>

			<p class="article-list-annotation">Při pohledu do archivních ceníků si člověk uvědomí, že to, co je dnes samozřejmostí, kdysi bývalo za tučný příplatek, nebo nebylo vůbec. Podobně můžeme nahlížet i na Škodu Superb z roku 2002, která v základu vycházela na ty samé peníze co dnes. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" class="ga-plain-title" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" data-title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=507606767' alt='V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" class="ga-plain-title" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" data-title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo">V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo</a>
                
                
			</h2>

			<p class="article-list-annotation">Se Scalou na zemní plyn se počítalo již od samotného počátku uvedení nové škodovky. Jeden kousek byl nyní spatřen v provozu.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/do-nabidky-fabie-se-vraci-nejlepsi-motor-tsi-prestoze-to-sef-skody-drive-vyvracel" class="ga-plain-title" title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel" data-title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=411715682' alt='Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/do-nabidky-fabie-se-vraci-nejlepsi-motor-tsi-prestoze-to-sef-skody-drive-vyvracel" class="ga-plain-title" title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel" data-title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel">Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel</a>
                
                
			</h2>

			<p class="article-list-annotation">Jsou tomu tři týdny, co jsme naposledy psali o úbytku pohonných jednotek u Škody Fabia. Mělo to být definitivní, nakonec ale Škoda obrací a paletu agregátů rozšiřuje.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=230555468' alt='BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ">BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</a>
                
                
			</h2>

			<p class="article-list-annotation">V českém konfigurátoru BMW se již objevuje nová generace řady 3 také s karoserií kombi. Poprvé se tak můžeme kouknout na cenovky zatím dostupných verzí.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 386 858 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Ford Focus 2018"> 4 122</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1260496&amp;p=12350576#p12350576" rel="nofollow" title="Ford Focus 2018">Ford Focus 2018</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Passat B8"> 2 648</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1216242&amp;p=12350568#p12350568" rel="nofollow" title="Passat B8">Passat B8</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Mazda 3 G165 vo fullke">  259</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1279334&amp;p=12350567#p12350567" rel="nofollow" title="Mazda 3 G165 vo fullke">Mazda 3 G165 vo fullke</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Karavany a obytnaky">  102</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1300460&amp;p=12350564#p12350564" rel="nofollow" title="Karavany a obytnaky">Karavany a obytnaky</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Další co to měl v ruce"> 68 135</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12350547#p12350547" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Vyber motorky - jakou"> 7 797</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1126973&amp;p=12350522#p12350522" rel="nofollow" title="Vyber motorky - jakou">Vyber motorky - jakou</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Vlakový koutek"> 7 140</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=12350516#p12350516" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="even">
        <span class="rss-date" title="1.4 16V 63 kW výkon">  43</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1300545&amp;p=12350511#p12350511" rel="nofollow" title="1.4 16V 63 kW výkon">1.4 16V 63 kW výkon</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 39 549</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12350510#p12350510" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="RenaultSport koutek">  592</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=1276655&amp;p=12350473#p12350473" rel="nofollow" title="RenaultSport koutek">RenaultSport koutek</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-peugeot-5008-16-puretech-gt-line-kockopes-spis-neco-za-neco" title="Minitest Peugeot 5008 1.6 PureTech GT-line: Kočkopes? Spíš něco za něco"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=502405843' alt='Minitest Peugeot 5008 1.6 PureTech GT-line: Kočkopes? Spíš něco za něco' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-peugeot-5008-16-puretech-gt-line-kockopes-spis-neco-za-neco" title="Minitest Peugeot 5008 1.6 PureTech GT-line: Kočkopes? Spíš něco za něco">Peugeot 5008 1.6 Pure Tech (minitest)</a></h3>
						<p class="article-list-annotation noview">Sedm samostatných sedadel, obrovský kufr, vynikající variabilita a žádný pohon všech kol. Podle Francouzů SUV, podle nás benzínový minivan umně maskovaný za crossover.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b class='tday'>dnes</b></span>
							<span>|</span>
							<span class="article-list-author">Miro Mihálik</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/minitest-peugeot-5008-16-puretech-gt-line-kockopes-spis-neco-za-neco/?forum">23&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-test-skoda-kamiq-10-tsi-dsg-revoluci-nikdo-necekal-poctivy-kus-auta-ano" title="První jízda se Škodou Kamiq 1.0 TSI: Revoluci nečekejte, poctivý kus auta ano"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=326552704' alt='První jízda se Škodou Kamiq 1.0 TSI: Revoluci nečekejte, poctivý kus auta ano' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-test-skoda-kamiq-10-tsi-dsg-revoluci-nikdo-necekal-poctivy-kus-auta-ano" title="První jízda se Škodou Kamiq 1.0 TSI: Revoluci nečekejte, poctivý kus auta ano">Škoda Kamiq 1.0 TSI DSG (první svezení)</a></h3>
						<p class="article-list-annotation noview">Už se těším, až si dnes večer sednu s šálkem horké kávy k počítači a zabořím se do diskuze pod tímto článkem. Na první dojem je totiž Škoda Kamiq opravdu dobrá.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 8.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/prvni-test-skoda-kamiq-10-tsi-dsg-revoluci-nikdo-necekal-poctivy-kus-auta-ano/?forum">196&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-subaru-brz-spec-s-brzy-jazyk-nazyvat-veci-pravymi-jmeny" title="TEST Subaru BRZ Spec. S: BRZy, jazyk, nazývat… věci pravými jmény"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=153845454' alt='TEST Subaru BRZ Spec. S: BRZy, jazyk, nazývat… věci pravými jmény' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-subaru-brz-spec-s-brzy-jazyk-nazyvat-veci-pravymi-jmeny" title="TEST Subaru BRZ Spec. S: BRZy, jazyk, nazývat… věci pravými jmény">Subaru BRZ Spec. S</a></h3>
						<p class="article-list-annotation noview">Pokud máme věci nazývat pravými jmény, je nutno poznamenat, že zlí jazykové tvrdí, že BRZ „nejede“. A je fér přiznat, že jakkoli pro modelový rok 2019 a speciálně v limitované edici Spec. S prodělalo řadu změn, včetně například jiného naladění řídící jednotky, je na tomto tvrzení kus pravdy. To však ani náhodou neznamená, že by BRZ nebylo skvělé auto.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 8.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Petr Schnagl</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-subaru-brz-spec-s-brzy-jazyk-nazyvat-veci-pravymi-jmeny/?forum">13&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-tajemno/616778/ryba-se-dvema-tlamami-zena-vylovila-z-more-zahadneho-tvora.html" title="Ryba se dvěma tlamami: Žena vylovila z moře záhadného tvora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-tajemno/616778/ryba-se-dvema-tlamami-zena-vylovila-z-more-zahadneho-tvora.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-938493.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OXJuUZ5nf0GeIFI_s1hH1A&amp;e=2145916800&amp;v=1" alt="Ryba se dvěma tlamami: Žena vylovila z moře záhadného tvora" title="Ryba se dvěma tlamami: Žena vylovila z moře záhadného tvora"></img><h3>Ryba se dvěma tlamami: Žena vylovila z moře záhadného tvora</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/616241/zidovska-dvojcata-masakruji-nacky-recenze-wolfenstein-youngblood.html" title="Židovská dvojčata masakrují nácky! Recenze Wolfenstein: Youngblood" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/616241/zidovska-dvojcata-masakruji-nacky-recenze-wolfenstein-youngblood.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-922639.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VEO1Om39plUzBVPz6r2iDA&amp;e=2145916800&amp;v=1" alt="Židovská dvojčata masakrují nácky! Recenze Wolfenstein: Youngblood" title="Židovská dvojčata masakrují nácky! Recenze Wolfenstein: Youngblood"></img><h3>Židovská dvojčata masakrují nácky! Recenze Wolfenstein: Youngblood</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/163542/karel-gott-kolik-mu-zustalo-na-uctu.html" title="Karel Gott: Kolik mu zůstalo na účtu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/163542/karel-gott-kolik-mu-zustalo-na-uctu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-950427.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Bce18eVNKeZBnjIDPa-WGg&amp;e=2145916800&amp;v=1" alt="Karel Gott: Kolik mu zůstalo na účtu!" title="Karel Gott: Kolik mu zůstalo na účtu!"></img><h3>Karel Gott: Kolik mu zůstalo na účtu!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/163133/britanie-na-nohou-meghan-opousti-harryho.html" title="Británie na nohou: Meghan opouští Harryho!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/163133/britanie-na-nohou-meghan-opousti-harryho.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-947816.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1y4ClfPlN9WihX83WU_KKg&amp;e=2145916800&amp;v=1" alt="Británie na nohou: Meghan opouští Harryho!" title="Británie na nohou: Meghan opouští Harryho!"></img><h3>Británie na nohou: Meghan opouští Harryho!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 20 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-742722.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oQN9V2JaZfC44QgfrA_Q9Q&amp;e=2145916800&amp;v=1" alt="Vybrali jsme 20 nejlepších bezdrátových Bluetooth sluchátek" title="Vybrali jsme 20 nejlepších bezdrátových Bluetooth sluchátek"></img><h3>Vybrali jsme 20 nejlepších bezdrátových Bluetooth sluchátek</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640831.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X2jiXkxw8VPQK8IqOs0MXQ&amp;e=2145916800&amp;v=1" alt="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit"></img><h3>Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/fortnite-je-pry-horsi-nez-droga-princ-harry-by-jej-nejradsi-zakazal" title="Fortnite je prý horší než droga, princ Harry by jej nejradši zakázal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fortnite-je-pry-horsi-nez-droga-princ-harry-by-jej-nejradsi-zakazal'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-440164.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6EBcOTMYovJ4ZS6Nqm4PmA&amp;e=2145916800&amp;v=1" alt="Fortnite je prý horší než droga, princ Harry by jej nejradši zakázal" title="Fortnite je prý horší než droga, princ Harry by jej nejradši zakázal"></img><h3>Fortnite je prý horší než droga, princ Harry by jej nejradši zakázal</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/cesko/klid-pred-bouri-babisova-vlada-ustala-krizi-cssd-ale-ceka-dalsi-zkouska-loajality-42719.html" title="Klid před bouří? Babišova vláda ustála krizi, ČSSD ale čeká další zkouška loajality" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/cesko/klid-pred-bouri-babisova-vlada-ustala-krizi-cssd-ale-ceka-dalsi-zkouska-loajality-42719.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-952492.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yPhvahigfpsBkTeyS8o85A&amp;e=2145916800&amp;v=1" alt="Klid před bouří? Babišova vláda ustála krizi, ČSSD ale čeká další zkouška loajality" title="Klid před bouří? Babišova vláda ustála krizi, ČSSD ale čeká další zkouška loajality"></img><h3>Klid před bouří? Babišova vláda ustála krizi, ČSSD ale čeká další...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-825730.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WHUNGLasdmmXK8upnyMq_Q&amp;e=2145916800&amp;v=1" alt="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie"></img><h3>Hipsteři zpomalují provoz na letištích, ukazuje britská studie</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25261/plastikove-modely-8-stavba-lode-aida.html" title="Plastikové modely 8: Stavba lodě Aida" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25261/plastikove-modely-8-stavba-lode-aida.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-950905.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ca-_S2VbI0ZFcgcV_SqSzQ&amp;e=2145916800&amp;v=1" alt="Plastikové modely 8: Stavba lodě Aida" title="Plastikové modely 8: Stavba lodě Aida"></img><h3>Plastikové modely 8: Stavba lodě Aida</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/autorevue-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/367824/sudi-videl-nejlepsi-zaber-i-tak-penalta-proti-sparte-tim-hur-zni-z-komise.html" title="Sudí viděl nejlepší záběr. I tak penalta proti Spartě? Tím hůř, zní z komise" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/367824/sudi-videl-nejlepsi-zaber-i-tak-penalta-proti-sparte-tim-hur-zni-z-komise.html'});"><img alt="Sudí viděl nejlepší záběr. I tak penalta proti Spartě? Tím hůř, zní z komise" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-952436.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=e2OAvsgGLr6yhi6i_Mym4g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/367824/sudi-videl-nejlepsi-zaber-i-tak-penalta-proti-sparte-tim-hur-zni-z-komise.html" title="Sudí viděl nejlepší záběr. I tak penalta proti Spartě? Tím hůř, zní z komise" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/367824/sudi-videl-nejlepsi-zaber-i-tak-penalta-proti-sparte-tim-hur-zni-z-komise.html'});">Sudí viděl nejlepší záběr. I tak penalta proti Spartě? Tím hůř, zní z komise</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/tenis-us-open/367797/us-open-online-berdycha-trapi-394-hrac-sveta-pliskova-zvladla-derby.html" title="US Open ONLINE: Berdycha trápí 394. hráč světa, Plíšková zvládla derby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/tenis-us-open/367797/us-open-online-berdycha-trapi-394-hrac-sveta-pliskova-zvladla-derby.html'});"><img alt="US Open ONLINE: Berdycha trápí 394. hráč světa, Plíšková zvládla derby" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-952660.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1RUZ-U5IMaMmjQcC-zkcrw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/tenis-us-open/367797/us-open-online-berdycha-trapi-394-hrac-sveta-pliskova-zvladla-derby.html" title="US Open ONLINE: Berdycha trápí 394. hráč světa, Plíšková zvládla derby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/tenis-us-open/367797/us-open-online-berdycha-trapi-394-hrac-sveta-pliskova-zvladla-derby.html'});">US Open ONLINE: Berdycha trápí 394. hráč světa, Plíšková zvládla derby</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617003/valka-ceskych-pisnickaru-nefilozofuj-nemas-na-to-vzkazal-klusovi-nohavica.html" title="Válka českých písničkářů: Nefilozofuj, nemáš na to, vzkázal Klusovi Nohavica" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617003/valka-ceskych-pisnickaru-nefilozofuj-nemas-na-to-vzkazal-klusovi-nohavica.html'});"><img alt="Válka českých písničkářů: Nefilozofuj, nemáš na to, vzkázal Klusovi Nohavica" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-952780.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=49b9N_x8FwxYa_66qwQb_Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617003/valka-ceskych-pisnickaru-nefilozofuj-nemas-na-to-vzkazal-klusovi-nohavica.html" title="Válka českých písničkářů: Nefilozofuj, nemáš na to, vzkázal Klusovi Nohavica" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617003/valka-ceskych-pisnickaru-nefilozofuj-nemas-na-to-vzkazal-klusovi-nohavica.html'});">Válka českých písničkářů: Nefilozofuj, nemáš na to, vzkázal Klusovi Nohavica</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617096/jiri-menzel-81-mezi-lidmi-na-vozicku-postavi-se-jeste-nekdy-na-nohy-ptaji-se-fanousci.html" title="Jiří Menzel (81) mezi lidmi na vozíčku: Postaví se ještě někdy na nohy? ptají se fanoušci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617096/jiri-menzel-81-mezi-lidmi-na-vozicku-postavi-se-jeste-nekdy-na-nohy-ptaji-se-fanousci.html'});"><img alt="Jiří Menzel (81) mezi lidmi na vozíčku: Postaví se ještě někdy na nohy? ptají se fanoušci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-952484.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=llKU7vHtb1qujuAjKjJ8tw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617096/jiri-menzel-81-mezi-lidmi-na-vozicku-postavi-se-jeste-nekdy-na-nohy-ptaji-se-fanousci.html" title="Jiří Menzel (81) mezi lidmi na vozíčku: Postaví se ještě někdy na nohy? ptají se fanoušci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617096/jiri-menzel-81-mezi-lidmi-na-vozicku-postavi-se-jeste-nekdy-na-nohy-ptaji-se-fanousci.html'});">Jiří Menzel (81) mezi lidmi na vozíčku: Postaví se ještě někdy na nohy? ptají se fanoušci</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H04VceGO4s0V4-Zk1G79ow&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><img alt="FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233929.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V5kqxkgctuqjfJWMrIMstw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/kdyby-meli-zeleznicari-tento-superpocitac-za-99-dolaru-nepotrebovali-by-lasery/sc-3-a-199789/default.aspx" title="Kdyby měli železničáři tento superpočítač za 99 dolarů, nepotřebovali by lasery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.zive.cz/clanky/kdyby-meli-zeleznicari-tento-superpocitac-za-99-dolaru-nepotrebovali-by-lasery/sc-3-a-199789/default.aspx'});"><img alt="Kdyby měli železničáři tento superpočítač za 99 dolarů, nepotřebovali by lasery" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-930106.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pInFLKsvr-qq5ZAvl7TX3Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/kdyby-meli-zeleznicari-tento-superpocitac-za-99-dolaru-nepotrebovali-by-lasery/sc-3-a-199789/default.aspx" title="Kdyby měli železničáři tento superpočítač za 99 dolarů, nepotřebovali by lasery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.zive.cz/clanky/kdyby-meli-zeleznicari-tento-superpocitac-za-99-dolaru-nepotrebovali-by-lasery/sc-3-a-199789/default.aspx'});">Kdyby měli železničáři tento superpočítač za 99 dolarů, nepotřebovali by lasery</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/kauze-navzdory-huawei-slibuje-android-q-pro-17-telefonu-je-na-seznamu-i-ten-vas/sc-3-a-1345442/default.aspx" title="Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/kauze-navzdory-huawei-slibuje-android-q-pro-17-telefonu-je-na-seznamu-i-ten-vas/sc-3-a-1345442/default.aspx'});"><img alt="Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-749758.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2Wg3PR0-u1ax7WHADmLHbA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/kauze-navzdory-huawei-slibuje-android-q-pro-17-telefonu-je-na-seznamu-i-ten-vas/sc-3-a-1345442/default.aspx" title="Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/kauze-navzdory-huawei-slibuje-android-q-pro-17-telefonu-je-na-seznamu-i-ten-vas/sc-3-a-1345442/default.aspx'});">Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/97156/hrnky-s-valecnymi-zlocinci-a-masovymi-vrahy-nostalgicti-rusove-spokojeni-cesi-a-blaboly-soudruha-adamce.html" title="Hrnky s válečnými zločinci a masovými vrahy, nostalgičtí Rusové, spokojení Češi a bláboly soudruha Adamce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97156/hrnky-s-valecnymi-zlocinci-a-masovymi-vrahy-nostalgicti-rusove-spokojeni-cesi-a-blaboly-soudruha-adamce.html'});"><img alt="Hrnky s válečnými zločinci a masovými vrahy, nostalgičtí Rusové, spokojení Češi a bláboly soudruha Adamce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-952398.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aJiJ9-fzejkGO7FhbJ3-aA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/97156/hrnky-s-valecnymi-zlocinci-a-masovymi-vrahy-nostalgicti-rusove-spokojeni-cesi-a-blaboly-soudruha-adamce.html" title="Hrnky s válečnými zločinci a masovými vrahy, nostalgičtí Rusové, spokojení Češi a bláboly soudruha Adamce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97156/hrnky-s-valecnymi-zlocinci-a-masovymi-vrahy-nostalgicti-rusove-spokojeni-cesi-a-blaboly-soudruha-adamce.html'});">Hrnky s válečnými zločinci a masovými vrahy, nostalgičtí Rusové, spokojení Češi a bláboly soudruha Adamce</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/97155/fotky-ktere-vas-dojmou-muz-pomohl-manzelce-oholit-hlavu-spolecne-se-pripravuji-na-boj-s-rakovinou.html" title="Fotky, které vás dojmou: Muž pomohl manželce oholit hlavu. Společně se připravují na boj s rakovinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/97155/fotky-ktere-vas-dojmou-muz-pomohl-manzelce-oholit-hlavu-spolecne-se-pripravuji-na-boj-s-rakovinou.html'});"><img alt="Fotky, které vás dojmou: Muž pomohl manželce oholit hlavu. Společně se připravují na boj s rakovinou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-952179.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C7Z_tueKYeBnuaKsbhIj5g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/97155/fotky-ktere-vas-dojmou-muz-pomohl-manzelce-oholit-hlavu-spolecne-se-pripravuji-na-boj-s-rakovinou.html" title="Fotky, které vás dojmou: Muž pomohl manželce oholit hlavu. Společně se připravují na boj s rakovinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/97155/fotky-ktere-vas-dojmou-muz-pomohl-manzelce-oholit-hlavu-spolecne-se-pripravuji-na-boj-s-rakovinou.html'});">Fotky, které vás dojmou: Muž pomohl manželce oholit hlavu. Společně se připravují na boj s rakovinou</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	
	</body>	
</html>