


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty – AutoRevue.cz</title>
		<meta name="description" content="Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila." />
		<meta property="og:title" content="Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty" />
		<meta property="og:description" content="Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty" />
		<meta name="twitter:description" content="Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=686332924" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=686332924" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=686332924" />
		
		
	        <meta name="author" content="Petr Schnagl" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" >
		<meta name="id" content="44511"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 15 Feb 2020 06:00:00 GMT",
		    article_authors: ["Petr Schnagl"],
		    article_word_count: "1039",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_44511',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=44511" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDc5NjgzMjAxD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIED2QWAgIDD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbvtBMrrlxdLV+GiiKdS6jhtDzu91" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fminitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fminitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty"
  },
  "headline": "Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=686332924",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-02-15T06:00:00Z",
  "dateModified": "2020-02-15T06:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Schnagl"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",
"name": "Opel Astra 1.2 Turbo",
"description": "Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila.",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 8
    },
    "author": {
    "@type": "Person",
    "name": "Petr Schnagl"
    }
  } 
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Testy automobilu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGDqwc.Nd5GfCmIrFIP36abjnBRIxYv.zbemjHlmIt..u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/testy">Testy</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/opel-astra">Opel Astra</a></span>
		
		&#160;
	</div>
	<h1>
		Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=44511') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">15.&nbsp; 2.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/schnagl-petr" rel="author">Petr Schnagl</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='403398063' href='/Client.Gallery/show.aspx?id_file=403398063&article=44511' onclick='javascript:ShowArticleImage(403398063,750,500,""); return false' title='|&nbsp;Opel Astra 1.2 Turbo'><img itemprop='image' alt='|&nbsp;Opel Astra 1.2 Turbo' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=403398063' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=864936557&article=44511'  onclick='javascript:ShowArticleImage(864936557,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='|&nbsp;Opel Astra 1.2 Turbo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=864936557' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=886782684&article=44511'  onclick='javascript:ShowArticleImage(886782684,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='|&nbsp;Opel Astra 1.2 Turbo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=886782684' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=701935981&article=44511'  onclick='javascript:ShowArticleImage(701935981,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='|&nbsp;Opel Astra 1.2 Turbo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=701935981' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=406360706&article=44511'  onclick='javascript:ShowArticleImage(406360706,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='|&nbsp;Opel Astra 1.2 Turbo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=406360706' /></a><a href='/Client.Gallery/show.aspx?id_file=403398063&article=44511' onclick='javascript:ShowArticleImage(403398063,750,500,""); return false' class='info'><span class='gallery-count'>30</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			

<div id="CarReviewRating" class="noview" >
	<div class="review-block review-block-plus" property="v:itemreviewed" content='Opel Astra'>
		<div class="header header-plus" property="v:description" content='Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila.'>Radosti</div>
		<div class="items">
		        
                		<div>Nízká spotřeba </div>
		            
                		<div>Výborná ergonomie</div>
		            
                		<div>Přehledný infotainment</div>
		            
                		<div>Dobré odhlučnění</div>
		            
		</div>
	</div>
	<div class="review-separator"></div>
	<div class="review-block review-block-minus" property="v:reviewer" content='Petr Schnagl'>
		<div class="header header-minus" property="v:summary" content='Podrobný test Opel Astra'>Starosti</div>
		<div class="items">
		        
                		<div>Prostornost na zadních sedačkách</div>
		            
                		<div>Obtížně dávkovatelný brzdný efekt</div>
		            
                		<div>Hrubý chod páky v kulise řazení</div>
		            
		</div>
	</div>
	<div class="review-rating" property="v:rating" content='4'>
		<b>8</b>&#160;&#160;/10
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
//<![CDATA[
function SetCarReview()
{
	$(".review-block-plus > .items > div:last").addClass("last");
	$(".review-block-minus > .items > div:last").addClass("last");
	$('#CarReviewRating').css({"marginBottom":"1.5em"}).removeClass("noview").prependTo($('#article-body'));
	$(".article-chapters-navigator:last").before($('.article-perex ~ fieldset').show());


}
//]]>
</script>

<p>Faceliftu si na první pohled patrně všimne jen málokdo, v&nbsp;útrobách Astry ale nastalo změn násobně více. Tou nejpodstatnější z&nbsp;nich jsou nové, výhradně tříválcové motory. <a href="http://www.autorevue.cz/test-opel-astra-14-turbo-cvt-trivalec--cvt--draha-poukazka-na-prusvih">Benzinovou čtrnáctistovku Turbo jsme již zkoušeli</a>, nyní je čas na silnější ze dvou verzí zážehové dvanáctistovky. Kupodivu nejde o jednotku PureTech koncernu PSA, ale motor z&nbsp;vlastního vývoje GM. A hned zkraje poznamenejme, že i tentokrát hatery zklameme.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-opel-astra-14-turbo-cvt-trivalec--cvt--draha-poukazka-na-prusvih" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Opel Astra 1.4 Turbo CVT: Tříválec + CVT = Drahá poukázka na průšvih?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=368569893' alt='TEST Opel Astra 1.4 Turbo CVT: Tříválec + CVT = Drahá poukázka na průšvih?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-opel-astra-14-turbo-cvt-trivalec--cvt--draha-poukazka-na-prusvih" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Opel Astra 1.4 Turbo CVT: Tříválec + CVT = Drahá poukázka na průšvih?">
			    TEST Opel Astra 1.4 Turbo CVT: Tříválec + CVT = Drahá poukázka na průšvih?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Astrou jako takovou jsme se detailněji zabývali v&nbsp;předchozím testu, takže nyní jen ve zkratce. Maximální pochvalu si zaslouží ergonomie interiéru a ideální mix počtu hardwarových ovladačů a funkcí ovládaných přes centrální displej. Výborný je i samotný infotainment se sice možná trochu teutonsky fádní ale maximálně přehlednou grafikou. Funkčnosti prospívají i rozměrné ikony a rychlá odezva displeje. Přehledné jsou i mapy navigace, potěší softwarové potlačení efektu rybího oka v&nbsp;obrazu couvací kamery, který je navíc krásně jasný i v&nbsp;noci.</p>

<p>Stejně příjemný mix analogu a digitálu najdete v&nbsp;kapličce přístrojů, kde analogový otáčkoměr a ukazatele stavu paliva i teploty doplňuje šikovně integrovaný displej. Opět maximálně efektivní a přehledný, bez zbytečných grafických efektů. Navolit si lze plně uživatelské zobrazení, takže máte před sebou informace, které opravdu chcete vidět a neotravují vás žádné zbytečnosti. Podobný přístup vyznávají asistenční systémy – neotravují a prostě fungují a nevtíravě pomáhají. Evidentně jsou také z&nbsp;vlastního vývoje Opelu, jelikož oproti obdobným pomocníkům v&nbsp;modelech PSA jsou citelně lepší.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/opel-astra-po-modernizaci-ma-ceske-ceny-nabizi-pouze-trivalce-i-jako-diesely" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opel Astra po modernizaci má české ceny. Nabízí pouze tříválce, i jako diesely">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=405996741' alt='Opel Astra po modernizaci má české ceny. Nabízí pouze tříválce, i jako diesely' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/opel-astra-po-modernizaci-ma-ceske-ceny-nabizi-pouze-trivalce-i-jako-diesely" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opel Astra po modernizaci má české ceny. Nabízí pouze tříválce, i jako diesely">
			    Opel Astra po modernizaci má české ceny. Nabízí pouze tříválce, i jako diesely
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Nad koncepcí interiéru a materiálovým složením interiéru se vývojáři pečlivě zamysleli. Sice zda najdete i tvrdé a laciné plasty (a není jich úplně málo), ale s&nbsp;jedinou výjimkou jsou v&nbsp;místech, kde to objektivně ničemu nevadí. Tou výjimkou je hlavice řadící páky, která není obšita kůži, ale vyvedena z&nbsp;plastu. Proběhl sice pokus o zušlechtění matovaným povrchem, nicméně ani tak není do ruky úplně příjemná. Co do prostornosti je v&nbsp;nabídka vpředu takřka královská, vzadu spíše kompromisní. Ani 370 litrů objemu zavazadelníku rekordy netrhá, byť je prakticky tvarovaný.</p>

<h2>Když spotřeba je úspora</h2>

<p>Opel se při faceliftu Astry snažil o maximalizaci efektivity – ostatně jako všichni ostatní – a dlužno říct, že se zadařilo. Tříválec s&nbsp;objemem 1199 kubických centimetrů má kapalinou chlazené výfukové svody a filtr pevných částic GPF. O potlačení inherentní nevyváženosti tříválcové koncepce se stará protiběžný vyvažovací hřídel v&nbsp;bloku. Svoji práci odvádí velmi dobře, s&nbsp;výjimkou maximálního zatížení pod plným plynem není po vibracích v&nbsp;podstatě ani památky. Motor se ochotně bez protestů nechá i podtáčet. Ani typického tříválcového brmulání se takřka nedočkáte, jedině snad chvilku po nastartování a jízdě se studeným motorem.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/opel-astra-facelift-2019-na-motory-psa-kasle-a-ma-i-cvt" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opel Astra má po faceliftu. Na motory PSA kašle, šel vlastní cestou a má i CVT">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=750296342' alt='Opel Astra má po faceliftu. Na motory PSA kašle, šel vlastní cestou a má i CVT' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/opel-astra-facelift-2019-na-motory-psa-kasle-a-ma-i-cvt" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opel Astra má po faceliftu. Na motory PSA kašle, šel vlastní cestou a má i CVT">
			    Opel Astra má po faceliftu. Na motory PSA kašle, šel vlastní cestou a má i CVT
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Astra je totiž výborně odhlučněna, a to nejen od motoru. Ani na dálnici neobtěžuje aerodynamický svist, valivý hluk od kol je potlačen solidně a ani při přejezdu nerovností nerezonují karoserií rázy a dunění. Podvozek je naladěn na rozumný kompromis mezi komfortem a stabilitou, spíše s&nbsp;příklonem k&nbsp;tomu prvnímu.</p>

<p>Sportovními ambicemi Astra se (skoro)základní motorizací příliš nevládne, oproti čtrnáctistovce je při ostřejší jízdě maličko nervóznější zadní náprava při přejezdech nerovností. Takřka neznatelně, nic, co by vybočovalo z&nbsp;vysokých standardů třídy. Ostatně honit Astru po okreskách nemá mnoho smyslu – motor sice umí docela hezky zabrat, ale jak naznačuje tabulkové zrychlení 0-100 km/h za 10,5 sekundy, není to lenoch, ale sprinter také ne. Jeho hlavní deviza je jinde.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/opel-astra-zbroji-na-nove-emisni-normy-filtr-pevnych-castic-ma-i-benzinovy-motor" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opel Astra zbrojí na nové emisní normy: Filtr pevných částic má i benzinový motor">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=39909674' alt='Opel Astra zbrojí na nové emisní normy: Filtr pevných částic má i benzinový motor' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/opel-astra-zbroji-na-nove-emisni-normy-filtr-pevnych-castic-ma-i-benzinovy-motor" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opel Astra zbrojí na nové emisní normy: Filtr pevných částic má i benzinový motor">
			    Opel Astra zbrojí na nové emisní normy: Filtr pevných částic má i benzinový motor
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>V&nbsp;reálném světě totiž umí být velice úsporný. Ve městě si Astra nárokovala 5,9 l/100 km. Mimo město není problém jezdit hluboko pod pět, konkrétně za 4,7 litrů. Největší překvapení se ale odehrává na dálnici. Ve vyšších rychlostech nezřídka u tříválců padne kosa na kámen a spotřeba letí strmě vzhůru. Kompaktnímu Opelu ale pomáhá, propracovaná aerodynamika se součinitelem aerodynamického odporu c<sub>x </sub><sup>=</sup>&nbsp;0,26 (kombík má ještě o setinku lepší), spodní kryt motoru, speciálně profilovaná ramena zadní nápravy a aktivní klapky v&nbsp;masce chladiče. A také velmi dlouhé zpřevodování.</p>

<p>V&nbsp;tachometrových 130 km/h točí motor zhruba 2400 otáček za minutu, to na benzinovou tříválcovou dvanáctistovku opravdu není mnoho. Příjemné je, že i v&nbsp;této rychlosti a z&nbsp;těchto otáček ochotně zrychluje (byť o dalších patnáct km/h nad naším dálničním limitem už se jí moc nechce). A spotřeba? Výborných 5,8 litru na sto, se zapnutým tempomatem, kopec nekopec.</p>

<p>Najednou skoro i začíná dávat smysl jinak úsměvný popis v&nbsp;palubním počítači. Když jsem poprvé zahlédl položku „průměrná úspora paliva“ místo průměrné spotřeby, škodolibě jsem se těšil, jak budu moci napsat něco ve smyslu, že když v&nbsp;rámci ekologistického newspeaku přejmenujete spotřebu na úsporu, ještě to neznamená, že opravdu spoříte. Ale smůla. V&nbsp;tomto případě znamená. A týdenní průměr 5,4 l/100 km to jen dokazuje.</p>

<h2>Závěr</h2>

<p>Je nutno přiznat, že malý tříválec Opelu je působivý. Ne, že by neměl svoje drobné neduhy. Jako většina takto koncipovaných motorů si nepříjemně drží otáčky při řazení – zůstávají dlouho „viset“ na původní hodnotě, takže pokud řadíte rychleji, dočkáte se po puštění spojky drobného cuknutí. Řadit rychleji ale v&nbsp;Astře 1.2 Turbo nebudete chtít. Převodovka je sice v&nbsp;kulise přesná, ale při přechodu přes neutrál místy trochu zadrhává a při podřazování si synchrony také sem tam dají na čas.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-opel-astra-st-16-cdti-biturbo-dobra-ale-prilis-kompaktni" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test Opel Astra ST 1.6 CDTI BiTurbo: Dobrá, ale příliš kompaktní ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=474323360' alt='Test Opel Astra ST 1.6 CDTI BiTurbo: Dobrá, ale příliš kompaktní ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-opel-astra-st-16-cdti-biturbo-dobra-ale-prilis-kompaktni" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test Opel Astra ST 1.6 CDTI BiTurbo: Dobrá, ale příliš kompaktní ">
			    Test Opel Astra ST 1.6 CDTI BiTurbo: Dobrá, ale příliš kompaktní 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Trochu zvyku (a opravdu je to jen o zvyku) vyžaduje zmíněné dlouhé zpřevodování. Pokud jste zvyklí, jak doporučují indikátory řazení naprosté většiny aut s&nbsp;šestistupňovými manuály, jezdit po městě na pětku, s&nbsp;Astrou je to nejlepší na trojku. Na ni v&nbsp;50 km/h točí cca 1800 otáček, nehlučně si přede a na rovině kontzumuje rovné čtyři litry na sto.</p>

<p>Zvyk vyžaduje také naladění brzd. Pedál má v&nbsp;první krátké fázi pohybu takřka mrtvý chod a nicotný odpor, co do brzdného efektu se takřka nic neděje, následně začne klást podivný tupý odpor a brzdy se celkem jedovatě zakousnou. Není to příjemné a plynulé zastavování vyžaduje pozornost.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/novy-opel-astra-st-vs-skoda-octavia-a-ostatni-je-uvnitr-porad-nejmensi" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový Opel Astra ST vs. Škoda Octavia a ostatní. Je uvnitř pořád nejmenší?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=837143455' alt='Nový Opel Astra ST vs. Škoda Octavia a ostatní. Je uvnitř pořád nejmenší?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/novy-opel-astra-st-vs-skoda-octavia-a-ostatni-je-uvnitr-porad-nejmensi" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový Opel Astra ST vs. Škoda Octavia a ostatní. Je uvnitř pořád nejmenší?">
			    Nový Opel Astra ST vs. Škoda Octavia a ostatní. Je uvnitř pořád nejmenší?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Celkově je Astra solidní a povedené auto na každodenní používání, přehledné, účelné a úsporné. V&nbsp;ceníku doporučujeme nepřehlédnout ortopedická sedadla za 15.000 korun, s&nbsp;nimiž jsou i dlouhé dálniční cesty příjemnou záležitostí. A to je asi největší překvapení ze všech, že tříválcová dvanáctistovka v&nbsp;autě nižší střední třídy si na dálnici nejen neuřízne ostudu, ale ještě si tam libuje. Tiše polyká kilometry, umí dostatečně dynamicky akcelerovat a z&nbsp;48litrové nádrže jen decentně ucucává. Škoda, že před sebou nejspíš nemá dlouhou budoucnost.</p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table">
	<thead>
		<tr height="26" style="filter: none; line-height: 1.55;">
			<th colspan="2" scope="col" style="height:26px; width:1042px">Opel Astra: Souhrn cen</th>
		</tr>
	</thead>
	<tbody>
		<tr height="26" style="filter: none; line-height: 1.55;">
			<td height="26" style="filter: none; font-size: 13.1072px; height: 26px; width: 505px;"><strong>Základní cena vozidla&nbsp;</strong>&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</td>
			<td style="filter: none; font-size: 13.1072px; width: 536px; text-align: center;">399.990 Kč (1.2 Turbo/81 kW Astra)</td>
		</tr>
		<tr height="26" style="filter: none; line-height: 1.55;">
			<td height="26" style="filter: none; font-size: 13.1072px; height: 26px; width: 505px;"><strong>Cena s testovaným motorem a výbavou</strong></td>
			<td style="filter: none; font-size: 13.1072px; width: 536px; text-align: center;">501.990 Kč 1.2 Turbo/96 kW Elegance)</td>
		</tr>
		<tr height="26" style="filter: none; line-height: 1.55;">
			<td height="26" style="filter: none; font-size: 13.1072px; height: 26px; width: 505px;"><strong>Cena testovaného vozidla&nbsp;</strong>&nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</td>
			<td style="filter: none; font-size: 13.1072px; width: 536px; text-align: center;">636.700 Kč (1.2 Turbo/96 kW Elegance)</td>
		</tr>
	</tbody>
</table>



<div class="box" id="car-tech-data">
  <div class="box-header">
    <h3>
      <span>
        Technické údaje: Opel Astra 
      </span>
    </h3>
  </div>
  <div class="box-data">

    <ul>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rok&#160;•&#160;stupeň výbavy
		    </span>
		    <span class="car-tech-data-value">
			    2019&#160;•&#160;Elegance
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Počet válců/ventilů na válec&#160;•&#160;rozvod
		    </span>
		    <span class="car-tech-data-value">
			    3/4&#160;•&#160;DOHC
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Typ motoru&#160;•&#160;zdvihový objem
		    </span>
		    <span class="car-tech-data-value">
			    zážehový&#160;• 1 199&#160;cm<sup>3</sup>
		    </span>
		    <div class="clear"></div>
	    </li>

    

    

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší výkon
		    </span>
		    <span class="car-tech-data-value">
			      96&#160;kW&#160;(130&#160;koní)
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Nejvyšší výkon při otáčkách
		    </span>
		    <span class="car-tech-data-value">
			     5 500&#160;ot/min
		    </span>
		    <div class="clear"></div>
	    </li>


    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší krouticí moment
		    </span>
		    <span class="car-tech-data-value">
			      225&#160;Nm&#160;při 2 000&#160;až 3 500&#160;ot/min
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Zrychlení z 0 na 100 km/h
		    </span>
		    <span class="car-tech-data-value">
			      10,5 s
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší rychlost
		    </span>
		    <span class="car-tech-data-value">
			      215 km/h
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Převodovka:&#160;způsob řazení&#160;•&#160;počet stupňů
		    </span>
		    <span class="car-tech-data-value">
			    manuální&#160;•&#160;6&#160;stupňů
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Zákl./max.&#160;objem zavazadlového prostoru
		    </span>
		    <span class="car-tech-data-value">
			      370&#160;l&#160;• 1 210&#160;l
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Objem palivové nádrže
		    </span>
		    <span class="car-tech-data-value">
			      48 l
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Hmotnost:&#160;pohotovostní&#160;•&#160;celková
		    </span>
		    <span class="car-tech-data-value">
			     1 280&#160;kg&#160;• 1 805&#160;kg
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Prům. spotřeba:&#160;město&#160;•&#160;mimo&#160;•&#160;komb.
		    </span>
		    <span class="car-tech-data-value">
			    5,2&#160;•&#160;3,8&#160;•&#160;4,3&#160;l/100 km
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Rozvor náprav
		    </span>
		    <span class="car-tech-data-value">
			     2 662 mm
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rozchod kol:&#160;vpředu&#160;•&#160;vzadu
		    </span>
		    <span class="car-tech-data-value">
			     1 544&#160;mm&#160;• 1 558&#160;mm
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Rozměr pneumatik
		    </span>
		    <span class="car-tech-data-value">
			    225/45 R 17 
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rozměry:&#160;délka&#160;×&#160;šířka&#160;×&#160;výška
		    </span>
		    <span class="car-tech-data-value">
			     4 370&#160;× 1 871&#160;× 1 485&#160;mm
		    </span>
		    <div class="clear"></div>
	    </li>
    </ul>
  </div>
</div>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/zeneva-2020-nova-skoda-octavia-rs-vyfocena-bez-maskovani" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/testy">Testy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy');ArticleKeyWords.push("Testy");ArticleMainKeyWords.push("Testy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 307;}/*]]>*/</script>, <span class="article-tag"><a href="/opel">Opel</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Opel');ArticleKeyWords.push("Opel");ArticleMainKeyWords.push("Opel");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 364;}/*]]>*/</script>, <span class="article-tag"><a href="/minitest">Minitest</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Minitest');ArticleKeyWords.push("Minitest");ArticleMainKeyWords.push("Minitest");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 760;}/*]]>*/</script>, <span class="article-tag"><a href="/hatchbacky">Hatchbacky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hatchbacky');ArticleKeyWords.push("Hatchbacky");ArticleMainKeyWords.push("Hatchbacky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 432;}/*]]>*/</script>, <span class="article-tag"><a href="/cesky-trh">Český&nbsp;trh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Český trh');ArticleKeyWords.push("Český trh");ArticleMainKeyWords.push("Český trh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 466;}/*]]>*/</script>, <span class="article-tag"><a href="/ceske-ceny">České&nbsp;ceny</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('České ceny');ArticleKeyWords.push("České ceny");ArticleMainKeyWords.push("České ceny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 718;}/*]]>*/</script>, <span class="article-tag"><a href="/opel-astra">Opel&nbsp;Astra</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Opel Astra');ArticleKeyWords.push("Opel Astra");ArticleMainKeyWords.push("Opel Astra");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 998;}/*]]>*/</script>, <span class="article-tag"><a href="/kompakty">Kompakty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kompakty');ArticleKeyWords.push("Kompakty");ArticleMainKeyWords.push("Kompakty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 479;}/*]]>*/</script>, <span class="article-tag"><a href="/general-motors">General&nbsp;Motors</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('General Motors');ArticleKeyWords.push("General Motors");ArticleMainKeyWords.push("General Motors");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 587;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/spotreba">Spotřeba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spotřeba');ArticleKeyWords.push("Spotřeba");/*]]>*/</script>, <span class="article-tag"><a href="/tema/otacka">Otáčka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Otáčka');ArticleKeyWords.push("Otáčka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/motor">Motor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Motor');ArticleKeyWords.push("Motor");/*]]>*/</script>, <span class="article-tag"><a href="/tema/souhrn-cen">Souhrn&nbsp;cen</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Souhrn cen');ArticleKeyWords.push("Souhrn cen");/*]]>*/</script>, <span class="article-tag"><a href="/tema/trivalcovy-motor">Tříválcový&nbsp;motor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tříválcový motor');ArticleKeyWords.push("Tříválcový motor");/*]]>*/</script>, <span class="article-tag"><a href="/tema/trivalec">Tříválec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tříválec');ArticleKeyWords.push("Tříválec");/*]]>*/</script>, <span class="article-tag"><a href="/tema/gpf">GPF</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('GPF');ArticleKeyWords.push("GPF");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 44511);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			15.&nbsp;2.&nbsp;2020&nbsp;9:20
		</span>
		<span class="forum-item-author">
			Pavel
		</span>
		<span class="forum-item-title">
			<a href="/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty/?showforum=1#ITEM_645252" rel="nofollow">
				
				Z tříválců jsem opravdu smutný. Po městě se v...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" class="ga-plain-title" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" data-title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=507606767' alt='V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" class="ga-plain-title" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" data-title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo">V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo</a>
                
                
			</h2>

			<p class="article-list-annotation">Se Scalou na zemní plyn se počítalo již od samotného počátku uvedení nové škodovky. Jeden kousek byl nyní spatřen v provozu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/bitter-promenil-opel-v-nadherne-gt-a-holden-v-luxusni-limuzinu-prohlednete-si-vyjimecne-automobily-nemecke-znacky-133186' title='Bitter proměnil Opel v nádherné GT a Holden v luxusní limuzínu. Prohlédněte si výjimečné automobily německé značky ' data-title='Bitter proměnil Opel v nádherné GT a Holden v luxusní limuzínu. Prohlédněte si výjimečné automobily německé značky '><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1045174.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d0Eip5v4d_S40e_s-RsF7gQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Bitter proměnil Opel v nádherné GT a Holden v luxusní limuzínu. Prohlédněte si výjimečné automobily německé značky ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/bitter-promenil-opel-v-nadherne-gt-a-holden-v-luxusni-limuzinu-prohlednete-si-vyjimecne-automobily-nemecke-znacky-133186' title='Bitter proměnil Opel v nádherné GT a Holden v luxusní limuzínu. Prohlédněte si výjimečné automobily německé značky ' data-title='Bitter proměnil Opel v nádherné GT a Holden v luxusní limuzínu. Prohlédněte si výjimečné automobily německé značky '>Bitter proměnil Opel v nádherné GT a Holden v luxusní limuzínu. Prohlédněte si výjimečné automobily německé značky </a>
                
                
			</h2>

			<p class="article-list-annotation">Bitter je mimo okruh svých příznivců a zákazníků téměř zapomenutou značkou, ale jeho historie i současnost nabízí řadu atraktivních vozů a ambiciózních projektů. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=80420206' alt='Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil">Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil</a>
                
                
			</h2>

			<p class="article-list-annotation">Karel Gott měl ve své garáži i ryze sportovní kusy. Nevyhnul se ani epizodě s Porsche 911.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/rychle-a-zbesile-dostane-novy-spin-off-ma-byt-ciste-zensky-133315' title='Rychle a zběsile dostane nový spin-off. Má být čistě ženský' data-title='Rychle a zběsile dostane nový spin-off. Má být čistě ženský'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1047023.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dY3YVwJJoZAoA4cPeIlUwsA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Rychle a zběsile dostane nový spin-off. Má být čistě ženský' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/rychle-a-zbesile-dostane-novy-spin-off-ma-byt-ciste-zensky-133315' title='Rychle a zběsile dostane nový spin-off. Má být čistě ženský' data-title='Rychle a zběsile dostane nový spin-off. Má být čistě ženský'>Rychle a zběsile dostane nový spin-off. Má být čistě ženský</a>
                
                
			</h2>

			<p class="article-list-annotation">V květnu letošního roku zamíří do kin devátý díl kultovní série Rychle a zběsile. Tvůrci však už spřádají další plány. Najdeme mezi nimi i nápad na čistě ženský spin-off.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=774677775' alt='Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní">Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní</a>
                
                
			</h2>

			<p class="article-list-annotation">Při pohledu do archivních ceníků si člověk uvědomí, že to, co je dnes samozřejmostí, kdysi bývalo za tučný příplatek, nebo nebylo vůbec. Podobně můžeme nahlížet i na Škodu Superb z roku 2002, která v základu vycházela na ty samé peníze co dnes. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=926720789' alt='Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně">Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně</a>
                
                
			</h2>

			<p class="article-list-annotation">O ojetých Fordech koluje spousta mýtů a legend. Některé jsou dost negativní, ale na trhu je jen málo aut, která by byla lepší než právě ojeté Mondeo třetí generace.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=724933116' alt='Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a>
                
                
			</h2>

			<p class="article-list-annotation">V AZNP mu důvěrně říkali Skokan zelený kvůli „výrazu“ přídě i odstínu laku inspirovaného koncepty Bertoneho. Svérázně pojaté kupé mělo nahradit krásnou 130 RS, ostrého nasazení se však nikdy nedočkalo.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=400311141' alt='Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem">Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem</a>
                
                
			</h2>

			<p class="article-list-annotation">Koupením Ferrari vstupujete do elitního klubu, musíte akceptovat filozofii a pravidla značky a stvrdit je podpisem. Že jste milionáři a sledují vás na Instagramu skoro dva miliony lidí na tom nic nemění.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" class="ga-plain-title" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" data-title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=335137040' alt='Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" class="ga-plain-title" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" data-title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl">Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl</a>
                
                
			</h2>

			<p class="article-list-annotation">Někdo se rozhodne přestavět svou dodávku na obytný vůz svépomocí a někdo zase nechá práci na profesionálech bez starosti o výslednou cenu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=479051369' alt='Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami">Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</a>
                
                
			</h2>

			<p class="article-list-annotation">Ono je to vlastně diskutabilní: pro nás je to něco okázalého a nevídaného, ale v Japonsku jsou tyto bizarnosti na denním pořádku. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-kodiaq-rs-ceska-uprava-dieselpower" class="ga-plain-title" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" data-title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=5499779' alt='Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-kodiaq-rs-ceska-uprava-dieselpower" class="ga-plain-title" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" data-title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní">Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní</a>
                
                
			</h2>

			<p class="article-list-annotation">Někoho by mohla naftová jednotka nejvýkonnější Škody Kodiaq RS trochu zklamat. Proto už se do práce vložili i úpravci z dílny Dieselpower.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 389 827 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Odbočení doleva">  13</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1305215&amp;p=12492266#p12492266" rel="nofollow" title="Odbočení doleva">Odbočení doleva</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Hatchback do 450 tisíc">  167</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1305104&amp;p=12492264#p12492264" rel="nofollow" title="Hatchback do 450 tisíc">Hatchback do 450 tisíc</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Ceny PHM"> 27 081</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=12492246#p12492246" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Vyfoťte největšího parkovacího *****"> 17 436</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1081274&amp;p=12492238#p12492238" rel="nofollow" title="Vyfoťte největšího parkovacího *****">Vyfoťte největšího parkovacího **…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="CULT OF PORSCHE"> 1 632</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=800397&amp;p=12492236#p12492236" rel="nofollow" title="CULT OF PORSCHE">CULT OF PORSCHE</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Hyundai i30 2017"> 8 007</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1240047&amp;p=12492218#p12492218" rel="nofollow" title="Hyundai i30 2017">Hyundai i30 2017</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Fordí koutek"> 15 300</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1195782&amp;p=12492193#p12492193" rel="nofollow" title="Fordí koutek">Fordí koutek</a>
      </li>
      <li class="even">
        <span class="rss-date" title="KIA CEED  2018"> 1 750</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1277188&amp;p=12492159#p12492159" rel="nofollow" title="KIA CEED  2018">KIA CEED 2018</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Videa s akcelerací Vašich vozů...."> 4 562</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=801023&amp;p=12492129#p12492129" rel="nofollow" title="Videa s akcelerací Vašich vozů....">Videa s akcelerací Vašich vozů...…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Octavia IV pokec"> 2 381</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12492083#p12492083" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" title="Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=686332924' alt='Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty" title="Minitest Opel Astra 1.2 Turbo (96 kW) Elegance: Tříválec na dlouhé cesty">Opel Astra 1.2 Turbo</a></h3>
						<p class="article-list-annotation noview">Faceliftovaná Astra generace K dostala pod kapotu výhradně tříválcové motory, všechny pocházejí od General Motors, nikoli z dílen PSA. Vyzkoušeli jsme silnější verzi základní dvanáctistovky, která v mnoha ohledech velmi mile překvapila.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b class='tday'>dnes</b></span>
							<span>|</span>
							<span class="article-list-author">Petr Schnagl</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/minitest-opel-astra-12-turbo-96-kw-elegance-trivalec-na-dlouhe-cesty/?forum">1&nbsp;příspěvek</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-mercedes-benz-v300d-sestivalec-vam-uz-chybet-nebude" title="Minitest Mercedes-Benz V300d: Šestiválec vám už chybět nebude"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=629869442' alt='Minitest Mercedes-Benz V300d: Šestiválec vám už chybět nebude' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-mercedes-benz-v300d-sestivalec-vam-uz-chybet-nebude" title="Minitest Mercedes-Benz V300d: Šestiválec vám už chybět nebude">Mercedes-Benz V300d</a></h3>
						<p class="article-list-annotation noview">Skoro 240 koní v dodávce. Kdo to potřebuje? Když se nad tím zamyslíte, tak možná právě vy...</p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/minitest-mercedes-benz-v300d-sestivalec-vam-uz-chybet-nebude/?forum">12&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-toyota-gr-supra-nekonecne-cekani-se-vyplatilo-tohle-je-extraliga" title="TEST Toyota GR Supra: Nekonečné čekaní se vyplatilo. Tohle je extraliga!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=105337179' alt='TEST Toyota GR Supra: Nekonečné čekaní se vyplatilo. Tohle je extraliga!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-toyota-gr-supra-nekonecne-cekani-se-vyplatilo-tohle-je-extraliga" title="TEST Toyota GR Supra: Nekonečné čekaní se vyplatilo. Tohle je extraliga!">Toyota GR Supra</a></h3>
						<p class="article-list-annotation noview">Nová Toyota Supra je technicky příbuzná s BMW Z4. Je to až takový problém, jak se některým zdá?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-toyota-gr-supra-nekonecne-cekani-se-vyplatilo-tohle-je-extraliga/?forum">22&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/634176/pornohvezdy-na-molu-predvedly-se-jako-dominy.html" title="Pornohvězdy na molu: Předvedly se jako dominy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/634176/pornohvezdy-na-molu-predvedly-se-jako-dominy.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045457.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gYnET0bYUIZJEr-ZsWqw7A&amp;e=2145916800&amp;v=1" alt="Pornohvězdy na molu: Předvedly se jako dominy!" title="Pornohvězdy na molu: Předvedly se jako dominy!"></img><h3>Pornohvězdy na molu: Předvedly se jako dominy!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/633292/ceska-rajdicka-little-caprice-ziskala-porno-oscara-stala-se-nejlepsi-zahranicni-pornohereckou.html" title="Česká rajdička Little Caprice získala porno Oscara. Stala se nejlepší zahraniční pornoherečkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/633292/ceska-rajdicka-little-caprice-ziskala-porno-oscara-stala-se-nejlepsi-zahranicni-pornohereckou.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042195.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=O-pFIp_vRKQHX8KY0kec9w&amp;e=2145916800&amp;v=1" alt="Česká rajdička Little Caprice získala porno Oscara. Stala se nejlepší zahraniční pornoherečkou" title="Česká rajdička Little Caprice získala porno Oscara. Stala se nejlepší zahraniční pornoherečkou"></img><h3>Česká rajdička Little Caprice získala porno Oscara. Stala se nejlepší...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169102/petra-buckova-z-ordinace-zari-v-hollywoodu-orlando-me-poznal-podle-oci.html" title="Petra Bučková z Ordinace září v Hollywoodu: Orlando mě poznal podle očí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169102/petra-buckova-z-ordinace-zari-v-hollywoodu-orlando-me-poznal-podle-oci.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047130.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JoYavV_RSFCYjPtmshr2JA&amp;e=2145916800&amp;v=1" alt="Petra Bučková z Ordinace září v Hollywoodu: Orlando mě poznal podle očí!" title="Petra Bučková z Ordinace září v Hollywoodu: Orlando mě poznal podle očí!"></img><h3>Petra Bučková z Ordinace září v Hollywoodu: Orlando mě poznal podle...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169107/prekvapiva-predpoved-pocasi-jaro-uz-klepe-na-dvere.html" title="Překvapivá předpověď počasí: Jaro už klepe na dveře?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169107/prekvapiva-predpoved-pocasi-jaro-uz-klepe-na-dvere.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047061.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=M_W8kjfesToxbG_qQg-I9w&amp;e=2145916800&amp;v=1" alt="Překvapivá předpověď počasí: Jaro už klepe na dveře?" title="Překvapivá předpověď počasí: Jaro už klepe na dveře?"></img><h3>Překvapivá předpověď počasí: Jaro už klepe na dveře?</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/sony-prehled-novych-rad-oled-a-lcd-televizoru-pro-rok-2020" title="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/sony-prehled-novych-rad-oled-a-lcd-televizoru-pro-rok-2020'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036476.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pmNvlovK5FT9V5PGiV_zig&amp;e=2145916800&amp;v=1" alt="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020" title="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020"></img><h3>Sony: přehled nových řad OLED a LCD televizorů pro rok 2020</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" title="Fotografie týdne: když je všechno vzhůru nohama" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043543.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SUku5wKjcCufr3RB20bG2Q&amp;e=2145916800&amp;v=1" alt="Fotografie týdne: když je všechno vzhůru nohama" title="Fotografie týdne: když je všechno vzhůru nohama"></img><h3>Fotografie týdne: když je všechno vzhůru nohama</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/fortnite-skoncil-v-cerne-dire-a-nefunguje-vrati-se-hra-s-kupou-novinek" title="Fortnite skončil v černé díře a nefunguje. Vrátí se hra s kupou novinek?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fortnite-skoncil-v-cerne-dire-a-nefunguje-vrati-se-hra-s-kupou-novinek'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974062.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A0cLF1D8os09gDGWjw2IWw&amp;e=2145916800&amp;v=1" alt="Fortnite skončil v černé díře a nefunguje. Vrátí se hra s kupou novinek?" title="Fortnite skončil v černé díře a nefunguje. Vrátí se hra s kupou novinek?"></img><h3>Fortnite skončil v černé díře a nefunguje. Vrátí se hra s kupou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/kostoval-vlada-boura-plany-na-moderni-armadu-stavame-se-nejslabsim-clankem-nato-44350.html" title="Koštoval: Vláda bourá plány na moderní armádu. Stáváme se nejslabším článkem NATO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/kostoval-vlada-boura-plany-na-moderni-armadu-stavame-se-nejslabsim-clankem-nato-44350.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047098.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kLy8ovPp7OLVELn2eEBNsA&amp;e=2145916800&amp;v=1" alt="Koštoval: Vláda bourá plány na moderní armádu. Stáváme se nejslabším článkem NATO" title="Koštoval: Vláda bourá plány na moderní armádu. Stáváme se nejslabším článkem NATO"></img><h3>Koštoval: Vláda bourá plány na moderní armádu. Stáváme se nejslabším...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/stastny-valentyn-vztah-na-pracovisti-priznal-kazdy-ctvrty-nektere-top-manazery-stal-misto-1366800" title="Šťastný Valentýn. Vztah na pracovišti přiznal každý čtvrtý, některé top manažery stál místo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/stastny-valentyn-vztah-na-pracovisti-priznal-kazdy-ctvrty-nektere-top-manazery-stal-misto-1366800'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046754.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Z6ZbW54XlNB5eWQYj_OdTw&amp;e=2145916800&amp;v=1" alt="Šťastný Valentýn. Vztah na pracovišti přiznal každý čtvrtý, některé top manažery stál místo" title="Šťastný Valentýn. Vztah na pracovišti přiznal každý čtvrtý, některé top manažery stál místo"></img><h3>Šťastný Valentýn. Vztah na pracovišti přiznal každý čtvrtý, některé...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25890/rychlokurz-elektro-9-dil-vyrobte-si-jednoduchou-vysilacku.html" title="Rychlokurz elektro 9. díl: Vyrobte si jednoduchou vysílačku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25890/rychlokurz-elektro-9-dil-vyrobte-si-jednoduchou-vysilacku.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047090.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qLY8hnh5nt0YYNSKqWoBnA&amp;e=2145916800&amp;v=1" alt="Rychlokurz elektro 9. díl: Vyrobte si jednoduchou vysílačku " title="Rychlokurz elektro 9. díl: Vyrobte si jednoduchou vysílačku "></img><h3>Rychlokurz elektro 9. díl: Vyrobte si jednoduchou vysílačku </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/375758/frk-zpet-v-nhl-hned-ho-ceka-open-air-zadek-neumrzne-bude-to-desny-fofr.html" title="Frk zpět v NHL, čeká ho Open Air: Zadek neumrzne! Bude to děsný fofr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/375758/frk-zpet-v-nhl-hned-ho-ceka-open-air-zadek-neumrzne-bude-to-desny-fofr.html'});"><img alt="Frk zpět v NHL, čeká ho Open Air: Zadek neumrzne! Bude to děsný fofr" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047137.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=10BOfL4aDAjrmASofFJEUQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/375758/frk-zpet-v-nhl-hned-ho-ceka-open-air-zadek-neumrzne-bude-to-desny-fofr.html" title="Frk zpět v NHL, čeká ho Open Air: Zadek neumrzne! Bude to děsný fofr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/375758/frk-zpet-v-nhl-hned-ho-ceka-open-air-zadek-neumrzne-bude-to-desny-fofr.html'});">Frk zpět v NHL, čeká ho Open Air: Zadek neumrzne! Bude to děsný fofr</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375734/slavia-utoci-na-rekordy-12-milniku-ktere-mohou-cervenobili-prekonat.html" title="Slavia útočí na rekordy! 12 milníků, které mohou červenobílí překonat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375734/slavia-utoci-na-rekordy-12-milniku-ktere-mohou-cervenobili-prekonat.html'});"><img alt="Slavia útočí na rekordy! 12 milníků, které mohou červenobílí překonat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047058.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=19fVcSlEW25iIrcX5_lFyA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375734/slavia-utoci-na-rekordy-12-milniku-ktere-mohou-cervenobili-prekonat.html" title="Slavia útočí na rekordy! 12 milníků, které mohou červenobílí překonat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375734/slavia-utoci-na-rekordy-12-milniku-ktere-mohou-cervenobili-prekonat.html'});">Slavia útočí na rekordy! 12 milníků, které mohou červenobílí překonat</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634686/katerina-zemanova-o-pornu-prihlizela-jsem-tomu-a-doma-jsme-se-tomu-zasmali.html" title="Kateřina Zemanová o pornu: Přihlížela jsem tomu a doma jsme se tomu zasmáli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634686/katerina-zemanova-o-pornu-prihlizela-jsem-tomu-a-doma-jsme-se-tomu-zasmali.html'});"><img alt="Kateřina Zemanová o pornu: Přihlížela jsem tomu a doma jsme se tomu zasmáli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046911.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RE0HpjdeLUItEDsqN0c7XQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634686/katerina-zemanova-o-pornu-prihlizela-jsem-tomu-a-doma-jsme-se-tomu-zasmali.html" title="Kateřina Zemanová o pornu: Přihlížela jsem tomu a doma jsme se tomu zasmáli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634686/katerina-zemanova-o-pornu-prihlizela-jsem-tomu-a-doma-jsme-se-tomu-zasmali.html'});">Kateřina Zemanová o pornu: Přihlížela jsem tomu a doma jsme se tomu zasmáli</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634649/pocet-zranenych-celebrit-roste-bolesti-upi-lounova-decastelo-jandova-a-rada-dalsich.html" title="Počet zraněných celebrit roste! Bolestí úpí Lounová, Decastelo, Jandová a řada dalších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634649/pocet-zranenych-celebrit-roste-bolesti-upi-lounova-decastelo-jandova-a-rada-dalsich.html'});"><img alt="Počet zraněných celebrit roste! Bolestí úpí Lounová, Decastelo, Jandová a řada dalších" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047103.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=egtB8l7Rp0BqMnpjV-BAPw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634649/pocet-zranenych-celebrit-roste-bolesti-upi-lounova-decastelo-jandova-a-rada-dalsich.html" title="Počet zraněných celebrit roste! Bolestí úpí Lounová, Decastelo, Jandová a řada dalších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634649/pocet-zranenych-celebrit-roste-bolesti-upi-lounova-decastelo-jandova-a-rada-dalsich.html'});">Počet zraněných celebrit roste! Bolestí úpí Lounová, Decastelo, Jandová a řada dalších</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H04VceGO4s0V4-Zk1G79ow&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9ee92THWK2SxqI3Kn91N4Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});"><img alt="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045631.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TMetv-5b9ldBXO7LeA-E7A&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});">Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/kdyz-dva-korejci-delaji-totez-lg-ma-dva-displeje-misto-jednoho-ohebneho-a-vyrazne-nizsi-cenu/sc-3-a-1347064/default.aspx" title="Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/kdyz-dva-korejci-delaji-totez-lg-ma-dva-displeje-misto-jednoho-ohebneho-a-vyrazne-nizsi-cenu/sc-3-a-1347064/default.aspx'});"><img alt="Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999018.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1e7sSMXAXdYz1SH0FpHrFA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/kdyz-dva-korejci-delaji-totez-lg-ma-dva-displeje-misto-jednoho-ohebneho-a-vyrazne-nizsi-cenu/sc-3-a-1347064/default.aspx" title="Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/kdyz-dva-korejci-delaji-totez-lg-ma-dva-displeje-misto-jednoho-ohebneho-a-vyrazne-nizsi-cenu/sc-3-a-1347064/default.aspx'});">Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});"><img alt="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046970.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eIZG8PA3xXd_K_rm4Pnp9A&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});">Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99761/vladimir-pikora-prisel-nejvetsi-propad-nemeckeho-prumyslu-od-roku-2009-a-to-v-nem-jeste-neni-koronavirus.html" title="Vladimír Pikora: Přišel největší propad německého průmyslu od roku 2009. A to v něm ještě není koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99761/vladimir-pikora-prisel-nejvetsi-propad-nemeckeho-prumyslu-od-roku-2009-a-to-v-nem-jeste-neni-koronavirus.html'});"><img alt="Vladimír Pikora: Přišel největší propad německého průmyslu od roku 2009. A to v něm ještě není koronavirus" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046594.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8JqHranU_AKFQ74O03A47w&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99761/vladimir-pikora-prisel-nejvetsi-propad-nemeckeho-prumyslu-od-roku-2009-a-to-v-nem-jeste-neni-koronavirus.html" title="Vladimír Pikora: Přišel největší propad německého průmyslu od roku 2009. A to v něm ještě není koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99761/vladimir-pikora-prisel-nejvetsi-propad-nemeckeho-prumyslu-od-roku-2009-a-to-v-nem-jeste-neni-koronavirus.html'});">Vladimír Pikora: Přišel největší propad německého průmyslu od roku 2009. A to v něm ještě není koronavirus</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 15. 2. 2020 9:50:09 -->
<!-- GetData(): 15. 2. 2020 9:50:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/634827/v-ohnivem-pekle-zemrelo-15-deti-batolata-pri-pozaru-sirotcince-na-haiti-udusil-kour.html' title="V ohnivém pekle zemřelo 15 dětí. Batolata při požáru sirotčince na Haiti udusil kouř">V ohnivém pekle zemřelo 15 dětí. Batolata při požáru sirotčince na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/634500/v-hustopecich-zacina-uzavirka-trati-vlak-tu-pul-roku-neuvidite-opravy-vyjdou-na-miliardu.html' title="V Hustopečích začíná uzavírka trati: Vlak tu půl roku neuvidíte! Opravy vyjdou na miliardu">V Hustopečích začíná uzavírka trati: Vlak tu půl roku neuvidíte!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/634825/tragicka-nehoda-na-trebicsku-mlady-ridic-narazil-do-sloupu-elektrickeho-vedeni-na-miste-zemrel.html' title="Tragická nehoda na Třebíčsku: Mladý řidič narazil do sloupu elektrického vedení, na místě zemřel">Tragická nehoda na Třebíčsku: Mladý řidič narazil do sloupu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/375758/frk-zpet-v-nhl-hned-ho-ceka-open-air-zadek-neumrzne-bude-to-desny-fofr.html' title="Frk zpět v NHL, hned ho čeká Open Air: Zadek neumrzne! Bude to děsný fofr">Frk zpět v NHL, hned ho čeká Open Air: Zadek neumrzne! Bude to děsný…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/375759/utkani-hvezd-nba-zion-a-spol-prehrali-vyber-sveta-vcetne-doncice.html' title="Utkání hvězd NBA: Zion a spol. přehráli výběr světa včetně Dončiče">Utkání hvězd NBA: Zion a spol. přehráli výběr světa včetně Dončiče</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/375730/cesi-tahli-carolinu-mrazek-byl-za-hvezdu-necas-prispel-dvema-body.html' title="Češi táhli Carolinu. Mrázek byl za hvězdu, Nečas přispěl dvěma body">Češi táhli Carolinu. Mrázek byl za hvězdu, Nečas přispěl dvěma body</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/autosalon-zeneva/2020'>Autosalon Ženeva 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/634823/skonci-krecek-driv-nez-zacal-klaus-ml-chce-zrusit-urad-ombudsmana-navrh-jde-na-vladu.html' title="Skončí Křeček dřív, než začal? Klaus ml. chce zrušit úřad ombudsmana, návrh jde na vládu">Skončí Křeček dřív, než začal? Klaus ml. chce zrušit úřad ombudsmana,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/634824/soud-s-exmanazerem-prazskych-sluzeb-kolingerem-okradl-mestskou-firmu-o-63-milionu.html' title="Soud s exmanažerem Pražských služeb Kolingerem: Okradl městskou firmu o 63 milionů? ">Soud s exmanažerem Pražských služeb Kolingerem: Okradl městskou firmu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/634826/nehoda-dvou-autobusu-u-libeznice-po-srazce-jeden-skoncil-v-prikopu-vezli-27-cestujicich.html' title="Nehoda dvou autobusů u Líbeznice: Po srážce jeden skončil v příkopu, vezli 27 cestujících">Nehoda dvou autobusů u Líbeznice: Po srážce jeden skončil v příkopu,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/fanaticke-matky-moralizuji-a-davaji-nevyzadane-rady-jak-na-ne-reagovat' title="Fanatické matky: moralizují a dávají nevyžádané rady. Jak na ně reagovat? ">Fanatické matky: moralizují a dávají nevyžádané rady. Jak na ně…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/poloha-pri-porodu-kdysi-a-dnes-rodivalo-se-ve-stoje-v-klece-i-na-kamenech' title="Poloha při porodu kdysi a dnes: Rodívalo se ve stoje, v kleče i na kamenech">Poloha při porodu kdysi a dnes: Rodívalo se ve stoje, v kleče i na…</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/zdravy-obed-lusteninovy-salat-s-rukolovym-pestem-a-krutony-6579.html' title="Zdravý oběd: Luštěninový salát s rukolovým pestem a krutony">Zdravý oběd: Luštěninový salát s rukolovým pestem a krutony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/kde-vsude-stat-sleduje-ridice-budete-prekvapeni-133273' title="Kde všude stát sleduje řidiče: Budete překvapení!">Kde všude stát sleduje řidiče: Budete překvapení!</a><a class="list-section-article" href='https://www.auto.cz/amazon-odhaluje-vyvoj-elektricke-dodavky-znacky-rivian-133298' title="Amazon odhaluje vývoj elektrické dodávky značky Rivian">Amazon odhaluje vývoj elektrické dodávky značky Rivian</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/cowell-veri-ze-mercedes-vyresil-problemy-s-chlazenim' title="Cowell věří, že Mercedes vyřešil problémy s chlazením">Cowell věří, že Mercedes vyřešil problémy s chlazením</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Tentokrát to bude především o hudbě">Normálně za peníze, dnes zadarmo nebo se slevou: Tentokrát to bude…</a><a class="list-section-article" href='https://www.e15.cz/magazin/ceske-tymy-formula-student-testuji-okruh-formule-1-v-abu-dhabi-pro-zavody-na-expo-2020-1366798' title="České týmy Formula Student testují okruh formule 1 v Abú Dhabí pro závody na Expo 2020">České týmy Formula Student testují okruh formule 1 v Abú Dhabí pro…</a><a class="list-section-article" href='https://connect.zive.cz/clanky/tsmc-si-chce-udrzet-naskok-a-rozsirit-vyrobni-kapacity-investuje-7-miliard-dolaru/sc-320-a-202471/default.aspx' title="TSMC si chce udržet náskok a rozšířit výrobní kapacity. Investuje 7 miliard dolarů">TSMC si chce udržet náskok a rozšířit výrobní kapacity. Investuje 7…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/potraviny/budvar-trha-rekordy-pivovar-loni-utrzil-pres-tri-miliardy-do-staniho-rozpoctu-ale-neprispeje-1366858' title="Budvar trhá rekordy. Pivovar loni utržil přes tři miliardy, do stáního rozpočtu ale nepřispěje">Budvar trhá rekordy. Pivovar loni utržil přes tři miliardy, do…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/spatna-zprava-pro-airbus-washington-zvysil-cla-na-dovoz-evropskych-letadel-1366857' title="Špatná zpráva pro Airbus. Washington zvýšil cla na dovoz evropských letadel">Špatná zpráva pro Airbus. Washington zvýšil cla na dovoz evropských…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/globalni-zemetreseni-ve-wework-dorazilo-do-prahy-coworkingovy-obr-utal-expanzi-1366849' title="Globální zemětřesení ve WeWork dorazilo do Prahy. Coworkingový obr uťal expanzi">Globální zemětřesení ve WeWork dorazilo do Prahy. Coworkingový obr…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/srbske-rizoto-1436' title="Srbské rizoto">Srbské rizoto</a><a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168580/levne-recepty-smazena-ryze.html' title="LEVNÉ RECEPTY: Smažená rýže">LEVNÉ RECEPTY: Smažená rýže</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/79081/peruanska-tacama-vinarska-kolebka-jizni-ameriky-produkuje-vino-prvotridni-kvality.html' title="Peruánská Tacama: Vinařská kolébka Jižní Ameriky produkuje víno prvotřídní kvality">Peruánská Tacama: Vinařská kolébka Jižní Ameriky produkuje víno…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/79133/jihoindicke-zavody-hadich-lodi-kazdorocni-sportovni-silenstvi-plne-driny-potu-a-radosti.html' title="Jihoindické závody hadích lodí: Každoroční sportovní šílenství plné dřiny, potu a radosti">Jihoindické závody hadích lodí: Každoroční sportovní šílenství plné…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/634264/nemecko-paleta-chuti-a-moznosti-jak-si-uzit-dovolenou-po-cely-rok-je-na-dosah.html' title="Německo: Paleta chutí a možností, jak si užít dovolenou po celý rok, je na dosah">Německo: Paleta chutí a možností, jak si užít dovolenou po celý rok,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-primaglobal_s_r_o-28069897' title="PRIMAGLOBAL s.r.o. - 28069897">PRIMAGLOBAL s.r.o. - 28069897</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-vrchlabi-bucharova-325-351211' title="Bucharova 325, Vrchlabí">Bucharova 325, Vrchlabí</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/634777/zima-nebyla-a-uz-asi-nebude-na-komin-do-mirosova-prileteli-capi.html' title="Zima nebyla a už asi nebude: Na komín do Mirošova přiletěli čápi!">Zima nebyla a už asi nebude: Na komín do Mirošova přiletěli čápi!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/elektricky-zubni-kartacek-muze-se-pouzivat-s-rovnatky-a-pro-koho-se-nehodi-5379.html' title="Elektrický zubní kartáček: Může se používat s rovnátky a pro koho se nehodí?">Elektrický zubní kartáček: Může se používat s rovnátky a pro koho se…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/634335/potrebujete-posilit-imunitu-jezte-vitaminy-dostatecne-spete-a-chodte-do-sauny.html' title="Potřebujete posílit imunitu? Jezte vitaminy, dostatečně spěte a choďte do sauny">Potřebujete posílit imunitu? Jezte vitaminy, dostatečně spěte a…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html' title="Velký přehled krevních skupin: Jste A, B, AB, nebo 0?">Velký přehled krevních skupin: Jste A, B, AB, nebo 0?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/25890/rychlokurz-elektro-9-dil-vyrobte-si-jednoduchou-vysilacku.html' title="Rychlokurz elektro 9. díl: Vyrobte si jednoduchou vysílačku ">Rychlokurz elektro 9. díl: Vyrobte si jednoduchou vysílačku </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25896/neskutecne-se-bojim-prijimacich-zkousek.html' title="Neskutečně se bojím přijímacích zkoušek">Neskutečně se bojím přijímacích zkoušek</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/journey-to-the-savage-planet-je-uchvatny-sci-fi-vylet-do-fascinujiciho-sveta' title="Journey to the Savage Planet je úchvatný sci-fi výlet do fascinujícího světa">Journey to the Savage Planet je úchvatný sci-fi výlet do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6181937/petr-kotvald-priznal-myslenky-na-smrt-proc-se-loucil-se-zivotem.html' title="Petr Kotvald přiznal myšlenky na smrt! Proč se loučil se životem?">Petr Kotvald přiznal myšlenky na smrt! Proč se loučil se životem?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6184444/jitka-zelenkova-zcestovala-cely-svet-dve-nejkrasnejsi-metsa-ji-ale-chybi.html' title="Jitka Zelenková: Zcestovala celý svět, dvě nejkrásnější mětsa ji ale chybí!">Jitka Zelenková: Zcestovala celý svět, dvě nejkrásnější mětsa ji ale…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6184565/valentyn-terezy-kerndlove-rande-s-fesakem-na-ctyrech.html' title="Valentýn Terezy Kerndlové: Rande s fešákem na čtyřech!">Valentýn Terezy Kerndlové: Rande s fešákem na čtyřech!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>