


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé – AutoRevue.cz</title>
		<meta name="description" content="Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?" />
		<meta property="og:title" content="Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé" />
		<meta property="og:description" content="Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé" />
		<meta name="twitter:description" content="Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?" />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=531765167" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=531765167" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=531765167" />
		
		
	        <meta name="author" content="Miro Mihálik" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve" >
		<meta name="id" content="44946"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.016"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 15 May 2020 05:55:00 GMT",
		    article_authors: ["Miro Mihálik"],
		    article_word_count: "1660",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_44946',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.002"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.0017"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=44946" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NDU5NDYxMw9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM3HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgICAw9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW5MJH9EmdCHIBSgYKqMQXx8YYwtxQ==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fminitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fminitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve"
  },
  "headline": "Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=531765167",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-05-15T05:55:00Z",
  "dateModified": "2020-05-15T05:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Miro Mihálik"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",
"name": "Mitsubishi ASX 2.0 MIVEC AWD CVT",
"description": "Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 7
    },
    "author": {
    "@type": "Person",
    "name": "Miro Mihálik"
    }
  } 
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Testy automobilu -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGDqwc.Nd5GfCmIrFIP36abjnBRIxYv.zbemjHlmIt..u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/mitsubishi">Mitsubishi</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/asx">ASX</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/minitest">Minitest</a></span>
		
		&#160;
	</div>
	<h1>
		Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=44946') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">15.&nbsp; 5.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/mihalik-miro" rel="author">Miro Mihálik</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='622425180' href='/Client.Gallery/show.aspx?id_file=622425180&article=44946' onclick='javascript:ShowArticleImage(622425180,750,500,""); return false' title='| Mitsubishi ASX 2.0 MIVEC AWD CVT'><img alt='| Mitsubishi ASX 2.0 MIVEC AWD CVT' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=622425180' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=106752778&article=44946'  onclick='javascript:ShowArticleImage(106752778,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='| Mitsubishi ASX 2.0 MIVEC AWD CVT' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=106752778' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=106454651&article=44946'  onclick='javascript:ShowArticleImage(106454651,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='| Mitsubishi ASX 2.0 MIVEC AWD CVT' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=106454651' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=106137890&article=44946'  onclick='javascript:ShowArticleImage(106137890,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='| Mitsubishi ASX 2.0 MIVEC AWD CVT' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=106137890' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=803474587&article=44946'  onclick='javascript:ShowArticleImage(803474587,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='| Mitsubishi ASX 2.0 MIVEC AWD CVT' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=803474587' /></a><a href='/Client.Gallery/show.aspx?id_file=622425180&article=44946' onclick='javascript:ShowArticleImage(622425180,750,500,""); return false' class='info'><span class='gallery-count'>35</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			

<div id="CarReviewRating" class="noview" >
	<div class="review-block review-block-plus" property="v:itemreviewed" content='Mitsubishi ASX'>
		<div class="header header-plus" property="v:description" content='Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?'>Radosti</div>
		<div class="items">
		        
                		<div>Relativně jednoduchý a potenciálně spolehlivý motor</div>
		            
                		<div>Dobře odladěné CVT</div>
		            
                		<div>Rozumné ceny základních verzí</div>
		            
                		<div>Po faceliftu zajímavější vzhled</div>
		            
		</div>
	</div>
	<div class="review-separator"></div>
	<div class="review-block review-block-minus" property="v:reviewer" content='Miro Mihálik'>
		<div class="header header-minus" property="v:summary" content='Podrobný test Mitsubishi ASX'>Starosti</div>
		<div class="items">
		        
                		<div>Zastaralý a levný interiér</div>
		            
                		<div>Pouze jediná pohonná jednotka</div>
		            
                		<div>Průměrná kvalita jízdy na velkých kolech</div>
		            
                		<div>Pohon 4x4 jen s automatem</div>
		            
		</div>
	</div>
	<div class="review-rating" property="v:rating" content='3.5'>
		<b>7</b>&#160;&#160;/10
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
//<![CDATA[
function SetCarReview()
{
	$(".review-block-plus > .items > div:last").addClass("last");
	$(".review-block-minus > .items > div:last").addClass("last");
	$('#CarReviewRating').css({"marginBottom":"1.5em"}).removeClass("noview").prependTo($('#article-body'));
	$(".article-chapters-navigator:last").before($('.article-perex ~ fieldset').show());


}
//]]>
</script>

<p>Když jsem počátkem loňského roku sepisoval další test Mitsubishi ASX, bral jsem to jako poslední „sajonara“ důvěrně známé staré herce, která si své už dávno odkroutila a aktuálně stříhá metr před definitivním zastavením výrobní linky. Brzký konec naznačovala i použitá technika volená s&nbsp;ohledem na co nejnižší výprodejovou cenu. Japonci ponechali pod kapotou letitého crossoveru ze všech kdysi dostupných motorů pouze nejslabší benzinovou jedna-šestku s&nbsp;manuálem a pohonem předních kol. Jenže novinář míní, ruka trhu mění…</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/minitest-mitsubishi-asx-16-mivec-2wd-staromilcova-volba" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Mitsubishi ASX 1.6 MIVEC 2WD: Staromilcova volba">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=133263297' alt='Minitest Mitsubishi ASX 1.6 MIVEC 2WD: Staromilcova volba' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/minitest-mitsubishi-asx-16-mivec-2wd-staromilcova-volba" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Mitsubishi ASX 1.6 MIVEC 2WD: Staromilcova volba">
			    Minitest Mitsubishi ASX 1.6 MIVEC 2WD: Staromilcova volba
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Mitsubishi představilo během posledních pěti let minimálně tři odvážně vypadající koncepční studie SUV, které s&nbsp;nemalou pravděpodobností byly předobrazem druhé generace ASX, nicméně její vývoj musel jít kvůli přetrvávajícím finančním problémům k šípku. Automobilka měla za dané situaci v&nbsp;podstatě dvě možnosti. Mohla nechat odejít deset let staré auto do důchodu a nemít za něj náhradu, nebo ho zkusit přepracovat ještě jednou a poslat zpátky. Kterou alternativu zvolila, je zřejmé, tak se pojďme podívat, co je nového.</p>

<h2>Hlubší plastikou k zmrtvýchvstání</h2>

<p>Výrobci mají dost často ve zvyku nadšeně mluvit o „novém modelu“ i po výměně předních světel, ale vytáhnout tuhle kartu v&nbsp;případě vozu, který pamatuje třeba světovou premiéru <a href="https://www.autorevue.cz/test-skoda-fabia-rs-rozumny-sportovec_3">benzinové Škody Fabia RS</a> nebo <a href="https://www.autorevue.cz/proton-jebat-klon-eva-x-s-podivnym-jmenem_2">Protonu Jebat</a>, to chce vážně více než jen trochu marketingové drzosti. Abych ale Mitsubishi nekřivdil, tohle není úplně facelift z ranku těch „aby se neřeklo“.</p>

<p>Pokud nemáte rozečtené knížky v&nbsp;Braillově písmu a vedle sebe bílou&nbsp;hůlkou, patrně vám nemusím zvlášť zdůrazňovat, co se změnilo po vizuální stránce. Potkat ASX v&nbsp;protisměru, klidně byste si mohli myslet, že úplně všechno. Jet chvíli za ním, zdálo by se naopak, že skoro nic.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-mitsubishi-asx-16i---jde-to-i-usporne" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test: Mitsubishi ASX 1,6i - jde to i úsporně">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=205316958' alt='Test: Mitsubishi ASX 1,6i - jde to i úsporně' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-mitsubishi-asx-16i---jde-to-i-usporne" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test: Mitsubishi ASX 1,6i - jde to i úsporně">
			    Test: Mitsubishi ASX 1,6i - jde to i úsporně
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Že tu máme původní auto, samozřejmě křičí známá silueta a spousta jiných maličkostí, jako jsou proporce či tvar dveří. Každopádně jeho rozsáhlým způsobem vylepšená fasáda se snaží vyvolat mylný dojem, že se jedná o plnohodnotného současníka modelu Eclipse Cross.</p>

<p>Jistě že nejedná, ale úsilí vetknout ASX modernější vzhled nebylo samoúčelné. Jestli se po překopání přídě změnila aerodynamika karoserie, pak se automobilka zapomněla pochlubit, takže hlavní pozitivum oné plastické operace bych viděl především v&nbsp;tom, že dostanete lépe svítící diodové světlomety. Vpředu i vzadu. Navíc v&nbsp;základní výbavě, a tudíž bez jakýchkoli vedlejších příplatků. Sympatické.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-mitsubishi-asx-18-di-d-motor-nade-vse_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test Mitsubishi ASX 1,8 DI-D: motor nade vše">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=306220254' alt='Test Mitsubishi ASX 1,8 DI-D: motor nade vše' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-mitsubishi-asx-18-di-d-motor-nade-vse_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test Mitsubishi ASX 1,8 DI-D: motor nade vše">
			    Test Mitsubishi ASX 1,8 DI-D: motor nade vše
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Zdali jsou sympatické i ty marnotratné přebytky plastového chromu a hranatější styl posledních vozů z produkce tří diamantů, nechám na vašem posouzení, podle mě ale výsledek nepůsobí v&nbsp;rámci možností zase tak špatně.</p>

<p>A interiér? Pochopitelně se ASX může pokoušet zamaskovat svůj věk různými triky a nepochybujte o tom, že se nějaké procento lidí chytne. I těm ale po otevření dveří a usednutí za volant musí dojít, že tady pohádky končí. Kdybych to chtěl zkrátit, řekl bych, že pověstný kámen zůstal na kameni, ve skutečnosti se ale v&nbsp;kabině přeci jen pár drobností změnilo.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-ojetiny-mitsubishi-asx-ma-dve-tvare-jak-neprodelat-kalhoty" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test ojetiny: Mitsubishi ASX má dvě tváře. Jak neprodělat kalhoty?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=382602648' alt='Test ojetiny: Mitsubishi ASX má dvě tváře. Jak neprodělat kalhoty?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-ojetiny-mitsubishi-asx-ma-dve-tvare-jak-neprodelat-kalhoty" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Test ojetiny: Mitsubishi ASX má dvě tváře. Jak neprodělat kalhoty?">
			    Test ojetiny: Mitsubishi ASX má dvě tváře. Jak neprodělat kalhoty?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Mitsubishi přidalo lehce vytuněné multimediální rozhraní s&nbsp;nepatrně větší dotykovou obrazovkou, přibyly asistenční systémy včetně monitorování mrtvého úhlu, detekce provozu za autem při couvání nebo hlídání jízdy v pruhu. No a pak je tu tlačítko 4WD, pádla pod volantem a volič automatu, který můžete mít místo klasické páky manuálu.</p>

<h2>Bez turba ale i filtru pevných částic</h2>

<p>Filozofie každého faceliftu je v&nbsp;podstatě docela jednoduchá. Pokud chcete udržet zájem o starou věc, zabalte ji tak, aby vypadala jako nová. V&nbsp;ideálním případě udělejte navíc pár technických úprav, nezapomeňte je dostatečně zdůrazňovat a nezanedbatelná část zákazníků vám na to skočí i s&nbsp;navijákem. Co ale dělat, když „přebalujete“ asi počtvrté?</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-mitsubishi-eclipse-cross-15-turbo-odraz-dnesni-doby-povedeny" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Mitsubishi Eclipse Cross 1,5 Turbo: Odraz dnešní doby. Povedený?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=155060698' alt='TEST Mitsubishi Eclipse Cross 1,5 Turbo: Odraz dnešní doby. Povedený?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-mitsubishi-eclipse-cross-15-turbo-odraz-dnesni-doby-povedeny" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Mitsubishi Eclipse Cross 1,5 Turbo: Odraz dnešní doby. Povedený?">
			    TEST Mitsubishi Eclipse Cross 1,5 Turbo: Odraz dnešní doby. Povedený?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Upřímně přiznávám, že nevím. Možná bych to ale udělal stejně jako Mitsubishi. Naslouchal bych zákazníkům. Chcete výkonnější motor? Máte ho mít. Toužíte po automatu? Co třeba CVT. Čtyřkolku? Ale prosím, beze všeho, ozvalo se z&nbsp;kouzelného sluchátka. A tak Mitsubishi nechalo nažrat vlka a koza zůstala celá. A pokud se ptáte, co je na ASX tak speciálního, vlastně nic a všechno.</p>

<p>Před deseti lety, kdy byl tento vůz představen poprvé, by vám jeho současná technika nejspíše nepřišla nijak zvlášť zajímavá nebo revoluční. Během dekády se však auta a svět kolem nich změnil k&nbsp;nepoznání. Natolik, že se daná technologie stala unikátní.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/minitest-mitsubishi-asx-16-mivec-vylepseni-jsou-znat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Mitsubishi ASX 1,6 MIVEC: Jsou vylepšení znát?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=492363757' alt='Minitest Mitsubishi ASX 1,6 MIVEC: Jsou vylepšení znát?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/minitest-mitsubishi-asx-16-mivec-vylepseni-jsou-znat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Minitest Mitsubishi ASX 1,6 MIVEC: Jsou vylepšení znát?">
			    Minitest Mitsubishi ASX 1,6 MIVEC: Jsou vylepšení znát?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Pokud máte pocit, že jsem se právě zbláznil a nutně potřebuji, aby mě uvítali na psychiatrii studenou sprchou, zkuste se na chvíli zamyslet a říci, kolik znáte nových aut s&nbsp;dvoulitrovým atmosférickým čtyřválcem, nepřímým vstřikováním, bez filtru pevných částic, a kromě toho i se šestnáctiventilovými rozvody zahrnujícími&nbsp;jedinou vačkovou hřídel (SOHC). Řeknu vám to naprosto přesně. Žádné. Nula.</p>

<p>Evropské předpisy a emisní limity podpořené pokutami zahnaly drtivou většinu automobilek do kouta a nadiktovaly jim jednotnou politiku downsizingu, ze které není úniku. Tedy alespoň to tak vypadalo, než dorazila právě tato verze Mitsubishi ASX.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/mitsubishi-ma-novy-model-v-evrope-se-ho-ovsem-nedockame" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mitsubishi má nový model. V Evropě se ho ovšem nedočkáme">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=264806963' alt='Mitsubishi má nový model. V Evropě se ho ovšem nedočkáme' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/mitsubishi-ma-novy-model-v-evrope-se-ho-ovsem-nedockame" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mitsubishi má nový model. V Evropě se ho ovšem nedočkáme">
			    Mitsubishi má nový model. V Evropě se ho ovšem nedočkáme
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Kromě jiného i díky přítomnosti systému proměnlivého zdvihu sacích ventilů byl tento celohliníkový motor schopen nějakým zázrakem vypořádat se s&nbsp;nejnovější emisní normou a udržet si rovněž pár konstrukčních řešení, která dávají jistou šanci, že by mohl být spolehlivější něž běžně používané pohonné jednotky.</p>

<p>Je tak trochu ironií osudu, že průkopník přímého vstřikování benzínu (GDI) vsadil na vstřikování nepřímé, nicméně právě díky tomu palivová soustava ASX čistí sání i sací ventily a pochopitelně není nutné obávat se zapékání samotných vstřikovačů. Tím samozřejmě neříkám, že se na motoru 4J11 nemá co pokazit nebo že je malý turbomotor automaticky špatný. Pokud se ale podíváme na poruchovost statisticky, je značně pravděpodobné, že bystě měli mít se zmíněnými komponenty čtyřválce Mitsubishi mnohem méně starostí než s ekvivalentními díly v&nbsp;moderních přímovstřikových motorech.</p>

<h2><strong>Zpátky na stromy</strong></h2>

<p>Jak dvoulitr funguje v&nbsp;praxi? Bez mučení připouštím, že jsem po dynamické stránce čekal trochu temperamentnější představení. Reakce na plyn jsou výtečné, bezprostřední, prodleva je téměř zanedbatelná. Na druhou stranu jsem ale rozjezdy z&nbsp;místa zároveň vnímal paradoxně jako poněkud mdlé a pomalejší, než bych předpokládal u auta s&nbsp;papírovým výkonem 150 koní. Vlastně jsem ve srovnání s&nbsp;předchozí šestnáctistovkou nebyl s to vnímat žádný zásadní pokrok s&nbsp;výjimkou lepšího pružného zrychlení.</p>

<p>Že je nutné držet atmosféru hezky postaru v&nbsp;otáčkách, bylo nasnadě. Navíc tato nahoře nemá zase tak špatný zvuk, tudíž nemáte pocit, že byste museli strojovnu přemlouvat a trpět při tom. Jenže Mitsubishi se beztak k&nbsp;nějaké větší akci nemělo. Nedalo mi to a pohled do tabulek vysvětlil mnohé.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-mitsubishi-space-star-12-mivec-kdyz-vam-auto-vybira-penezenka" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Mitsubishi Space Star 1.2 MIVEC: Když vám auto vybírá peněženka">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=799332566' alt='TEST Mitsubishi Space Star 1.2 MIVEC: Když vám auto vybírá peněženka' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-mitsubishi-space-star-12-mivec-kdyz-vam-auto-vybira-penezenka" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Mitsubishi Space Star 1.2 MIVEC: Když vám auto vybírá peněženka">
			    TEST Mitsubishi Space Star 1.2 MIVEC: Když vám auto vybírá peněženka
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>ASX v „plné palbě“ není žádné pírko. I bez povinně udávané euro-zátěže má jen těsně pod jeden a půl tuny. Příplatková čtyřkolka s&nbsp;mezinápravovou elektronicky ovládanou spojkou schopnou pustit dozadu padesát procent výkonu by měla s&nbsp;ostřejšími rozjezdy pomáhat, a to na kluzkém povrchu nepochybně i dělá, potíž je ale v efektivitě převodovky s&nbsp;plynulou změnou převodového poměru. Je pomalá a okrádá vás o čas.</p>

<p>Abych byl konkrétní, vězte, že dvoulitr s manuálem a pohonem předních kol akceleruje na stovku za 10,2 sekundy. Žádná sláva, já vím. Konkurenční malé turbomotory o podobném výkonu jsou rychlejší. Rozdíl je ale minimální. A ASX 4WD CVT? Při stejném sprintu potřebuje o dvě vteřiny navíc, což je… shodou okolností čas zrychlení z&nbsp;místa na stovku loňské verze se šestnáctistovkou, takže to asi nebyl pouze dojem.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/autosalon-zeneva-2019-mitsubishi-engelberg-tourer-je-hybridni-suv-se-kterym-vyrazite-na-lyze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Koncept Mitsubishi Engelberg Tourer: Hybridní SUV, se kterým vyrazíte na lyže">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=422067012' alt='Koncept Mitsubishi Engelberg Tourer: Hybridní SUV, se kterým vyrazíte na lyže' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/autosalon-zeneva-2019-mitsubishi-engelberg-tourer-je-hybridni-suv-se-kterym-vyrazite-na-lyze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Koncept Mitsubishi Engelberg Tourer: Hybridní SUV, se kterým vyrazíte na lyže">
			    Koncept Mitsubishi Engelberg Tourer: Hybridní SUV, se kterým vyrazíte na lyže
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Můžete pochopitelně zcela legitimně namítnout, že jedna normovaná hodnota ani zdaleka neříká celou pravdu o tom, jak se auto chová v&nbsp;provozu, a v&nbsp;tomto bych vám dal určitě za pravdu. Byť ASX objektivně není rychlé a má co dělat, aby udrželo krok i s průměrem, jezdí se s&nbsp;ním příjemně. Nepospíchejte, vsaďte na uvolněné poklidné tempo a staré Mitsubishi začne dávat smysl.</p>

<p>Podvozkově se nijak výrazně neposunulo, i když jsem měl pocit, že se teď zavěšení dokáže o něco lépe vypořádat s&nbsp;velkými koly a na ostrých nerovnostech tolik nemlátí. Stále tomu ale chybí ta úroveň elementárního jízdního komfortu a odhlučnění, které&nbsp;bych si u obyčejného rodinného crossoveru představoval jako povinné minimum.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/kdyz-amg-upravovalo-mitsubishi-debonair-dostal-nebyvale-ostry-design" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Když AMG upravovalo Mitsubishi: Debonair dostal nebývale ostrý design">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=913552161' alt='Když AMG upravovalo Mitsubishi: Debonair dostal nebývale ostrý design' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/kdyz-amg-upravovalo-mitsubishi-debonair-dostal-nebyvale-ostry-design" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Když AMG upravovalo Mitsubishi: Debonair dostal nebývale ostrý design">
			    Když AMG upravovalo Mitsubishi: Debonair dostal nebývale ostrý design
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Samotné spojení atmosférického motoru a CVT funguje za uvedených podmínek k&nbsp;mému překvapení lépe, než jsem čekal. Pořád bych bral raději pětistupňový manuál i za cenu toho, že bych se musel vzdát pohonu všech kol, nicméně místo vysavačového projevu, kdy elektronika tupě drží otáčky jen podle polohy plynu, variátor v&nbsp;ASX vcelku solidně imituje klasický automat při zrychlování plynulým stoupáním otáček a řazením virtuálních stupňů. Pokud máte chuť, můžete při předjíždění využít nějaký ten imaginární kvalt volbou pádlem pod volantem, ale celé to funguje natolik přesvědčivě, že si po nějaké době na ruční řazení ani nevzpomenete.</p>

<h2>Závěr</h2>

<p>Nepředpokládám, že by vás zde mohlo být mnoho, kdo si myslí, že pro něj bude modernizované ASX ideálem. Spousta lidí bude mít s&nbsp;nejnovějším vydáním tohoto vozu docela vážný morální problém a přes jeho image „recyklátu“ a „youngtimeru již od roku 2010“ se jednoduše nepřenese.</p>

<p>Navíc dost by mohl vadit také fakt, že toto Mitsubishi poněkud ztratilo auru přitažlivosti levného středně velkého crossoveru. Zatímco loni vám při nákupu základního modelu stačilo necelých 400 tisíc korun, ASX s&nbsp;dvoulitrem bylo od počátku k&nbsp;mání za 415 tisíc. To je celkem milý příplatek za výkonnější motor a lepší výbavu, jenže mezičasem se potichu zvedla základní cena na 444 tisíc.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-s-mitsubishi-l200-jsme-postavili-lesni-posed-ale-hodi-se-i-na-vylety" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST: S Mitsubishi L200 jsme postavili lesní posed. Ale hodí se i na výlety?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=989232695' alt='TEST: S Mitsubishi L200 jsme postavili lesní posed. Ale hodí se i na výlety?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-s-mitsubishi-l200-jsme-postavili-lesni-posed-ale-hodi-se-i-na-vylety" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST: S Mitsubishi L200 jsme postavili lesní posed. Ale hodí se i na výlety?">
			    TEST: S Mitsubishi L200 jsme postavili lesní posed. Ale hodí se i na výlety?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Samozřejmě za to můžete japonskou značku nenávidět, ale tohle není problém Mitsubishi. Zdražují prakticky všichni, protože musí. Kvůli pokutám za emise. A nikdo normální si na lov zajíců buben brát nebude. Ale zpátky k&nbsp;ASX.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/nejspokojenejsi-zakazniky-v-nemecku-ma-mitsubishi-a-co-dalsi-pozice" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejspokojenější zákazníky v Německu má Mitsubishi. A co další pozice?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=45182798' alt='Nejspokojenější zákazníky v Německu má Mitsubishi. A co další pozice?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/nejspokojenejsi-zakazniky-v-nemecku-ma-mitsubishi-a-co-dalsi-pozice" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejspokojenější zákazníky v Německu má Mitsubishi. A co další pozice?">
			    Nejspokojenější zákazníky v Německu má Mitsubishi. A co další pozice?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Pokud jezdíte hlavně dlouhé trasy, bude pro vás diesel nebo benzinové turbo lepší volbou. Nicméně v&nbsp;případě, že využíváte své „sportovně-užitkové“ auto typickým způsobem, tedy poskakováním po městě mezi školou, nákupním centrem a domovem mezi paneláky či na periferii, tak bych to kvůli jeho obyčejnému a zároveň pozoruhodnému motoru zkusil. Levnému interiéru navzdory.</p>

<p>S&nbsp;variátorem se spotřeba čtyřválce pohybuje od sedmi a půl do devíti litrů benzinu na 100 kilometrů, pokud nebude pospíchat. S&nbsp;levnější manuální převodovkou bych odhadoval, že to bude zhruba o litr méně. Ale i kdyby nebylo. Jednoduše se mi líbí ta možnost pořídit si i v&nbsp;roce 2020 pohonnou jednotku, které nevadí studené starty, krátké jízdy a co možná spálí navíc ve válcích, vám vrátí na servisu.</p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="font-size:16.384px">
	<thead>
		<tr height="26" style="line-height: 1.55; filter: none;">
			<th colspan="2" scope="col" style="height:26px; width:1042px">Mitsubishi ASX 2020:&nbsp;Souhrn cen</th>
		</tr>
	</thead>
	<tbody>
		<tr height="26" style="line-height: 1.55; filter: none;">
			<td height="26" style="font-size: 13.1072px; filter: none; height: 26px; width: 505px;"><strong>Základní cena vozidla&nbsp;</strong>&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</td>
			<td style="font-size: 13.1072px; filter: none; width: 536px; text-align: center;">444.000 Kč (2.0 MIVEC/110 kW Inform)</td>
		</tr>
		<tr height="26" style="line-height: 1.55; filter: none;">
			<td height="26" style="font-size: 13.1072px; filter: none; height: 26px; width: 505px;"><strong>Cena s testovaným motorem a výbavou</strong></td>
			<td style="font-size: 13.1072px; filter: none; width: 536px; text-align: center;">632.850 Kč (2.0 MIVEC/110 kW Intense)</td>
		</tr>
		<tr height="26" style="line-height: 1.55; filter: none;">
			<td height="26" style="font-size: 13.1072px; filter: none; height: 26px; width: 505px;"><strong>Cena testovaného vozidla&nbsp;</strong>&nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</td>
			<td style="font-size: 13.1072px; filter: none; width: 536px; text-align: center;">683.730 Kč (2.0 MIVEC/110 kW Intense)</td>
		</tr>
	</tbody>
</table>



<div class="box" id="car-tech-data">
  <div class="box-header">
    <h3>
      <span>
        Technické údaje: Mitsubishi ASX 
      </span>
    </h3>
  </div>
  <div class="box-data">

    <ul>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rok&#160;•&#160;stupeň výbavy
		    </span>
		    <span class="car-tech-data-value">
			    2019&#160;•&#160;Intense
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Počet válců/ventilů na válec&#160;•&#160;rozvod
		    </span>
		    <span class="car-tech-data-value">
			    4/4&#160;•&#160;OHC
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Typ motoru&#160;•&#160;zdvihový objem
		    </span>
		    <span class="car-tech-data-value">
			    zážehový&#160;• 1 998&#160;cm<sup>3</sup>
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Vrtání&#160;•&#160;zdvih
		    </span>
		    <span class="car-tech-data-value">
			    86,0&#160;mm&#160;•&#160;86,0&#160;mm
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Stupeň komprese
		    </span>
		    <span class="car-tech-data-value">
			    10,5:1
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší výkon
		    </span>
		    <span class="car-tech-data-value">
			      110&#160;kW&#160;(150&#160;koní)
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Nejvyšší výkon při otáčkách
		    </span>
		    <span class="car-tech-data-value">
			     6 000&#160;ot/min
		    </span>
		    <div class="clear"></div>
	    </li>


    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší krouticí moment
		    </span>
		    <span class="car-tech-data-value">
			      195&#160;Nm&#160;při 4 200&#160;ot/min
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Zrychlení z 0 na 100 km/h
		    </span>
		    <span class="car-tech-data-value">
			      12,2 s
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Nejvyšší rychlost
		    </span>
		    <span class="car-tech-data-value">
			      190 km/h
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Převodovka:&#160;způsob řazení&#160;•&#160;počet stupňů
		    </span>
		    <span class="car-tech-data-value">
			    bezstupňová&#160;•&#160;6&#160;stupňů
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Zákl./max.&#160;objem zavazadlového prostoru
		    </span>
		    <span class="car-tech-data-value">
			      488&#160;l&#160;• 1 219&#160;l
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Objem palivové nádrže
		    </span>
		    <span class="car-tech-data-value">
			      60 l
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Hmotnost:&#160;pohotovostní&#160;•&#160;celková
		    </span>
		    <span class="car-tech-data-value">
			     1 545&#160;kg&#160;• 1 970&#160;kg
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Prům. spotřeba:&#160;komb.
		    </span>
		    <span class="car-tech-data-value">
			    7,3&#160;l/100 km
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Rozvor náprav
		    </span>
		    <span class="car-tech-data-value">
			     2 670 mm
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rozchod kol:&#160;vpředu&#160;•&#160;vzadu
		    </span>
		    <span class="car-tech-data-value">
			     1 525&#160;mm&#160;• 1 530&#160;mm
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="even">
		    <span class="car-tech-data-text">
			    Rozměr pneumatik
		    </span>
		    <span class="car-tech-data-value">
			    215/70 R16
		    </span>
		    <div class="clear"></div>
	    </li>

    
	    <li class="odd">
		    <span class="car-tech-data-text">
			    Rozměry:&#160;délka&#160;×&#160;šířka&#160;×&#160;výška
		    </span>
		    <span class="car-tech-data-value">
			     4 365&#160;× 1 770&#160;× 1 640&#160;mm
		    </span>
		    <div class="clear"></div>
	    </li>
    </ul>
  </div>
</div>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/maserati-vzdava-hold-stirlingu-mossovi-a-potvrzuje-svuj-navrat-do-sveta-motorsportu" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/testy">Testy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy');ArticleKeyWords.push("Testy");ArticleMainKeyWords.push("Testy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 307;}/*]]>*/</script>, <span class="article-tag"><a href="/mitsubishi">Mitsubishi</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mitsubishi');ArticleKeyWords.push("Mitsubishi");ArticleMainKeyWords.push("Mitsubishi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 361;}/*]]>*/</script>, <span class="article-tag"><a href="/suv">SUV</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SUV');ArticleKeyWords.push("SUV");ArticleMainKeyWords.push("SUV");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 323;}/*]]>*/</script>, <span class="article-tag"><a href="/crossover">Crossover</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crossover');ArticleKeyWords.push("Crossover");ArticleMainKeyWords.push("Crossover");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 471;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-fabia">Škoda&nbsp;Fabia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Fabia');ArticleKeyWords.push("Škoda Fabia");ArticleMainKeyWords.push("Škoda Fabia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 398;}/*]]>*/</script>, <span class="article-tag"><a href="/asx">ASX</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ASX');ArticleKeyWords.push("ASX");ArticleMainKeyWords.push("ASX");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 808;}/*]]>*/</script>, <span class="article-tag"><a href="/minitest">Minitest</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Minitest');ArticleKeyWords.push("Minitest");ArticleMainKeyWords.push("Minitest");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 760;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/chrome">Chrome</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrome');ArticleKeyWords.push("Chrome");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mitsubishi-eclipse-cross">Mitsubishi&nbsp;Eclipse&nbsp;Cross</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mitsubishi Eclipse Cross');ArticleKeyWords.push("Mitsubishi Eclipse Cross");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mivec">MIVEC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MIVEC');ArticleKeyWords.push("MIVEC");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mitsubishi-asx">Mitsubishi&nbsp;ASX</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mitsubishi ASX');ArticleKeyWords.push("Mitsubishi ASX");/*]]>*/</script>, <span class="article-tag"><a href="/tema/automaty">Automaty</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automaty');ArticleKeyWords.push("Automaty");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ctyrvalec">Čtyřválec</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtyřválec');ArticleKeyWords.push("Čtyřválec");/*]]>*/</script>, <span class="article-tag"><a href="/tema/pohon">Pohon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pohon');ArticleKeyWords.push("Pohon");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cvt">CVT</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CVT');ArticleKeyWords.push("CVT");/*]]>*/</script>, <span class="article-tag"><a href="/tema/manual">Manuál</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Manuál');ArticleKeyWords.push("Manuál");/*]]>*/</script>, <span class="article-tag"><a href="/tema/gdi">GDI</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GDI');ArticleKeyWords.push("GDI");/*]]>*/</script>, <span class="article-tag"><a href="/tema/proton-jebat">Proton&nbsp;Jebat</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Proton Jebat');ArticleKeyWords.push("Proton Jebat");/*]]>*/</script>, <span class="article-tag"><a href="/tema/sohc">SOHC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SOHC');ArticleKeyWords.push("SOHC");/*]]>*/</script>, <span class="article-tag"><a href="/tema/motor">Motor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motor');ArticleKeyWords.push("Motor");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 44946);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 10</small>
    <h2>
      <span>
        <a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			15.&nbsp;5.&nbsp;2020&nbsp;11:45
		</span>
		<span class="forum-item-author">
			šofér
		</span>
		<span class="forum-item-title">
			<a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1#ITEM_657065" rel="nofollow">
				
				Souhlasím,  ten, kdo bydlí na horách či má...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			15.&nbsp;5.&nbsp;2020&nbsp;11:35
		</span>
		<span class="forum-item-author">
			Miloš Zelený
		</span>
		<span class="forum-item-title">
			<a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1#ITEM_657064" rel="nofollow">
				
				Opravdu mě dokáže pobavit v "záporech" to, že se...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			15.&nbsp;5.&nbsp;2020&nbsp;10:45
		</span>
		<span class="forum-item-author">
			McQ
		</span>
		<span class="forum-item-title">
			<a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1#ITEM_657050" rel="nofollow">
				
				jen poznámka, vědí vůbec kritici CVT, jak a proč...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			15.&nbsp;5.&nbsp;2020&nbsp;9:59
		</span>
		<span class="forum-item-author">
			Joe Doe
		</span>
		<span class="forum-item-title">
			<a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1#ITEM_657045" rel="nofollow">
				
				Hluk od kolies je relativna velicina. Jo, nemam...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			15.&nbsp;5.&nbsp;2020&nbsp;9:37
		</span>
		<span class="forum-item-author">
			Kejsy
		</span>
		<span class="forum-item-title">
			<a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1#ITEM_657041" rel="nofollow">
				
				Mitsu je pro jantary
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=479051369' alt='Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami">Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</a>
                
                
			</h2>

			<p class="article-list-annotation">Ono je to vlastně diskutabilní: pro nás je to něco okázalého a nevídaného, ale v Japonsku jsou tyto bizarnosti na denním pořádku. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/podivejte-se-jak-se-pred-24-lety-predstavovala-tatra-700-134430' title='Podívejte se, jak se před 24 lety představovala Tatra 700' data-title='Podívejte se, jak se před 24 lety představovala Tatra 700'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1078180.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d4QpI_17BgDdlysRxwj3DvQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Podívejte se, jak se před 24 lety představovala Tatra 700' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/podivejte-se-jak-se-pred-24-lety-predstavovala-tatra-700-134430' title='Podívejte se, jak se před 24 lety představovala Tatra 700' data-title='Podívejte se, jak se před 24 lety představovala Tatra 700'>Podívejte se, jak se před 24 lety představovala Tatra 700</a>
                
                
			</h2>

			<p class="article-list-annotation">Pojďte se s námi vrátit do roku 1996, do doby, kdy se ještě věřilo, že Tatra může fungovat i jako výrobce osobních automobilů.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-kodiaq-rs-ceska-uprava-dieselpower" class="ga-plain-title" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" data-title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=5499779' alt='Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-kodiaq-rs-ceska-uprava-dieselpower" class="ga-plain-title" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" data-title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní">Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní</a>
                
                
			</h2>

			<p class="article-list-annotation">Někoho by mohla naftová jednotka nejvýkonnější Škody Kodiaq RS trochu zklamat. Proto už se do práce vložili i úpravci z dílny Dieselpower.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/k-mani-je-zajimave-bmw-m3-e30-dosud-toho-moc-nenajezdilo-a-taky-patrilo-paulu-walkerovi-134439' title='K mání je zajímavé BMW M3 E30. Patřilo Paulu Walkerovi' data-title='K mání je zajímavé BMW M3 E30. Patřilo Paulu Walkerovi'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1078564.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dwnrHXOfXowc5EwGmGPp2KA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='K mání je zajímavé BMW M3 E30. Patřilo Paulu Walkerovi' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/k-mani-je-zajimave-bmw-m3-e30-dosud-toho-moc-nenajezdilo-a-taky-patrilo-paulu-walkerovi-134439' title='K mání je zajímavé BMW M3 E30. Patřilo Paulu Walkerovi' data-title='K mání je zajímavé BMW M3 E30. Patřilo Paulu Walkerovi'>K mání je zajímavé BMW M3 E30. Patřilo Paulu Walkerovi</a>
                
                
			</h2>

			<p class="article-list-annotation">Kdybyste si mohli koupit jen jedno jediné BMW, jaké by to bylo? Určitě se najde řada lidí, kteří by volili první M3.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=101517446' alt='Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m">Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m</a>
                
                
			</h2>

			<p class="article-list-annotation">Taky nejnovější škodovky Kamiq a Scala se již dočkaly péče od švédských expertů BSR. Přizvednutí výkonu je přitom zcela jednoduchých procesem. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=627750377' alt='Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu">Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</a>
                
                
			</h2>

			<p class="article-list-annotation">Od začátku léta začíná Toyota nabízet Corollu Sedan v nové akční výbavě, která zahrnuje nadstandardní příslušenství s poměrně slušným zvýhodněním.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=926720789' alt='Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně">Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně</a>
                
                
			</h2>

			<p class="article-list-annotation">O ojetých Fordech koluje spousta mýtů a legend. Některé jsou dost negativní, ale na trhu je jen málo aut, která by byla lepší než právě ojeté Mondeo třetí generace.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" class="ga-plain-title" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=711237278' alt='Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" class="ga-plain-title" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil">Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil</a>
                
                
			</h2>

			<p class="article-list-annotation">Podle pokynů výrobce bychom měli do rychlého Leonu tankovat benzin s oktanovým číslem minimálně 98. Vyzkoušeli jsme, co se stane, když motor nakrmíme jen pětadevadesátkou – a naopak jestli se prémiový 100oktanový benzin projeví dalším zvýšením výkonu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=778096232' alt='Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ">Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco tisíce lidí v Česku šílí z pistáciových fábií, americký dealer BMW z Manhattanu se vytahuje něčím mnohem exkluzivnějším. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=724933116' alt='Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a>
                
                
			</h2>

			<p class="article-list-annotation">V AZNP mu důvěrně říkali Skokan zelený kvůli „výrazu“ přídě i odstínu laku inspirovaného koncepty Bertoneho. Svérázně pojaté kupé mělo nahradit krásnou 130 RS, ostrého nasazení se však nikdy nedočkalo.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" class="ga-plain-title" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=819284096' alt='Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" class="ga-plain-title" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost">Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost</a>
                
                
			</h2>

			<p class="article-list-annotation">Třetí a nejmenší SUV Škoda se pomalu ale jistě blíží. Model Kamiq jsme měli možnost prozkoumat ještě před světovou premiérou.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 391 206 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Kvalita PHM u jednotlivých čerpacích stanic">  371</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=814904&amp;p=12587226#p12587226" rel="nofollow" title="Kvalita PHM u jednotlivých čerpacích stanic">Kvalita PHM u jednotlivých čerpac…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Autobaterie">  10</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1307794&amp;p=12587225#p12587225" rel="nofollow" title="Autobaterie">Autobaterie</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="LED žárovky do auta">  377</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1078735&amp;p=12587214#p12587214" rel="nofollow" title="LED žárovky do auta">LED žárovky do auta</a>
      </li>
      <li class="even">
        <span class="rss-date" title="VW Touareg 2017"> 1 337</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1254677&amp;p=12587209#p12587209" rel="nofollow" title="VW Touareg 2017">VW Touareg 2017</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="renault - novinky"> 6 641</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=815470&amp;p=12587191#p12587191" rel="nofollow" title="renault - novinky">renault - novinky</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Škoda Scala pokec"> 3 342</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1292655&amp;p=12587171#p12587171" rel="nofollow" title="Škoda Scala pokec">Škoda Scala pokec</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Ceny PHM"> 28 919</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=12587169#p12587169" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 42 134</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12587159#p12587159" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Výkupy aut">  20</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1307801&amp;p=12587137#p12587137" rel="nofollow" title="Výkupy aut">Výkupy aut</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Golf VIII">  823</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1214025&amp;p=12587135#p12587135" rel="nofollow" title="Golf VIII">Golf VIII</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve" title="Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=531765167' alt='Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve" title="Minitest Mitsubishi ASX 2.0 MIVEC 4WD CVT: 50x a stále poprvé">Mitsubishi ASX 2.0 MIVEC AWD CVT</a></h3>
						<p class="article-list-annotation noview">Jak se zdá, jedno z nejstarších aut na trhu se do výslužby nechystá. Místo očekávaného vyřazení z nabídky dostal levný japonský crossover větší a výkonnější atmosférický čtyřválec, jako opci automat a zpátky je dokonce i pohon všech kol. Máme proto ale zpívat aleluja?</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b class='tday'>dnes</b></span>
							<span>|</span>
							<span class="article-list-author">Miro Mihálik</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/minitest-mitsubishi-asx-20-mivec-4wd-cvt-50x-a-stale-poprve/?forum">10&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-skoda-octavia-combi-15-tsi-act-110-kw-pujde-to-nekdy-jeste-lepe" title="TEST Škoda Octavia Combi 1.5 TSI ACT (110 kW): Půjde to někdy ještě lépe?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=258448957' alt='TEST Škoda Octavia Combi 1.5 TSI ACT (110 kW): Půjde to někdy ještě lépe?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-skoda-octavia-combi-15-tsi-act-110-kw-pujde-to-nekdy-jeste-lepe" title="TEST Škoda Octavia Combi 1.5 TSI ACT (110 kW): Půjde to někdy ještě lépe?">Škoda Octavia Combi 1.5 TSI ACT</a></h3>
						<p class="article-list-annotation noview">Po dvou jednodenních svezeních se nám dostala nová Škoda Octavia do rukou na klasický týdenní test. S benzinovou patnáctistovkou v kombíku jsme ujeli 1000 kilometrů, během kterých překvapila především spotřebou paliva.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">12.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-skoda-octavia-combi-15-tsi-act-110-kw-pujde-to-nekdy-jeste-lepe/?forum">124&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-bmw-m135i-xdrive-225-kw-zmena-jako-hrom-k-lepsimu" title="TEST BMW M135i xDrive 225 kW: Změna jako hrom. K lepšímu?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=900426005' alt='TEST BMW M135i xDrive 225 kW: Změna jako hrom. K lepšímu?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-bmw-m135i-xdrive-225-kw-zmena-jako-hrom-k-lepsimu" title="TEST BMW M135i xDrive 225 kW: Změna jako hrom. K lepšímu?">BMW M135i xDrive</a></h3>
						<p class="article-list-annotation noview">BMW M140i - manuální převodovka - šestiválcový motor - koncepce zadního pohonu - 5 = BMW M135i. Prošel Němcům tento odvážný krok?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-bmw-m135i-xdrive-225-kw-zmena-jako-hrom-k-lepsimu/?forum">37&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html" title="Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli nové generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076378.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FJ1LhOEXh_EEh9rP1Yex5w&amp;e=2145916800&amp;v=1" /><h3>Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/642362/you-re-one-ugly-motherf-ker-recenze-predator-hunting-grounds.html" title="You’re one ugly motherf**ker! Recenze Predator: Hunting Grounds" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/642362/you-re-one-ugly-motherf-ker-recenze-predator-hunting-grounds.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073770.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3bQF-zb1jKab_0EU14WF9Q&amp;e=2145916800&amp;v=1" /><h3>You’re one ugly motherf**ker! Recenze Predator: Hunting Grounds</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/171782/kauza-gottova-nabira-grady-trestni-oznameni-a-velky-trumf-v-rukavu.html" title="Kauza Gottová nabírá grády: Trestní oznámení a velký trumf v rukávu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/171782/kauza-gottova-nabira-grady-trestni-oznameni-a-velky-trumf-v-rukavu.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078389.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KFgHv-fDafiPY3b6ajg6-w&amp;e=2145916800&amp;v=1" /><h3>Kauza Gottová nabírá grády: Trestní oznámení a velký trumf v rukávu!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/171820/nekompromisni-meghan-se-drsne-vymezila-kdo-u-ni-nema-sanci.html" title="Nekompromisní Meghan se drsně vymezila: Kdo u ní nemá šanci? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/171820/nekompromisni-meghan-se-drsne-vymezila-kdo-u-ni-nema-sanci.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078768.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dHwrn5GfUJk6Elpdni5how&amp;e=2145916800&amp;v=1" /><h3>Nekompromisní Meghan se drsně vymezila: Kdo u ní nemá šanci? </h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-724863.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8Ls929yv9Otd4O51B0FEVw&amp;e=2145916800&amp;v=1" /><h3>40 sex symbolů italského filmu</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/google-vase-selfie-premeni-pomoci-ai-na-skutecna-umelecka-dila" title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/google-vase-selfie-premeni-pomoci-ai-na-skutecna-umelecka-dila'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067858.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VNR_OxqKXOjuTUEAw1HTeQ&amp;e=2145916800&amp;v=1" /><h3>Google vaše selfie přemění pomocí AI na skutečná umělecká díla</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/10-nejlepsich-her-zdarma-zabavte-se-bez-penezenky" title="10 nejlepších her zdarma: zabavte se bez peněženky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejlepsich-her-zdarma-zabavte-se-bez-penezenky'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285622.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YhjlrDDp0rocHhz6D_oakw&amp;e=2145916800&amp;v=1" /><h3>10 nejlepších her zdarma: zabavte se bez peněženky</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/pecinka-novotny-nebo-zahradil-do-ods-patri-oba-45166.html" title="Pečinka: Novotný, nebo Zahradil? Do ODS patří oba " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/pecinka-novotny-nebo-zahradil-do-ods-patri-oba-45166.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078817.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Us--eindQGCb3XROmWE9hQ&amp;e=2145916800&amp;v=1" /><h3>Pečinka: Novotný, nebo Zahradil? Do ODS patří oba </h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/podivejte-se-na-nejlepsi-svetova-letiste-ktera-v-nejblizsi-dobe-nejspis-nenavstivite-1369692" title="Podívejte se na nejlepší světová letiště, která v nejbližší době nejspíš nenavštívíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/podivejte-se-na-nejlepsi-svetova-letiste-ktera-v-nejblizsi-dobe-nejspis-nenavstivite-1369692'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078525.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Oi56Ud17mpggezUOZP2DLg&amp;e=2145916800&amp;v=1" /><h3>Podívejte se na nejlepší světová letiště, která v nejbližší době...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/zlaty-orisek/26200/zlaty-orisek-krasojizda-terezy-bursikove-a-kateriny-navojove.html" title="Zlatý oříšek: Krasojízda Terezy Buršíkové a Kateřiny Návojové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/zlaty-orisek/26200/zlaty-orisek-krasojizda-terezy-bursikove-a-kateriny-navojove.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078847.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_0MOXMQS2jcFIO70jLO9lQ&amp;e=2145916800&amp;v=1" /><h3>Zlatý oříšek: Krasojízda Terezy Buršíkové a Kateřiny Návojové</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/379141/moravek-pred-startem-bundesligy-radi-nam-at-omezime-plivani-i-oslavy.html" title="Morávek před startem bundesligy: Radí nám, ať omezíme plivání i oslavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/379141/moravek-pred-startem-bundesligy-radi-nam-at-omezime-plivani-i-oslavy.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078786.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cobD0iWKgfpQL1cKaEFe4A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/379141/moravek-pred-startem-bundesligy-radi-nam-at-omezime-plivani-i-oslavy.html" title="Morávek před startem bundesligy: Radí nám, ať omezíme plivání i oslavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/379141/moravek-pred-startem-bundesligy-radi-nam-at-omezime-plivani-i-oslavy.html'});">Morávek před startem bundesligy: Radí nám, ať omezíme plivání i oslavy</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/379153/lasak-o-zlate-ere-slovaku-cesi-nas-porazeli-protoze-z-toho-nedelali-cirkus.html" title="Lašák o „zlaté&amp;#039; éře Slováků: Češi nás poráželi, protože z toho nedělali cirkus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/379153/lasak-o-zlate-ere-slovaku-cesi-nas-porazeli-protoze-z-toho-nedelali-cirkus.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078840.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1nMqQgFd9RB8nwntzcQ6AA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/379153/lasak-o-zlate-ere-slovaku-cesi-nas-porazeli-protoze-z-toho-nedelali-cirkus.html" title="Lašák o „zlaté&amp;#039; éře Slováků: Češi nás poráželi, protože z toho nedělali cirkus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/379153/lasak-o-zlate-ere-slovaku-cesi-nas-porazeli-protoze-z-toho-nedelali-cirkus.html'});">Lašák o „zlaté&amp;#039; éře Slováků: Češi nás poráželi, protože z toho nedělali cirkus</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/643778/lamacka-srdci-meghan-markleova-na-skole-si-s-chlapci-pekne-vyhrala.html" title="Lamačka srdcí Meghan Markleová: Na škole si s chlapci pěkně vyhrála!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/643778/lamacka-srdci-meghan-markleova-na-skole-si-s-chlapci-pekne-vyhrala.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hAKAx9_lb4FoGBqvSi_qAA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/643778/lamacka-srdci-meghan-markleova-na-skole-si-s-chlapci-pekne-vyhrala.html" title="Lamačka srdcí Meghan Markleová: Na škole si s chlapci pěkně vyhrála!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/643778/lamacka-srdci-meghan-markleova-na-skole-si-s-chlapci-pekne-vyhrala.html'});">Lamačka srdcí Meghan Markleová: Na škole si s chlapci pěkně vyhrála!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/643740/pavol-habera-se-v-superstar-pustil-do-souteziciho-chtelo-se-mi-blit.html" title="Pavol Habera se v SuperStar pustil do soutěžícího: Chtělo se mi blít!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/643740/pavol-habera-se-v-superstar-pustil-do-souteziciho-chtelo-se-mi-blit.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078784.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=24o4eBwXvsogRHL2DGFqEQ&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/643740/pavol-habera-se-v-superstar-pustil-do-souteziciho-chtelo-se-mi-blit.html" title="Pavol Habera se v SuperStar pustil do soutěžícího: Chtělo se mi blít!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/643740/pavol-habera-se-v-superstar-pustil-do-souteziciho-chtelo-se-mi-blit.html'});">Pavol Habera se v SuperStar pustil do soutěžícího: Chtělo se mi blít!</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Afd8hiEMrJ_Hwc5kDoFcwA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-702037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_T3Q8AzihaGNxM-Z5lObCw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1059270.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uHFeQbfCQXX1n2rbcVlSMw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx'});">Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054593.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4gP5H5TFDFDj-zE2KM6w5A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101220/svazat-platy-politiku-s-minimalni-mzdou-je-hloupy-napad.html" title="Svázat platy politiků s minimální mzdou je hloupý nápad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101220/svazat-platy-politiku-s-minimalni-mzdou-je-hloupy-napad.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078766.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LHOFtTfEY7CWZZGDFxPH7A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101220/svazat-platy-politiku-s-minimalni-mzdou-je-hloupy-napad.html" title="Svázat platy politiků s minimální mzdou je hloupý nápad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101220/svazat-platy-politiku-s-minimalni-mzdou-je-hloupy-napad.html'});">Svázat platy politiků s minimální mzdou je hloupý nápad</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101224/kniha-ktera-desi-britskou-kralovskou-rodinu-meghan-tlaci-na-vydavatele-sve-biografie-aby-na-nic-necekali.html" title="Kniha, která děsí britskou královskou rodinu. Meghan tlačí na vydavatele své biografie, aby na nic nečekali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101224/kniha-ktera-desi-britskou-kralovskou-rodinu-meghan-tlaci-na-vydavatele-sve-biografie-aby-na-nic-necekali.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078850.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=77ZpIJeVxlGWUyiyqDS1FA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101224/kniha-ktera-desi-britskou-kralovskou-rodinu-meghan-tlaci-na-vydavatele-sve-biografie-aby-na-nic-necekali.html" title="Kniha, která děsí britskou královskou rodinu. Meghan tlačí na vydavatele své biografie, aby na nic nečekali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101224/kniha-ktera-desi-britskou-kralovskou-rodinu-meghan-tlaci-na-vydavatele-sve-biografie-aby-na-nic-necekali.html'});">Kniha, která děsí britskou královskou rodinu. Meghan tlačí na vydavatele své biografie, aby na nic nečekali</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 15. 5. 2020 16:35:27 -->
<!-- GetData(): 15. 5. 2020 16:35:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/101224/kniha-ktera-desi-britskou-kralovskou-rodinu-meghan-tlaci-na-vydavatele-sve-biografie-aby-na-nic-necekali.html' title="Kniha, která děsí britskou královskou rodinu. Meghan tlačí na vydavatele své biografie, aby na nic nečekali">Kniha, která děsí britskou královskou rodinu. Meghan tlačí na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643776/prymula-dal-babisovi-nuz-na-krk-bez-splneni-dvou-podminek-na-konci-kvetna-u-vojtecha-konci.html' title="Prymula dal Babišovi „nůž na krk“. Bez splnění dvou podmínek na konci května u Vojtěcha končí">Prymula dal Babišovi „nůž na krk“. Bez splnění dvou podmínek na konci…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/101230/prymula-konci-babisovi-dal-dve-podminky-jinak-odejde-do-konce-kvetna.html' title="Prymula končí? Babišovi dal dvě podmínky, jinak odejde do konce května">Prymula končí? Babišovi dal dvě podmínky, jinak odejde do konce května</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace/379153/lasak-o-zlate-ere-slovaku-cesi-nas-porazeli-protoze-z-toho-nedelali-cirkus.html' title="Lašák o „zlaté" éře Slováků: Češi nás poráželi, protože z toho nedělali cirkus  ">Lašák o „zlaté" éře Slováků: Češi nás poráželi, protože z toho…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/379132/vasnivy-kanonyr-a-jeho-superkraska-vydiraji-je-kvuli-vlastnimu-sexu.html' title="Vášnivý kanonýr a jeho superkráska: Vydírají je kvůli vlastnímu sexu!">Vášnivý kanonýr a jeho superkráska: Vydírají je kvůli vlastnímu sexu!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-vetsina-nemcu-je-proti-restartu-bundesligy.html' title="Koronavirus ONLINE: Většina Němců je proti restartu bundesligy">Koronavirus ONLINE: Většina Němců je proti restartu bundesligy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/643774/rana-pro-fanousky-kelly-family-angelo-odchazi-tady-je-duvod.html' title="Rána pro fanoušky Kelly Family: Angelo odchází!  Tady je důvod…">Rána pro fanoušky Kelly Family: Angelo odchází!  Tady je důvod…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/643778/lamacka-srdci-meghan-markleova-na-skole-si-s-chlapci-pekne-vyhrala.html' title="Lamačka srdcí Meghan Markleová: Na škole si s chlapci pěkně vyhrála!">Lamačka srdcí Meghan Markleová: Na škole si s chlapci pěkně vyhrála!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643197/zdravotni-sestra-se-nakazila-od-pacienta-koronavirem-po-peti-tydnech-na-ventilatoru-zemrela.html' title="Zdravotní sestra se nakazila od pacienta koronavirem: Po pěti týdnech na ventilátoru zemřela">Zdravotní sestra se nakazila od pacienta koronavirem: Po pěti týdnech…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171444/pecivo-na-gril-cesnekova-veka.html' title="Pečivo na gril: Česneková veka">Pečivo na gril: Česneková veka</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171417/rady-ke-grilovani-co-vedet-nez-koupite-gril.html' title="Rady ke grilování: Co vědět, než koupíte gril?">Rady ke grilování: Co vědět, než koupíte gril?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/chvalte-ale-neprechvalte-detem-tak-nechtene-ublizujete' title="Chvalte, ale nepřechvalte. Dětem tak nechtěně ubližujete">Chvalte, ale nepřechvalte. Dětem tak nechtěně ubližujete</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/modely-golf-polo-nebo-passat-mohou-z-nekterych-trhu-casem-zcela-zmizet-134453' title="Modely Golf, Polo nebo Passat mohou z některých trhů časem zcela zmizet">Modely Golf, Polo nebo Passat mohou z některých trhů časem zcela…</a><a class="list-section-article" href='https://www.autorevue.cz/na-elektricke-superauto-si-ferrari-nechava-cas-konkurenci-v-oboru-pry-nemusi-resit' title="Na elektrické superauto si Ferrari nechává čas. Konkurenci v oboru prý nemusí řešit">Na elektrické superauto si Ferrari nechává čas. Konkurenci v oboru…</a><a class="list-section-article" href='https://www.auto.cz/elektricke-ferrari-v-dohledne-dobe-nedorazi-v-maranellu-pro-to-maji-pochopitelny-duvod-134451' title="Elektrické Ferrari v dohledné době nedorazí. V Maranellu pro to mají pochopitelný důvod">Elektrické Ferrari v dohledné době nedorazí. V Maranellu pro to mají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/milion-mil-tesla-brzy-predstavi-novou-baterii-ktera-snizi-naklady-na-elektromobily/sc-870-a-203913/default.aspx' title="„Milion mil“: Tesla brzy představí novou baterii, která sníží náklady na elektromobily">„Milion mil“: Tesla brzy představí novou baterii, která sníží náklady…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/financni-gramotnost-a-vlastni-karta-pro-deti-od-sedmi-let-revolut-spousti-sluzbu-junior/sc-3-a-1348268/default.aspx' title="Finanční gramotnost a vlastní karta pro děti od sedmi let. Revolut spouští službu Junior">Finanční gramotnost a vlastní karta pro děti od sedmi let. Revolut…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/novy-galaxy-a21s-samsung-laka-na-obri-displej-poradnou-baterii-a-atraktivni-cenu/sc-309-a-1348283/default.aspx' title="Nový Galaxy A21s: Samsung láká na obří displej, pořádnou baterii a atraktivní cenu">Nový Galaxy A21s: Samsung láká na obří displej, pořádnou baterii a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/vyuziti-lukrativnich-pozemku-v-dejvicich-o-ktere-se-soudi-stat-zmenou-zatim-neprojde-1369680' title="Využití lukrativních pozemků v Dejvicích, o které se soudí stát, změnou zatím neprojde">Využití lukrativních pozemků v Dejvicích, o které se soudí stát,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/investori-skupuji-zlato-cena-draheho-kovu-se-priblizila-sedmiletym-rekordum-1369724' title="Investoři skupují zlato. Cena drahého kovu se přiblížila sedmiletým rekordům">Investoři skupují zlato. Cena drahého kovu se přiblížila sedmiletým…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/usa-odstrihly-huawei-od-cipu-cina-uz-chysta-odvetu-1369721' title="USA odstřihly Huawei od čipů. Čína už chystá odvetu">USA odstřihly Huawei od čipů. Čína už chystá odvetu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448' title="Kuřecí křidýlka po čínsku">Kuřecí křidýlka po čínsku</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171443/pecivo-na-gril-domaci-chleb.html' title="Pečivo na gril: Domácí chléb">Pečivo na gril: Domácí chléb</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-prsa-plnena-bylinkovym-syrem-60259' title="Kuřecí prsa plněná bylinkovým sýrem">Kuřecí prsa plněná bylinkovým sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/643672/zrozeni-zeme-dobrodruzna-hra-i-oblibena-vyhlidka-brno-zase-zacina-zit.html' title="Zrození Země, dobrodružná hra i oblíbená vyhlídka: Brno zase začíná žít">Zrození Země, dobrodružná hra i oblíbená vyhlídka: Brno zase začíná…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643720/na-jadran-jen-se-specialnim-pasem-ale-i-uplne-bez-testu-urednici-promluvili-o-cervenci.html' title="Na Jadran jen se speciálním pasem, ale i úplně bez testů? Úředníci promluvili o červenci">Na Jadran jen se speciálním pasem, ale i úplně bez testů? Úředníci…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/642816/sest-kurioznich-pomniku-z-celeho-ceska-brnensky-falus-proklinana-spinarka-ci-boty-tgm.html' title="Šest kuriózních pomníků z celého Česka: Brněnský „falus“, proklínaná Špinarka, či boty TGM!">Šest kuriózních pomníků z celého Česka: Brněnský „falus“, proklínaná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-ceska_zavodni_asociace_vodnich_skutru_o_s-22692258' title="Česká Závodní Asociace Vodních Skútrů o.s. - 22692258">Česká Závodní Asociace Vodních Skútrů o.s. - 22692258</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/643615/vikend-prinese-navrat-jara-a-teploty-az-22-c-v-noci-na-sobotu-ale-prijde-mraz' title="Víkend přinese návrat jara a teploty až 22 °C. V noci na sobotu ale přijde mráz">Víkend přinese návrat jara a teploty až 22 °C. V noci na sobotu ale…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/641929/starou-loveckou-chatu-u-jezera-citlive-rozsirila-moderni-pristavba.html' title="Starou loveckou chatu u jezera citlivě rozšířila moderní přístavba">Starou loveckou chatu u jezera citlivě rozšířila moderní přístavba</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pri-mozkove-mrtvici-jde-o-minuty-jak-ji-poznate-a-proc-vznika-4971.html' title="Při mozkové mrtvici jde o minuty! Jak ji poznáte a proč vzniká?">Při mozkové mrtvici jde o minuty! Jak ji poznáte a proč vzniká?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/tahle-jidla-zhorsuji-zanetlive-procesy-v-tele-ktere-potraviny-vynechte-5588.html' title="Tahle jídla zhoršují zánětlivé procesy v těle. Které potraviny vynechte?">Tahle jídla zhoršují zánětlivé procesy v těle. Které potraviny…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/trapi-vas-pocit-tezkych-a-unavenych-nohou-poradime-co-s-tim-5579.html' title="Trápí vás pocit těžkých a unavených nohou? Poradíme, co s tím">Trápí vás pocit těžkých a unavených nohou? Poradíme, co s tím</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/zlaty-orisek/26200/zlaty-orisek-krasojizda-terezy-bursikove-a-kateriny-navojove.html' title="Zlatý oříšek: Krasojízda Terezy Buršíkové a Kateřiny Návojové">Zlatý oříšek: Krasojízda Terezy Buršíkové a Kateřiny Návojové</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/crusader-kings-iii-dorazi-zacatkem-zari-podivejte-se-na-pribehovy-trailer' title="Crusader Kings III dorazí začátkem září, podívejte se na příběhový trailer">Crusader Kings III dorazí začátkem září, podívejte se na příběhový…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6335637/bez-urazky-zuzany-bubilkove-valka-gottove-s-rezkovou-a-skromny-ronaldo.html' title="Bez urážky Zuzany Bubílkové: Válka Gottové s Rezkovou! A skromný Ronaldo">Bez urážky Zuzany Bubílkové: Válka Gottové s Rezkovou! A skromný…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6335932/jaromir-biluesac-37-z-ostravy-je-po-nehode-ochrnuty-natupovat-do-auta-mu-musi-pomahat-manzelka-johana.html' title="Jaromír Biluesac (37) z Ostravy je po nehodě ochrnutý. Natupovat do auta mu musí pomáhat manželka Johana.">Jaromír Biluesac (37) z Ostravy je po nehodě ochrnutý. Natupovat do…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6335913/rastislav-madar-varuje-pred-svatbou-doufa-ze-nas-krize-pouri.html' title="Rastislav Maďar varuje před svatbou. Doufá, že nás krize pouří">Rastislav Maďar varuje před svatbou. Doufá, že nás krize pouří</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>