


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '46900',
		    sourceId: 'autorevue-cz',
		    userId: 'c7c505ca-70f6-442d-87fc-dc1ab205e7e1'
		  };
		</script>

		
		<title>Mild-hybridní Fordy Puma a Fiesta dostanou nově i automatickou převodovku – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Ford rozšiřuje nabídku motorizací a určitě tak potěší zájemce o Pumu a Fiestu." />
		<meta property="og:title" content="Mild-hybridní Fordy Puma a Fiesta dostanou nově i automatickou převodovku" />
		<meta property="og:description" content="Ford rozšiřuje nabídku motorizací a určitě tak potěší zájemce o Pumu a Fiestu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Mild-hybridní Fordy Puma a Fiesta dostanou nově i automatickou převodovku" />
		<meta name="twitter:description" content="Ford rozšiřuje nabídku motorizací a určitě tak potěší zájemce o Pumu a Fiestu." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=831093903" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=831093903" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=831093903" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku" >
		<meta name="id" content="46900"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 19 Feb 2021 10:05:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "218",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_46900',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.021"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.003"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Ford', 'Mild-hybrid', 'Český trh', 'Ford Puma', 'Ford Fiesta', 'WLTP', 'Motor', 'Motorizace', 'Automatická převodovka', 'Automaty', 'DCT', 'Stop & AMP'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=46900" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgQCAQ9kFgJmD2QWBgIBDxYCHwFoFgICAQ8WAh8ABWYvbWlsZC1oeWJyaWRuaS1mb3JkeS1wdW1hLWEtZmllc3RhLWRvc3Rhbm91LW5vdmUtaS1hdXRvbWF0aWNrb3UtcHJldm9kb3ZrdS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPZBYEZg8VAQExZAIBDxYCHwAFVy9taWxkLWh5YnJpZG5pLWZvcmR5LXB1bWEtYS1maWVzdGEtZG9zdGFub3Utbm92ZS1pLWF1dG9tYXRpY2tvdS1wcmV2b2Rvdmt1Lz9zaG93Zm9ydW09MWQCCQ9kFgQCAQ8WAh8ABVcvbWlsZC1oeWJyaWRuaS1mb3JkeS1wdW1hLWEtZmllc3RhLWRvc3Rhbm91LW5vdmUtaS1hdXRvbWF0aWNrb3UtcHJldm9kb3ZrdS8/c2hvd2ZvcnVtPTFkAgMPFgIfAAVmL21pbGQtaHlicmlkbmktZm9yZHktcHVtYS1hLWZpZXN0YS1kb3N0YW5vdS1ub3ZlLWktYXV0b21hdGlja291LXByZXZvZG92a3UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYEZg9kFgJmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQCBA9kFgJmDxUEBCBSRUMDfDAzBCBSRUMDfDAzZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqnNig0r6Jqc85fY2g92oERnA+At" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fmild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku"
  },
  "headline": "Mild-hybridní Fordy Puma a Fiesta dostanou nově i automatickou převodovku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=831093903",
    "width": 1655,
    "height": 828
  },
  
  "datePublished": "2021-02-19T10:05:00Z",
  "dateModified": "2021-02-19T10:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ford rozšiřuje nabídku motorizací a určitě tak potěší zájemce o Pumu a Fiestu."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/cesky-trh">Český trh</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/ford-puma">Ford Puma</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/ford-fiesta">Ford Fiesta</a></span>
		
		&#160;
	</div>
	<h1>
		Mild-hybridní Fordy Puma a Fiesta dostanou nově i automatickou převodovku
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=46900') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">19.&nbsp; 2.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Ford rozšiřuje nabídku motorizací a určitě tak potěší zájemce o Pumu a Fiestu.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='335224407' href='/Client.Gallery/show.aspx?id_file=335224407&article=46900' onclick='javascript:ShowArticleImage(335224407,750,500,""); return false' title='Nabídka motorizací bude u Fordů Puma a Fiesta zanedlouho o něco rozmanitější. Automobilka totiž oznamuje, že pro své mild-hybridní tříválce 1.0 EcoBoost mHEV začne nabízet i možnost sedmistupňové automatické převodovky DCT.&nbsp;| Ford Puma'><img alt='Nabídka motorizací bude u Fordů Puma a Fiesta zanedlouho o něco rozmanitější. Automobilka totiž oznamuje, že pro své mild-hybridní tříválce 1.0 EcoBoost mHEV začne nabízet i možnost sedmistupňové automatické převodovky DCT.&nbsp;| Ford Puma' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=335224407' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=391467732&article=46900'  onclick='javascript:ShowArticleImage(391467732,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Dosud byl automat u obou modelů výhradou pouze litrového motoru v&nbsp;naladění na 92 kW (125 koní)&nbsp;bez elektrifikace.&nbsp;| Ford Puma' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=391467732' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=390312488&article=46900'  onclick='javascript:ShowArticleImage(390312488,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Sedmistupňové DCT tak bude možností jak s&nbsp;motorem 1.0 EcoBoost mHEV naladěným na 92 kW (125 koní), tak s výkonnější variantou mild-hybridu o síle 114 kW (155 koní).&nbsp;| Ford Puma' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=390312488' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=389436738&article=46900'  onclick='javascript:ShowArticleImage(389436738,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Ve srovnání s&nbsp;nehybridní variantou si modely polepší v&nbsp;pružném zrychlení. Například u nejsilnější motorizace standardní Pumy se tak snižuje zrychlení z&nbsp;nuly na 100 km/h na 8,7 sekundy (bez automatu za 9,0 s).&nbsp;| Ford Puma' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=389436738' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=326727772&article=46900'  onclick='javascript:ShowArticleImage(326727772,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samozřejmě nechybí zmínka o větší šetrnosti motorů s&nbsp;automatem, kdy Puma i Fiesta vykazují v&nbsp;této specifikaci snížení emisí CO2 v cyklu WLTP o více než 5 % (oproti ekvivalentu bez automatu).&nbsp;| Ford Puma' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=326727772' /></a><a href='/Client.Gallery/show.aspx?id_file=335224407&article=46900' onclick='javascript:ShowArticleImage(335224407,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Nabídka motorizací bude u Fordů Puma a Fiesta zanedlouho o něco rozmanitější. Automobilka totiž oznamuje, že pro své mild-hybridní tříválce 1.0 EcoBoost mHEV začne nabízet i možnost sedmistupňové automatické převodovky DCT. Dosud byl automat u obou modelů výhradou pouze litrového motoru v&nbsp;naladění na 92 kW (125 koní)&nbsp;bez elektrifikace.</p>

<a href="/ford-planuje-konec-spalovacich-motoru-v-evrope-v-roce-2030-do-elektrifikace-da-stovky-miliard" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Ford plánuje konec spalovacích motorů v Evropě v roce 2030. Do elektrifikace dá stovky miliard">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=927245120' alt='Ford plánuje konec spalovacích motorů v Evropě v roce 2030. Do elektrifikace dá stovky miliard' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Ford plánuje konec spalovacích motorů v Evropě v roce 2030. Do elektrifikace dá stovky miliard</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Sedmistupňové DCT tak bude možností jak s&nbsp;motorem 1.0 EcoBoost mHEV naladěným na 92 kW (125 koní), tak s výkonnější variantou mild-hybridu o síle 114 kW (155 koní). Ve srovnání s&nbsp;nehybridní variantou si modely polepší v&nbsp;pružném zrychlení. Například u nejsilnější motorizace standardní Pumy se tak snižuje zrychlení z&nbsp;nuly na 100 km/h na 8,7 sekundy (bez automatu za 9,0 s).</p>

<a href="/test-ford-puma-10-eb-mhev-st-line-x-hra-na-kocku-ale-rozhodne-ne-na-mys" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Ford Puma 1.0 EB mHEV ST-Line X: Hra na kočku, ale rozhodně ne na myš">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=735786062' alt='TEST Ford Puma 1.0 EB mHEV ST-Line X: Hra na kočku, ale rozhodně ne na myš' />
	</div>
	<div class="article-linktoanother-data">
		<h2>TEST Ford Puma 1.0 EB mHEV ST-Line X: Hra na kočku, ale rozhodně ne na myš</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Samozřejmě nechybí zmínka o větší šetrnosti motorů s&nbsp;automatem, kdy Puma i Fiesta vykazují v&nbsp;této specifikaci snížení emisí CO2 v cyklu WLTP o více než 5 % (oproti ekvivalentu bez automatu). A díky převodovce DCT mohou být mild-hybridní modely vybaveny i funkcí Stop &amp; Go pro adaptivní tempomat, která dokáže vůz zcela zastavit i znovu automaticky uvést do pohybu.</p>

<a href="/ford-puma-st-2020-prvni-test-ostreho-crossoveru-zanechal-hluboky-dojem" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="První jízda s ostrým Fordem Puma ST: Už jsme si potykali, zanechal hluboký dojem">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=96861639' alt='První jízda s ostrým Fordem Puma ST: Už jsme si potykali, zanechal hluboký dojem' />
	</div>
	<div class="article-linktoanother-data">
		<h2>První jízda s ostrým Fordem Puma ST: Už jsme si potykali, zanechal hluboký dojem</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>České zastoupení Fordu potvrzuje, že tato kombinace motorů a převodovky DCT se objeví na našem trhu již v březnu letošního roku.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/ford">Ford</a></h3>
				<p>Henry Ford založil michiganskou automobilku v roce 1903 a proslul&nbsp;zavedením postupů sériové výroby s využitím montážních linek. Tak vznikl první cenově dostupný vůz:&nbsp;Ford model T.</p>

<p><a href="https://www.autorevue.cz/ford-fiesta">Ford Fiesta</a>&nbsp;•&nbsp; <a href="https://www.autorevue.cz/ford-focus">Ford Focus</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/ford-mondeo">Ford Mondeo</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/ford-s-max">Ford S-Max</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/ford-galaxy">Ford Galaxy</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/ford-c-max">Ford C-Max</a>&nbsp;• <a href="https://www.autorevue.cz/prvni-svezeni-s-fordem-ecosport-nema-sexy-jmeno-ale-jinak-zaujme">Ford EcoSport</a>&nbsp;• <a href="https://www.autorevue.cz/test-ford-mustang-50-gt-convertible-muzu-si-ho-nechat-az-do-rijna">Ford Mustang</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/ford-puma-crossover-oficialne-fotky-motory-rozmery-technicka-data">Ford Puma</a>&nbsp;• <a href="https://www.autorevue.cz/test-ford-kuga-25-phev-velmi-dobry-plug-in-hybrid-jen-sity-horkou-jehlou">Ford Kuga</a>&nbsp;• <a href="https://www.autorevue.cz/ford-explorer-30-v6-ecoboost-phev-2020-prvni-test-suv-do-zasuvky">Ford Explorer</a>&nbsp;• <a href="https://www.autorevue.cz/ford-tourneo-courier-je-radne-prifouknuta-fiesta-prvni-jizdni-dojmy">Ford Tourneo Courier</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/maserati-grecale-2021-prvni-fotky-pripravovaneho-suv" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/ford">Ford</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ford'); /*]]>*/</script>, <span class="article-tag"><a href="/mild-hybrid">Mild-hybrid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mild-hybrid'); /*]]>*/</script>, <span class="article-tag"><a href="/cesky-trh">Český&nbsp;trh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Český trh'); /*]]>*/</script>, <span class="article-tag"><a href="/ford-puma">Ford&nbsp;Puma</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ford Puma'); /*]]>*/</script>, <span class="article-tag"><a href="/ford-fiesta">Ford&nbsp;Fiesta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ford Fiesta'); /*]]>*/</script>, <span class="article-tag"><a href="/wltp">WLTP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('WLTP'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/motor">Motor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motor'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/motorizace">Motorizace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorizace'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automaticka-prevodovka">Automatická&nbsp;převodovka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automatická převodovka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automaty">Automaty</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automaty'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/dct">DCT</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DCT'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/stop--amp">Stop&nbsp;&&nbsp;AMP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stop & AMP'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 46900);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"46900","name":"Mild-hybridní Fordy Puma a Fiesta dostanou nově i automatickou převodovku","imageCount":"0"}}
        var cncArticle = {"id":46900,"versionId":"1613723580000","title":"Mild-hybridní Fordy Puma a Fiesta dostanou nově i automatickou převodovku","author":["Daniel Fuglevič"],"published":"2021-02-19T11:05:00","created":"2021-02-19T08:48:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			19.&nbsp;2.&nbsp;2021&nbsp;11:18
		</span>
		<span class="forum-item-author">
			LukHo
		</span>
		<span class="forum-item-title">
			<a href="/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku/?showforum=1#ITEM_695915" rel="nofollow">
				
				" Na­pří­klad u nej­sil­něj­ší mo­to­ri­za­ce...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/mild-hybridni-fordy-puma-a-fiesta-dostanou-nove-i-automatickou-prevodovku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="45461" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="03"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45461" data-rel="1594548300000"  data-ver="1594456020000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nissan-laka-na-nove-elektricke-suv-pro-evropu-ariya-se-predstavi-uz-za-par-dni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Nissan láká na nové elektrické SUV pro Evropu. Ariya se představí už za pár dní" data-title="Nissan láká na nové elektrické SUV pro Evropu. Ariya se představí už za pár dní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=560465587' alt='Nissan láká na nové elektrické SUV pro Evropu. Ariya se představí už za pár dní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nissan-laka-na-nove-elektricke-suv-pro-evropu-ariya-se-predstavi-uz-za-par-dni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Nissan láká na nové elektrické SUV pro Evropu. Ariya se představí už za pár dní" data-title="Nissan láká na nové elektrické SUV pro Evropu. Ariya se představí už za pár dní">Nissan láká na nové elektrické SUV pro Evropu. Ariya se představí už za pár dní</a>
                
                
			</h2>

			<p class="article-list-annotation">Nissan již oficiálně láká na svůj nový elektromobil určený pro Evropu. Detaily o pohonném ústrojí si však stále nechává pro sebe.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="42937" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="03"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42937" data-rel="1560762000000"  data-ver="1560760140000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/suzuki-jimny-delta-4x4-uprava-pro-dakar-cena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Jimny se vrací do minulosti a přijíždí v úpravě pro Dakar. Proměna není levná" data-title="Jimny se vrací do minulosti a přijíždí v úpravě pro Dakar. Proměna není levná"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=528117409' alt='Jimny se vrací do minulosti a přijíždí v úpravě pro Dakar. Proměna není levná' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/suzuki-jimny-delta-4x4-uprava-pro-dakar-cena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Jimny se vrací do minulosti a přijíždí v úpravě pro Dakar. Proměna není levná" data-title="Jimny se vrací do minulosti a přijíždí v úpravě pro Dakar. Proměna není levná">Jimny se vrací do minulosti a přijíždí v úpravě pro Dakar. Proměna není levná</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud chcete schopnosti nového Suzuki Jimny posunout na další úroveň, německý úpravce Delta 4×4 má pro roztomilý off-road přichystaný zajímavý balíček úprav.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="44869" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="03"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="44869" data-rel="1586351100000"  data-ver="1586856300000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/minitest-suzuki-vitara-14-boosterjet-hybrid-kdyz-to-proste-vsechno-slape" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Minitest Suzuki Vitara 1.4 BoosterJet Hybrid: Když to prostě všechno šlape" data-title="Minitest Suzuki Vitara 1.4 BoosterJet Hybrid: Když to prostě všechno šlape"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=197219689' alt='Minitest Suzuki Vitara 1.4 BoosterJet Hybrid: Když to prostě všechno šlape' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/minitest-suzuki-vitara-14-boosterjet-hybrid-kdyz-to-proste-vsechno-slape" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Minitest Suzuki Vitara 1.4 BoosterJet Hybrid: Když to prostě všechno šlape" data-title="Minitest Suzuki Vitara 1.4 BoosterJet Hybrid: Když to prostě všechno šlape">Minitest Suzuki Vitara 1.4 BoosterJet Hybrid: Když to prostě všechno šlape</a>
                
                
			</h2>

			<p class="article-list-annotation">Suzuki Vitara už koupíte pouze s mild-hybridním ústrojím pod kapotou. Může to jeho charakteru uškodit?</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43669" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="03"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43669" data-rel="1570014000000"  data-ver="1570012200000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/modernizace-audi-rs-4-avant-kosmetika-a-nova-technika-v-interieru-450-koni-zustava" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Modernizace Audi RS 4 Avant: Kosmetika a nová technika v interiéru, 450 koní zůstává " data-title="Modernizace Audi RS 4 Avant: Kosmetika a nová technika v interiéru, 450 koní zůstává "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=137255340' alt='Modernizace Audi RS 4 Avant: Kosmetika a nová technika v interiéru, 450 koní zůstává ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/modernizace-audi-rs-4-avant-kosmetika-a-nova-technika-v-interieru-450-koni-zustava" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Modernizace Audi RS 4 Avant: Kosmetika a nová technika v interiéru, 450 koní zůstává " data-title="Modernizace Audi RS 4 Avant: Kosmetika a nová technika v interiéru, 450 koní zůstává ">Modernizace Audi RS 4 Avant: Kosmetika a nová technika v interiéru, 450 koní zůstává </a>
                
                
			</h2>

			<p class="article-list-annotation">Na český trh se ostrý kombík RS 4 Avant dostal teprve minulý rok, už teď si však Audi pro něj přichystalo menší modernizaci. </p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45086" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="03"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45086" data-rel="1589435700000"  data-ver="1589371320000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/cinsky-byd-zbroji-do-evropy-prodavat-zde-chce-i-novy-elektricky-sedan-han-ev" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Čínský BYD zbrojí do Evropy. Prodávat zde chce i nový elektrický sedan Han EV" data-title="Čínský BYD zbrojí do Evropy. Prodávat zde chce i nový elektrický sedan Han EV"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=807206217' alt='Čínský BYD zbrojí do Evropy. Prodávat zde chce i nový elektrický sedan Han EV' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/cinsky-byd-zbroji-do-evropy-prodavat-zde-chce-i-novy-elektricky-sedan-han-ev" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Čínský BYD zbrojí do Evropy. Prodávat zde chce i nový elektrický sedan Han EV" data-title="Čínský BYD zbrojí do Evropy. Prodávat zde chce i nový elektrický sedan Han EV">Čínský BYD zbrojí do Evropy. Prodávat zde chce i nový elektrický sedan Han EV</a>
                
                
			</h2>

			<p class="article-list-annotation">Čínský výrobce BYD představuje za krátkou chvíli už druhý model, se kterým chce zaujmout v Evropě.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43741" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="03"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="43741" data-rel="1571464800000"  data-ver="1571551740000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlepsi-filmy-pro-milovniky-aut-vsechny-tyto-snimky-byste-si-nemeli-nechat-ujit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Nejlepší filmy pro milovníky aut: Všechny tyto snímky byste si neměli nechat ujít" data-title="Nejlepší filmy pro milovníky aut: Všechny tyto snímky byste si neměli nechat ujít"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=495174563' alt='Nejlepší filmy pro milovníky aut: Všechny tyto snímky byste si neměli nechat ujít' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlepsi-filmy-pro-milovniky-aut-vsechny-tyto-snimky-byste-si-nemeli-nechat-ujit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší filmy pro milovníky aut: Všechny tyto snímky byste si neměli nechat ujít" data-title="Nejlepší filmy pro milovníky aut: Všechny tyto snímky byste si neměli nechat ujít">Nejlepší filmy pro milovníky aut: Všechny tyto snímky byste si neměli nechat ujít</a>
                
                
			</h2>

			<p class="article-list-annotation">Nikdy není špatná chvíle na zhlédnutí filmu, kde se ve větší míře prohání nějaká ta auta. Navíc při sychravých podzimních večerech. Dali jsme dohromady seznam snímků, které mají za úkol potěšit motoristické nadšence.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="44917" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="03"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="44917" data-rel="1587016500000"  data-ver="1587016140000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-land-cruiser-heritage-edition-je-retro-se-vsim-vsudy-bohuzel-ne-pro-nas" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Toyota Land Cruiser Heritage Edition je retro se vším všudy. Bohužel ne pro nás" data-title="Toyota Land Cruiser Heritage Edition je retro se vším všudy. Bohužel ne pro nás"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=306568371' alt='Toyota Land Cruiser Heritage Edition je retro se vším všudy. Bohužel ne pro nás' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-land-cruiser-heritage-edition-je-retro-se-vsim-vsudy-bohuzel-ne-pro-nas" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Toyota Land Cruiser Heritage Edition je retro se vším všudy. Bohužel ne pro nás" data-title="Toyota Land Cruiser Heritage Edition je retro se vším všudy. Bohužel ne pro nás">Toyota Land Cruiser Heritage Edition je retro se vším všudy. Bohužel ne pro nás</a>
                
                
			</h2>

			<p class="article-list-annotation">Velké japonské off-roady jsou v Evropě téměř minulostí, jinde ve světě jsou však stále v prodeji. Výjimkou není ani největší Land Cruiser, který se nově představuje ve speciální edici Heritage.</p>		
			<div style="display:none"><span class="author">Mihálik Miro</span></div><div style="display:none"><span class="article-catg">Mihálik Miro</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45196" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="03"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45196" data-rel="1590994920000"  data-ver="1590994980000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nove-bmw-4-odhaleno-unikem-ohromne-ledvinky-se-ukazuji-naplno-libi-se-vam" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Nové BMW 4 odhaleno únikem. Ohromné ledvinky se ukazují naplno, líbí se vám?" data-title="Nové BMW 4 odhaleno únikem. Ohromné ledvinky se ukazují naplno, líbí se vám?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=898317762' alt='Nové BMW 4 odhaleno únikem. Ohromné ledvinky se ukazují naplno, líbí se vám?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nove-bmw-4-odhaleno-unikem-ohromne-ledvinky-se-ukazuji-naplno-libi-se-vam" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Nové BMW 4 odhaleno únikem. Ohromné ledvinky se ukazují naplno, líbí se vám?" data-title="Nové BMW 4 odhaleno únikem. Ohromné ledvinky se ukazují naplno, líbí se vám?">Nové BMW 4 odhaleno únikem. Ohromné ledvinky se ukazují naplno, líbí se vám?</a>
                
                
			</h2>

			<p class="article-list-annotation">Z venku už nemá nová čtyřková řada vlastně příliš co skrývat. Připravte se na diskuze o rozporuplném designu. </p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="42569" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="03"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42569" data-rel="1556542800000"  data-ver="1556539260000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ferrari-spustilo-premiovy-program-udrzby-novejsich-vozu-je-tam-enzo-i-modena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Ferrari spustilo prémiový program údržby novějších vozů. Je tam Enzo i Modena" data-title="Ferrari spustilo prémiový program údržby novějších vozů. Je tam Enzo i Modena"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=3345956' alt='Ferrari spustilo prémiový program údržby novějších vozů. Je tam Enzo i Modena' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ferrari-spustilo-premiovy-program-udrzby-novejsich-vozu-je-tam-enzo-i-modena" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Ferrari spustilo prémiový program údržby novějších vozů. Je tam Enzo i Modena" data-title="Ferrari spustilo prémiový program údržby novějších vozů. Je tam Enzo i Modena">Ferrari spustilo prémiový program údržby novějších vozů. Je tam Enzo i Modena</a>
                
                
			</h2>

			<p class="article-list-annotation">Servis na Ferrari stojí obyčejně tolik, co normální kompaktní hatchback. Všechno má ale svůj důvod.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="41455" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="03"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="41455" data-rel="1579890840000"  data-ver="1579890720000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-scala-dostala-vychytavku-kterou-oceni-uplne-kazdy-hlavne-v-zime" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě" data-title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=71005178' alt='Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-scala-dostala-vychytavku-kterou-oceni-uplne-kazdy-hlavne-v-zime" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě" data-title="Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě">Škoda Scala dostala vychytávku, kterou ocení úplně každý. Hlavně v zimě</a>
                
                
			</h2>

			<p class="article-list-annotation">Vozy Škoda jsou známé pro svá chytrá řešení. Mnohdy přitom ve vztahu k uživatelské přívětivosti stačí i maličkost, tak jako v případě hatchbacku Scala.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="42734" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="03"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="42734" data-rel="1558596600000"  data-ver="1558551540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/sledujte-premieru-nove-skody-superb-a-elektrickeho-citigo-uz-dnes-od-1530" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Sledujte premiéru nové Škody Superb a elektrického Citigo. Už dnes od 15:30!" data-title="Sledujte premiéru nové Škody Superb a elektrického Citigo. Už dnes od 15:30!"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=332225341' alt='Sledujte premiéru nové Škody Superb a elektrického Citigo. Už dnes od 15:30!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/sledujte-premieru-nove-skody-superb-a-elektrickeho-citigo-uz-dnes-od-1530" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Sledujte premiéru nové Škody Superb a elektrického Citigo. Už dnes od 15:30!" data-title="Sledujte premiéru nové Škody Superb a elektrického Citigo. Už dnes od 15:30!">Sledujte premiéru nové Škody Superb a elektrického Citigo. Už dnes od 15:30!</a>
                
                
			</h2>

			<p class="article-list-annotation">Na dnešní den si Škoda v Bratislavě přichystala premiéru hned dvou modelů. Představení modernizovaného Superbu a elektrického Citigo můžete sledovat on-line hned na několika místech.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45195" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="03"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45195" data-rel="1590912300000"  data-ver="1590905040000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/elon-musk-posledni-rana-pro-spalovaci-motory-nova-baterie-muze-zpusobit-revoluci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" data-rec="|03" title="Poslední rána pro spalovací motory? Nová baterie Elona Muska může způsobit revoluci" data-title="Poslední rána pro spalovací motory? Nová baterie Elona Muska může způsobit revoluci"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=27937546' alt='Poslední rána pro spalovací motory? Nová baterie Elona Muska může způsobit revoluci' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/elon-musk-posledni-rana-pro-spalovaci-motory-nova-baterie-muze-zpusobit-revoluci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, $(this).attr(&quot;href&quot;)+$(this).data(&quot;rec&quot;), null);" data-rec="|03" class="ga-plain-title ar-title gtm-track-t" title="Poslední rána pro spalovací motory? Nová baterie Elona Muska může způsobit revoluci" data-title="Poslední rána pro spalovací motory? Nová baterie Elona Muska může způsobit revoluci">Poslední rána pro spalovací motory? Nová baterie Elona Muska může způsobit revoluci</a>
                
                
			</h2>

			<p class="article-list-annotation">Tak nějak jsme tušili, že to jednou přijde…</p>		
			<div style="display:none"><span class="author">Kůžel Filip</span><span class="author">Souček Ondřej</span></div><div style="display:none"><span class="article-catg">Kůžel Filip, Souček Ondřej</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|03", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|03", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 395 436 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Nabíjčka z Lídlu - Ultimate Speed ULG 3.8 A1">  501</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1201029&amp;p=12829116#p12829116" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Nabíjčka z Lídlu - Ultimate Speed ULG 3.8 A1">Nabíjčka z Lídlu - Ultimate Speed…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Mercedes koutek"> 5 232</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1208159&amp;p=12829113#p12829113" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Mercedes koutek">Mercedes koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Superb 3 pokec"> 17 672</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=12829098#p12829098" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Novy design 2021">  109</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=818&amp;t=1314370&amp;p=12829092#p12829092" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Novy design 2021">Novy design 2021</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce"> 77 857</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12829084#p12829084" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Hyundai i30 2017"> 9 173</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1240047&amp;p=12829073#p12829073" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hyundai i30 2017">Hyundai i30 2017</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Fordí koutek"> 16 925</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1195782&amp;p=12829042#p12829042" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Fordí koutek">Fordí koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="VW Up! a nový motor">  748</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1094373&amp;p=12829005#p12829005" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="VW Up! a nový motor">VW Up! a nový motor</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Octavia IV pokec"> 9 432</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12828995#p12828995" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ajifek zas blbne"> 4 279</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1268148&amp;p=12828974#p12828974" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ajifek zas blbne">Ajifek zas blbne</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46877' data-rel='1613736300000' data-ver='1613743920000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/suzuki-across-phev-2020-dnesni-doba-stvorila-suv-mnoha-nej--testy" class="ar-title gtm-track-t" title="První jízda v novém Suzuki Across PHEV: Dnešní doba stvořila SUV mnoha „nej&quot;"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=348079266' alt='První jízda v novém Suzuki Across PHEV: Dnešní doba stvořila SUV mnoha „nej"' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/suzuki-across-phev-2020-dnesni-doba-stvorila-suv-mnoha-nej--testy" class="gtm-track-t" title="První jízda v novém Suzuki Across PHEV: Dnešní doba stvořila SUV mnoha „nej&quot;">Suzuki Across 2.5 PHEV</a></h3>
						<p class="article-list-annotation noview">Nejvýkonnější a nejrychlejší vůz Suzuki všech dob, nejdražší model značky na českém trhu a vůbec poprvé plug-in hybrid. Projeli jsme Suzuki Across, netradiční přírůstek ve flotile značky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b class='tday'>dnes</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Michal Dokoupil</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/suzuki-across-phev-2020-dnesni-doba-stvorila-suv-mnoha-nej--testy/?forum">8&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46830' data-rel='1613475000000' data-ver='1613481360000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-dacia-sandero-stepway-tce-90-nejocekavanejsi-jizda-roku" class="ar-title gtm-track-t" title="TEST Dacia Sandero Stepway TCe 90: Nejočekávanější jízda roku!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=503761814' alt='TEST Dacia Sandero Stepway TCe 90: Nejočekávanější jízda roku!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-dacia-sandero-stepway-tce-90-nejocekavanejsi-jizda-roku" class="gtm-track-t" title="TEST Dacia Sandero Stepway TCe 90: Nejočekávanější jízda roku!">Dacia Sandero Stepway TCe 90</a></h3>
						<p class="article-list-annotation noview">Dacia Sandero Stepway dorazila i do naší redakční garáže. Už víme, že nejde o naprostý low-cost, ale jak obstojí při denním používání na českých silnicích?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-dacia-sandero-stepway-tce-90-nejocekavanejsi-jizda-roku/?forum">30&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46862' data-rel='1613307420000' data-ver='1613307480000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/hyundai-i30-kombi-n-line-15-t-gdi-dct-2020-rodinny-tvrdak-ma-jedno-ale--testy" class="ar-title gtm-track-t" title="TEST Hyundai i30 kombi N Line 1.5 T-GDI DCT: Rodinný tvrďák má jedno „ale“"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=978006143' alt='TEST Hyundai i30 kombi N Line 1.5 T-GDI DCT: Rodinný tvrďák má jedno „ale“' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/hyundai-i30-kombi-n-line-15-t-gdi-dct-2020-rodinny-tvrdak-ma-jedno-ale--testy" class="gtm-track-t" title="TEST Hyundai i30 kombi N Line 1.5 T-GDI DCT: Rodinný tvrďák má jedno „ale“">Hyundai i30 N Line 1.5 T-GDI DCT</a></h3>
						<p class="article-list-annotation noview">Enková verze Hyundai i30 se rychle etablovala jako jeden z nejschopnějších ostrých hatchbacků (nebo fastbacků) na trhu. Pokud vám ji rodina nedovolí a namítá, že to chce něco praktičtějšího, můžete svůj apetit po dynamičtěji pojatém Hyundai alespoň částečně ukojit u verzí N Line.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/hyundai-i30-kombi-n-line-15-t-gdi-dct-2020-rodinny-tvrdak-ma-jedno-ale--testy/?forum">102&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kkb5N_Pb58Sg8Le4wFm3ow&amp;e=2145916800&amp;v=1" /></picture><h3>Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/668610/prsata-influencerka-se-zachovala-jako-poradna-husa-nechala-potetovat-sveho-kocoura.html" title="Prsatá influencerka se zachovala jako pořádná husa: Nechala potetovat svého kocoura! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/668610/prsata-influencerka-se-zachovala-jako-poradna-husa-nechala-potetovat-sveho-kocoura.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167059.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lQU_IU3FcU0zuKZajRGMOA&amp;e=2145916800&amp;v=1" /></picture><h3>Prsatá influencerka se zachovala jako pořádná husa: Nechala potetovat...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/180340/jakub-i-mariana-na-dne-klobouk-dolu-pred-batulkovou.html" title="Jakub i Mariana na dně? Klobouk dolů před Batulkovou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/180340/jakub-i-mariana-na-dne-klobouk-dolu-pred-batulkovou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1169657.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UbEPGSQumj2ARbTmKb8dRQ&amp;e=2145916800&amp;v=1" /></picture><h3>Jakub i Mariana na dně? Klobouk dolů před Batulkovou</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/180336/zdenka-z-prostrena-je-nechutna-hyena-obvineni-z-tyrani.html" title="Zdeňka z Prostřena je nechutná hyena? Obvinění z týrání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/180336/zdenka-z-prostrena-je-nechutna-hyena-obvineni-z-tyrani.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1169661.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Y1vsMbniedJWM4zegMA8rw&amp;e=2145916800&amp;v=1" /></picture><h3>Zdeňka z Prostřena je nechutná hyena? Obvinění z týrání!</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/philips-predstavil-dva-dostupnejsi-oled-televizory-pro-rok-2021-oba-maji-100-hz-panel" title="Philips představil dva dostupnější OLED televizory pro rok 2021, oba mají 100 Hz panel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/philips-predstavil-dva-dostupnejsi-oled-televizory-pro-rok-2021-oba-maji-100-hz-panel'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165632.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=N4vWuZAK_i4USExm0km-1A&amp;e=2145916800&amp;v=1" /></picture><h3>Philips představil dva dostupnější OLED televizory pro rok 2021, oba...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1" /></picture><h3>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124001.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HyR0Ss-amfpmYADnHa4fIg&amp;e=2145916800&amp;v=1" /></picture><h3>Mafia: Definitive Edition - zahraj tu naši | Recenze</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavie–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170000.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PvX0a59JpzLhmbNPfJa5gg&amp;e=2145916800&amp;v=1" /></picture><h3>OBRAZEM: Prymula opět baví internet jako první hvězda utkání...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-slovaci-vyrazne-zprisnili-rezim-na-hranicich-1369084" title="INFOGRAFIKA: Slováci výrazně zpřísnili režim na hranicích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-slovaci-vyrazne-zprisnili-rezim-na-hranicich-1369084'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168479.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hFmz_7exF7YKbL_FTGZibA&amp;e=2145916800&amp;v=1" /></picture><h3>INFOGRAFIKA: Slováci výrazně zpřísnili režim na hranicích</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27132/tajemstvi-motyliho-letu-tleskajici-kridla-a-vzduchova-kapsa.html" title="Tajemství motýlího letu: Tleskající křídla a vzduchová kapsa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27132/tajemstvi-motyliho-letu-tleskajici-kridla-a-vzduchova-kapsa.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170058.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tWoARv81dGFvv6cPxf6noA&amp;e=2145916800&amp;v=1" /></picture><h3>Tajemství motýlího letu: Tleskající křídla a vzduchová kapsa</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/391745/smicer-haji-sebe-i-kvitovou-za-slavii-s-prymulou-nemame-nic-spolecneho.html" title="Šmicer hájí sebe i Kvitovou za Slavii: S Prymulou nemáme nic společného" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/391745/smicer-haji-sebe-i-kvitovou-za-slavii-s-prymulou-nemame-nic-spolecneho.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170109.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BCEswlmNFXpi5QOX0SmTew&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/391745/smicer-haji-sebe-i-kvitovou-za-slavii-s-prymulou-nemame-nic-spolecneho.html" title="Šmicer hájí sebe i Kvitovou za Slavii: S Prymulou nemáme nic společného" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/391745/smicer-haji-sebe-i-kvitovou-za-slavii-s-prymulou-nemame-nic-spolecneho.html'});">Šmicer hájí sebe i Kvitovou za Slavii: S Prymulou nemáme nic společného</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici/391739/anglie-resi-sudiho-malem-dal-hraci-hlavicku-ztratil-kontrolu-stvalo-kouce.html" title="Anglie řeší sudího: málem dal hráči hlavičku! Kouč: Ztratil kontrolu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici/391739/anglie-resi-sudiho-malem-dal-hraci-hlavicku-ztratil-kontrolu-stvalo-kouce.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170110.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mYt_yODI_PJY31KuTnPlxg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-zahranici/391739/anglie-resi-sudiho-malem-dal-hraci-hlavicku-ztratil-kontrolu-stvalo-kouce.html" title="Anglie řeší sudího: málem dal hráči hlavičku! Kouč: Ztratil kontrolu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici/391739/anglie-resi-sudiho-malem-dal-hraci-hlavicku-ztratil-kontrolu-stvalo-kouce.html'});">Anglie řeší sudího: málem dal hráči hlavičku! Kouč: Ztratil kontrolu</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/670074/cerstvy-tata-libor-boucek-prvni-slova-o-porodu-syna-a-o-pomoci-statecne-manzelce.html" title="Čerstvý táta Libor Bouček: První slova o porodu syna a o pomoci statečné manželce! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/670074/cerstvy-tata-libor-boucek-prvni-slova-o-porodu-syna-a-o-pomoci-statecne-manzelce.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zJPNp2LrJzMa0AKr8CIjcQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/670074/cerstvy-tata-libor-boucek-prvni-slova-o-porodu-syna-a-o-pomoci-statecne-manzelce.html" title="Čerstvý táta Libor Bouček: První slova o porodu syna a o pomoci statečné manželce! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/670074/cerstvy-tata-libor-boucek-prvni-slova-o-porodu-syna-a-o-pomoci-statecne-manzelce.html'});">Čerstvý táta Libor Bouček: První slova o porodu syna a o pomoci statečné manželce! </a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/670098/drsne-rozhodnuti-harryho-a-meghan-navrat-do-rodiny-uz-nikdy-vic.html" title="Drsné rozhodnutí Harryho a Meghan: Návrat do rodiny?! Už nikdy víc!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/670098/drsne-rozhodnuti-harryho-a-meghan-navrat-do-rodiny-uz-nikdy-vic.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170106.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=g4aI8xETiLwHce5ma-O7CQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/670098/drsne-rozhodnuti-harryho-a-meghan-navrat-do-rodiny-uz-nikdy-vic.html" title="Drsné rozhodnutí Harryho a Meghan: Návrat do rodiny?! Už nikdy víc!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/670098/drsne-rozhodnuti-harryho-a-meghan-navrat-do-rodiny-uz-nikdy-vic.html'});">Drsné rozhodnutí Harryho a Meghan: Návrat do rodiny?! Už nikdy víc!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli" title="20 fotbalistů, jimž experti věštili zářivou budoucnost. U většiny se tvrdě spletli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093721.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1-9yhBM_cs03oSLuv3Q5GQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli" title="20 fotbalistů, jimž experti věštili zářivou budoucnost. U většiny se tvrdě spletli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli'});">20 fotbalistů, jimž experti věštili zářivou budoucnost. U většiny se tvrdě spletli</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6ICSkAOj9uLG5Vds4YNgnQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata'});">FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/messenger-a-instagram-prichazeji-v-evrope-o-funkce-kvuli-nove-smernici-o-soukromi/sc-3-a-207547/default.aspx" title="Messenger a Instagram přicházejí v Evropě o funkce. Kvůli nové směrnici o soukromí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/messenger-a-instagram-prichazeji-v-evrope-o-funkce-kvuli-nove-smernici-o-soukromi/sc-3-a-207547/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151004.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6hJTmkhAYoa1ZRxUhJlqYg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/messenger-a-instagram-prichazeji-v-evrope-o-funkce-kvuli-nove-smernici-o-soukromi/sc-3-a-207547/default.aspx" title="Messenger a Instagram přicházejí v Evropě o funkce. Kvůli nové směrnici o soukromí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/messenger-a-instagram-prichazeji-v-evrope-o-funkce-kvuli-nove-smernici-o-soukromi/sc-3-a-207547/default.aspx'});">Messenger a Instagram přicházejí v Evropě o funkce. Kvůli nové směrnici o soukromí</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966/default.aspx" title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163891.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=W-pbDx7ct1DVDlrZEZVJxQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966/default.aspx" title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966/default.aspx'});">Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105602/babis-vyuzil-sluzeb-nesmrtelne-tety-a-zarizl-prymulu-kvuli-fotbalu-opravdu-to-takhle-chceme.html" title="Babiš využil služeb &amp;#039;nesmrtelné tety&amp;#039; a zařízl Prymulu kvůli fotbalu. Opravdu to takhle chceme?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105602/babis-vyuzil-sluzeb-nesmrtelne-tety-a-zarizl-prymulu-kvuli-fotbalu-opravdu-to-takhle-chceme.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170049.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jvaNgUglqQ60KaxhgLK2bQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/105602/babis-vyuzil-sluzeb-nesmrtelne-tety-a-zarizl-prymulu-kvuli-fotbalu-opravdu-to-takhle-chceme.html" title="Babiš využil služeb &amp;#039;nesmrtelné tety&amp;#039; a zařízl Prymulu kvůli fotbalu. Opravdu to takhle chceme?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105602/babis-vyuzil-sluzeb-nesmrtelne-tety-a-zarizl-prymulu-kvuli-fotbalu-opravdu-to-takhle-chceme.html'});">Babiš využil služeb &amp;#039;nesmrtelné tety&amp;#039; a zařízl Prymulu kvůli fotbalu. Opravdu to takhle chceme?</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/105609/kysela-vlada-vzbuzuje-dojem-ze-bez-nouzoveho-stavu-vsichni-zemreme-lide-nechteji-zemrit-takze-leccos-prominou.html" title="Kysela: Vláda vzbuzuje dojem, že bez nouzového stavu všichni zemřeme. Lidé nechtějí zemřít, takže leccos prominou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105609/kysela-vlada-vzbuzuje-dojem-ze-bez-nouzoveho-stavu-vsichni-zemreme-lide-nechteji-zemrit-takze-leccos-prominou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170111.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QULhOld_PZMZLtAfdgvPMQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/rozhovory/105609/kysela-vlada-vzbuzuje-dojem-ze-bez-nouzoveho-stavu-vsichni-zemreme-lide-nechteji-zemrit-takze-leccos-prominou.html" title="Kysela: Vláda vzbuzuje dojem, že bez nouzového stavu všichni zemřeme. Lidé nechtějí zemřít, takže leccos prominou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105609/kysela-vlada-vzbuzuje-dojem-ze-bez-nouzoveho-stavu-vsichni-zemreme-lide-nechteji-zemrit-takze-leccos-prominou.html'});">Kysela: Vláda vzbuzuje dojem, že bez nouzového stavu všichni zemřeme. Lidé nechtějí zemřít, takže leccos prominou</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 19. 2. 2021 15:23:06 -->
<!-- GetData(): 19. 2. 2021 15:23:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/rozhovory/105609/kysela-vlada-vzbuzuje-dojem-ze-bez-nouzoveho-stavu-vsichni-zemreme-lide-nechteji-zemrit-takze-leccos-prominou.html' title="Kysela: Vláda vzbuzuje dojem, že bez nouzového stavu všichni zemřeme. Lidé nechtějí zemřít, takže leccos prominou">Kysela: Vláda vzbuzuje dojem, že bez nouzového stavu všichni zemřeme.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/670099/nouzovy-stav-senatori-podali-stiznost-k-ustavnimu-soudu-na-postup-babisovy-vlady.html' title="Nouzový stav: Senátoři podali stížnost k Ústavnímu soudu na postup Babišovy vlády">Nouzový stav: Senátoři podali stížnost k Ústavnímu soudu na postup…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/670052/prymula-se-brani-to-smim-byt-pouze-doma-sef-ct-dvorak-oznacil-fotbal-za-soucast-sve-prace.html' title="Prymula se brání: To smím být pouze doma? Šéf ČT Dvořák označil fotbal za součást své práce">Prymula se brání: To smím být pouze doma? Šéf ČT Dvořák označil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici/391739/anglie-resi-sudiho-malem-dal-hraci-hlavicku-ztratil-kontrolu-stvalo-kouce.html' title="Anglie řeší sudího: málem dal hráči hlavičku! Ztratil kontrolu, štvalo kouče">Anglie řeší sudího: málem dal hráči hlavičku! Ztratil kontrolu,…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/391729/klepis-o-slavnych-partacich-s-jagrem-jsme-se-i-hadali-oveckin-mel-pupik.html' title="Klepiš o slavných parťácích: S Jágrem jsme se i hádali. Ovečkin měl pupík">Klepiš o slavných parťácích: S Jágrem jsme se i hádali. Ovečkin měl…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-alpske-lyzovani-ms-v-alpskem-lyzovani-2021/391748/mistrem-sveta-v-obrim-slalomu-je-faivre-kryzl-obsadil-19-misto.html' title="Mistrem světa v obřím slalomu je Faivre. Krýzl obsadil 19. místo">Mistrem světa v obřím slalomu je Faivre. Krýzl obsadil 19. místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/670098/drsne-rozhodnuti-harryho-a-meghan-navrat-do-rodiny-uz-nikdy-vic.html' title="Drsné rozhodnutí Harryho a Meghan: Návrat do rodiny?! Už nikdy víc!">Drsné rozhodnutí Harryho a Meghan: Návrat do rodiny?! Už nikdy víc!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/667518/janu-zivi-samosber-je-to-luxus-a-svoboda-rika-a-ukazala-kouzelne-fotky.html' title="Janu živí samosběr! Je to luxus a svoboda, říká a ukázala kouzelné fotky">Janu živí samosběr! Je to luxus a svoboda, říká a ukázala kouzelné…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/670034/hvezda-kriminalky-andel-helena-dvorakova-42-nador-na-nervu-rakovina-lymfatickeho-systemu.html' title="Hvězda Kriminálky Anděl Helena Dvořáková (42): Nádor na nervu, rakovina lymfatického systému!">Hvězda Kriminálky Anděl Helena Dvořáková (42): Nádor na nervu,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/180118/nezadouci-reakce-na-kosmetiku-alergie-nebo-precitlivelost.html' title="Nežádoucí reakce na kosmetiku - Alergie nebo přecitlivělost?">Nežádoucí reakce na kosmetiku - Alergie nebo přecitlivělost?</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180074/rizoto-se-salsicciou-rozmarynem-a-cervenou-cibuli.html' title="Rizoto se salsicciou, rozmarýnem a červenou cibulí">Rizoto se salsicciou, rozmarýnem a červenou cibulí</a><a class="list-section-article" href='https://www.maminka.cz/clanek/nove-miminko-v-rodine-zarlivost-je-normalni-na-tohle-davejte-pozor' title="Nové miminko v rodině? Žárlivost je přirozená. Na co dát pozor? ">Nové miminko v rodině? Žárlivost je přirozená. Na co dát pozor? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/nejrychlejsi-auto-sveta-se-zrejme-pokusi-prekonat-i-rekord-na-nurburgringu-138085' title="Nejrychlejší auto světa se zřejmě pokusí překonat i rekord na Nürburgringu">Nejrychlejší auto světa se zřejmě pokusí překonat i rekord na…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/treti-rada-drive-to-survive-bude-mit-premieru-mezi-testy-a-prvnim-zavodem' title="Třetí řada Drive To Survive bude mít premiéru mezi testy a prvním závodem">Třetí řada Drive To Survive bude mít premiéru mezi testy a prvním…</a><a class="list-section-article" href='https://www.auto.cz/zlaty-volant-vyhral-macik-zlata-riditka-pro-michka-138086' title="Zlatý volant vyhrál Macík, Zlatá řídítka pro Michka">Zlatý volant vyhrál Macík, Zlatá řídítka pro Michka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/prohlizec-edge-dostane-detsky-rezim--prinese-motivy-a-zajisti-bezpecnejsi-surfovani-i-vyhledavani/sc-3-a-208592/default.aspx' title="Prohlížeč Edge dostane dětský režim – přinese motivy a zajistí bezpečnější surfování i vyhledávání">Prohlížeč Edge dostane dětský režim – přinese motivy a zajistí…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/potvrzeno-asus-rog-phone-5-prijde-v-breznu-ve-hre-je-i-zadovy-displej/sc-3-a-1350719/default.aspx' title="Potvrzeno. Asus ROG Phone 5 přijde v březnu, ve hře je i zádový displej">Potvrzeno. Asus ROG Phone 5 přijde v březnu, ve hře je i zádový…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/netflix-a-hbo-na-vikend-arnold-v-klasickem-akcnim-filmu-evropske-kmeny-novinka-od-tvurcu-dark-a-to-neni-vsechno' title="Netflix a HBO na víkend: Arnold v klasickém akčním filmu. Evropské kmeny, novinka od tvůrců Dark. A to není všechno">Netflix a HBO na víkend: Arnold v klasickém akčním filmu. Evropské…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/rozhovory/unie-by-mela-amazonu-a-spol-nastavit-hranice-rika-sef-evropske-asociace-e-commerce-wijnand-jongen-1378100' title="Unie by měla Amazonu a spol. nastavit hranice, říká šéf evropské asociace e-commerce Wijnand Jongen">Unie by měla Amazonu a spol. nastavit hranice, říká šéf evropské…</a><a class="list-section-article" href='https://www.e15.cz/dluhopisy/developer-ctp-vrhl-na-trh-bondy-za-miliardy-pujcil-si-levneji-nez-cesky-stat-1378119' title="Developer CTP vrhl na trh bondy za miliardy. Půjčil si levněji než český stát">Developer CTP vrhl na trh bondy za miliardy. Půjčil si levněji než…</a><a class="list-section-article" href='https://www.e15.cz/nazory/akcie-meny-nazory-frantiska-taborskeho-zbytecne-zdrazeni-obsluhy-statniho-dluhu-1378120' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/kureci-rolada-se-spenatem-1407' title="Kuřecí roláda se špenátem">Kuřecí roláda se špenátem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180073/sekana-s-pecenou-zeleninou.html' title="Sekaná s pečenou zeleninou">Sekaná s pečenou zeleninou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105586/tip-na-vylet-romantika-na-vysocine-prozkoumejte-ruiny-stredovekeho-zubstejna.html' title="Tip na výlet: Romantika na Vysočině. Prozkoumejte ruiny středověkého Zubštejna">Tip na výlet: Romantika na Vysočině. Prozkoumejte ruiny středověkého…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104848/mysticke-hlubiny-bajkalu-krasu-nedotcene-prirody-burjatska-predci-jen-jeji-dobrosrdecni-a-pohostinni-obyvatele.html' title="Mystické hlubiny Bajkalu: Krásu nedotčené přírody Burjatska předčí jen její dobrosrdeční a pohostinní obyvatelé">Mystické hlubiny Bajkalu: Krásu nedotčené přírody Burjatska předčí…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/105226/banglades-zeme-ktera-vas-neoslni-svoji-krasou-ale-vsudypritomnym-organizovanym-chaosem-a-obskurni-byrokracii.html' title="Bangladéš: Země, která vás neoslní svojí krásou, ale všudypřítomným „organizovaným“ chaosem a obskurní byrokracií">Bangladéš: Země, která vás neoslní svojí krásou, ale všudypřítomným…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-jihomoravska_rada_deti_a_mladeze-26525003' title="Jihomoravská rada dětí a mládeže - 26525003">Jihomoravská rada dětí a mládeže - 26525003</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/669848/ani-mokro-ani-sucho-pro-zdravy-domov-je-dulezita-spravna-vlhkost-vzduchu.html' title="Ani mokro, ani sucho! Pro zdravý domov je důležitá správná vlhkost vzduchu">Ani mokro, ani sucho! Pro zdravý domov je důležitá správná vlhkost…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/668887/mate-zasle-a-flekate-uterky-vime-co-delat-aby-byly-jako-nove.html' title="Máte zašlé a flekaté utěrky? Víme, co dělat, aby byly jako nové">Máte zašlé a flekaté utěrky? Víme, co dělat, aby byly jako nové</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lenost-v-karantene-co-delat-abychom-ji-prekonali-6141.html' title="Lenost v karanténě: Co dělat, abychom ji překonali?">Lenost v karanténě: Co dělat, abychom ji překonali?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nejlepsi-prevence-rakoviny-rady-od-odbornika-ktere-skutecne-zabiraji-6140.html' title="Nejlepší prevence rakoviny: Rady od odborníka, které skutečně zabírají">Nejlepší prevence rakoviny: Rady od odborníka, které skutečně zabírají</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/v-cesku-pribyva-obeznich-deti-je-sance-na-zmenu-6139.html' title="V Česku přibývá obézních dětí. Je šance na změnu?">V Česku přibývá obézních dětí. Je šance na změnu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/27132/tajemstvi-motyliho-letu-tleskajici-kridla-a-vzduchova-kapsa.html' title="Tajemství motýlího letu: Tleskající křídla a vzduchová kapsa">Tajemství motýlího letu: Tleskající křídla a vzduchová kapsa</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nova-filmova-adaptace-mortal-kombatu-bude-poradny-krvak' title="Nová filmová adaptace Mortal Kombatu bude pořádný krvák">Nová filmová adaptace Mortal Kombatu bude pořádný krvák</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/codemasters-oficialne-patri-pod-ea-vydavatel-zaplatil-pres-miliardu-dolaru' title="Codemasters oficiálně patří pod EA, vydavatel zaplatil přes miliardů dolarů">Codemasters oficiálně patří pod EA, vydavatel zaplatil přes miliardů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6838235/ukol-tydne-v-prostreno-anuse-bouche.html' title="Úkol týdne v Prostřeno!: Anuse-bouche">Úkol týdne v Prostřeno!: Anuse-bouche</a><a class="list-section-article" href='https://tv.blesk.cz/video/6838184/patecni-prostreno-blancin-orgasmus.html' title="Páteční Prostřeno!: Blančin orgasmus">Páteční Prostřeno!: Blančin orgasmus</a><a class="list-section-article" href='https://tv.blesk.cz/video/6838171/stredecni-prostreno-komunisticke-retro-jidlo.html' title="Středeční Prostřeno: Komunistické retro jídlo?">Středeční Prostřeno: Komunistické retro jídlo?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>