


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '48790',
		    sourceId: 'autorevue-cz',
		    userId: 'e40e103b-e0cd-4fde-8d95-428c50ba0a46'
		  };
		</script>

		
		<title>Leoš Mareš sám jezdí v Rolls-Roycu, teď ale skvěle vysvětluje všechno o elektromobilu – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Pokud pořád ještě tápete v tom, co všechno obnáší vlastnictví elektromobilu, tak naše domácí automobilka vám to nyní společně s předním českým moderátorem hezky vysvětlí." />
		<meta property="og:title" content="Leoš Mareš sám jezdí v Rolls-Roycu, teď ale skvěle vysvětluje všechno o elektromobilu" />
		<meta property="og:description" content="Pokud pořád ještě tápete v tom, co všechno obnáší vlastnictví elektromobilu, tak naše domácí automobilka vám to nyní společně s předním českým moderátorem hezky vysvětlí." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Leoš Mareš sám jezdí v Rolls-Roycu, teď ale skvěle vysvětluje všechno o elektromobilu" />
		<meta name="twitter:description" content="Pokud pořád ještě tápete v tom, co všechno obnáší vlastnictví elektromobilu, tak naše domácí automobilka vám to nyní společně s předním českým moderátorem hezky vysvětlí." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=871575037" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=871575037" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=871575037" />
		
		
	        <meta name="author" content="David Rusol" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/leos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu" >
		<meta name="id" content="48790"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/leos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/leos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/leos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 26 Nov 2021 08:30:00 GMT",
		    article_authors: ["David Rusol"],
		    article_word_count: "235",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_48790',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.002" as="style" />
		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.5.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Elektromobily', 'Video', 'Škoda', 'SOB Top', 'Škoda Auto', 'Celebrity', 'Automobilka', 'RS iVa', 'Spot', 'Leoš Mareš', 'Benzín', 'Moderátor', 'Elektromobil', 'Elektromobilita', 'Škodovka', 'Škoda Enyaq iVa', 'Česká republika'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>
<script>
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=48790" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTczMDExMjQwD2QWAgIDD2QWAgIDD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQEBNGQCEg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwBoZGQCHQ9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAQgUkVDA3wwNAQgUkVDA3wwNGRk0e1Z0VldWv6GZM9hamQxRcfQOPw=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fleos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/leos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu"
  },
  "headline": "Leoš Mareš sám jezdí v Rolls-Roycu, teď ale skvěle vysvětluje všechno o elektromobilu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=871575037",
    "width": 1905,
    "height": 953
  },
  
  "datePublished": "2021-11-26T08:30:00Z",
  "dateModified": "2021-11-26T08:30:00Z",
  "author": {
    "@type": "Person",
    "name": "David Rusol"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokud pořád ještě tápete v tom, co všechno obnáší vlastnictví elektromobilu, tak naše domácí automobilka vám to nyní společně s předním českým moderátorem hezky vysvětlí."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="48790">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/elektromobily" class="article-catg">Elektromobily</a> | <a href="/skoda" class="article-catg">Škoda</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="48790" data-io-article-url="https://www.autorevue.cz/leos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu">



	<h1>Leoš Mareš sám jezdí v Rolls-Roycu, teď ale skvěle vysvětluje všechno o elektromobilu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/rusol-david" rel="author">David Rusol</a></span>
				
				<span class="ar-date">26. listopadu 2021</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fleos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Leo%c5%a1+Mare%c5%a1+s%c3%a1m+jezd%c3%ad+v+Rolls-Roycu%2c+te%c4%8f+ale+skv%c4%9ble+vysv%c4%9btluje+v%c5%a1echno+o+elektromobilu&url=https%3a%2f%2fwww.autorevue.cz%2fleos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Pokud pořád ještě tápete v tom, co všechno obnáší vlastnictví elektromobilu, tak naše domácí automobilka vám to nyní společně s předním českým moderátorem hezky vysvětlí.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='352487024' href='/Client.Gallery/show.aspx?id_file=352487024&article=48790' onclick='javascript:ShowArticleImage(352487024,750,500,""); return false' title='V automobilce Škoda Auto se rozhodli, že je načase skoncovat s předsudky ohledně elektromobility, nastolit vše na pravou míru a vysvětlit pořádně všechny aspekty soužití s elektromobilem i těm, kteří pořád ještě tápou. A protože je Škoda jednou z největších značek v Česku, spojila se s jedním z největších moderátorů v Česku.'><img alt='V automobilce Škoda Auto se rozhodli, že je načase skoncovat s předsudky ohledně elektromobility, nastolit vše na pravou míru a vysvětlit pořádně všechny aspekty soužití s elektromobilem i těm, kteří pořád ještě tápou. A protože je Škoda jednou z největších značek v Česku, spojila se s jedním z největších moderátorů v Česku.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=352487024' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=353977662&article=48790'  onclick='javascript:ShowArticleImage(353977662,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Leoš Mareš jezdí bílým SUV Rolls-Royce Cullinan, takže vám možná nebude do spotu o elektromobilitě sedět, ale jak moderátor sám říká na začátku videa.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=353977662' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=353400040&article=48790'  onclick='javascript:ShowArticleImage(353400040,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='„Úplně slyším, co si někteří říkáte. Mareš a reklama na elektroauta. Komu tu elektromobilitu pořád cpou? Tři slova. Nikomu to necpeme. Já benzin miluju. A Škodovka taky. Elektroauto není pro každého, ale má spoustu výhod a vychytávek a byla by škoda ho kategoricky odmítat.“' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=353400040' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=353698167&article=48790'  onclick='javascript:ShowArticleImage(353698167,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Leoš vás provede domácím nabíjením, nabíjecími stanicemi, aplikacemi pro mobilní telefon, údržbou a také samotnou jízdou a dojezdem. ' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=353698167' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=11281815&article=48790'  onclick='javascript:ShowArticleImage(11281815,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Hezky také vysvětlí úskalí okolo výdrže baterie na jedno nabití.&nbsp;„To, že někdo dojede 300 km a druhý 500, záleží čistě na jeho jízdním stylu. To je stejné jako u benzinu,“&nbsp;říká ve spotu.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=11281815' /></a><a href='/Client.Gallery/show.aspx?id_file=352487024&article=48790' onclick='javascript:ShowArticleImage(352487024,750,500,""); return false' class='info'><span class='gallery-count'>19</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>V automobilce <a href="https://www.autorevue.cz/skoda-auto-a-jeji-puste-tovarny-nouze-o-cipy-vytvorila-sceny-jako-pri-lockdownu">Škoda Auto</a> se rozhodli, že je načase skoncovat s předsudky ohledně elektromobility, nastolit vše na pravou míru a vysvětlit pořádně všechny aspekty soužití s elektromobilem i těm, kteří pořád ještě tápou. A protože je Škoda jednou z největších značek v Česku, spojila se s jedním z největších moderátorů v Česku.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/co-jsou-zac-luxusni-auta-z-miliardove-razie-v-praze-jednim-z-nich-jezdi-i-leos-mares_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Co jsou zač luxusní auta z miliardové razie v Praze? Jedním z nich jezdí i Leoš Mareš!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=516121412' alt='Co jsou zač luxusní auta z miliardové razie v Praze? Jedním z nich jezdí i Leoš Mareš!' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/co-jsou-zac-luxusni-auta-z-miliardove-razie-v-praze-jednim-z-nich-jezdi-i-leos-mares_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Co jsou zač luxusní auta z miliardové razie v Praze? Jedním z nich jezdí i Leoš Mareš!">Co jsou zač luxusní auta z miliardové razie v Praze? Jedním z nich jezdí i Leoš Mareš!</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Leoš Mareš jezdí bílým SUV <a href="https://www.autorevue.cz/obrneny-rolls-royce-cullinan-stoji-i-milion-eur-nemecky-upravce-se-nedrzi-zpatky">Rolls-Royce Cullinan</a>, takže vám možná nebude do spotu o elektromobilitě sedět, ale jak moderátor sám říká na začátku videa:<em> „Úplně slyším, co si někteří říkáte. Mareš a reklama na elektroauta. Komu tu elektromobilitu pořád cpou? Tři slova. Nikomu to necpeme. Já benzin miluju. A Škodovka taky. Elektroauto není pro každého, ale má spoustu výhod a vychytávek a byla by škoda ho kategoricky odmítat.“</em></p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="7350009"><div id="video-7350009"></div></div>
<div class="clear"></div>

<p>Leoš vás provede domácím nabíjením, nabíjecími stanicemi, aplikacemi pro mobilní telefon, údržbou a také samotnou jízdou a dojezdem. Hezky také vysvětlí úskalí okolo výdrže baterie na jedno nabití. <em>„To, že někdo dojede 300 km a druhý 500, záleží čistě na jeho jízdním stylu. To je stejné jako u benzinu,“</em> říká ve spotu.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/muammar-kaddafi-si-ho-nestihl-prevzit-ted-muze-byt-maybach-57s-coupe-vas_2" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Muammar Kaddáfí si ho nestihl převzít. Teď může být Maybach 57S Coupé váš">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=913418502' alt='Muammar Kaddáfí si ho nestihl převzít. Teď může být Maybach 57S Coupé váš' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/muammar-kaddafi-si-ho-nestihl-prevzit-ted-muze-byt-maybach-57s-coupe-vas_2" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Muammar Kaddáfí si ho nestihl převzít. Teď může být Maybach 57S Coupé váš">Muammar Kaddáfí si ho nestihl převzít. Teď může být Maybach 57S Coupé váš</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Celou dobu dělá moderátorovi společníka Škoda Enyaq iV, který jsme již několikrát <a href="https://www.autorevue.cz/skoda-enyaq-iv-80x-2021-poprve-4x4-a-nejvykonnejsi-skodovka-v-historii--prvni-test">vyzkoušeli</a>. Aktuálně čekáme na odhalení karosářské verze SUV-kupé a automobilka si pro sebe zatím nechává i informace o variantě RS iV. Toto navíc není poprvé, co Škoda spojila svůj elektromobil s českou celebritou. Nedávno ukázala pěkný spot <a href="https://www.autorevue.cz/miroslav-donutil-ma-rad-svuj-klid-v-nove-reklame-propaguje-ticho-skody-enyaq-iv">s hercem Miroslavem Donutilem.</a></p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/skoda">Škoda</a></h3>
				<p>Škoda Auto je největší&nbsp;česká automobilka. Vychází ze společnosti Laurin &amp; Klement založené v roce 1895, od roku 1990 je součástí skupiny Volkswagen Group.</p>

<p><a href="https://www.autorevue.cz/skoda-fabia">Škoda Fabia</a>&nbsp;• <a href="https://www.autorevue.cz/skoda-scala">Škoda Scala</a> • <a href="https://www.autorevue.cz/skoda-rapid">Škoda Rapid</a>&nbsp;• <a href="https://www.autorevue.cz/skoda-octavia">Škoda Octavia</a><a href="https://www.autorevue.cz/skoda-superb">&nbsp;</a>•<a href="https://www.autorevue.cz/skoda-superb"> Škoda Superb</a>&nbsp;• <a href="https://www.autorevue.cz/skoda-yeti">Škoda Yeti</a>&nbsp;• <a href="https://www.autorevue.cz/skoda-kodiaq">Škoda Kodiaq</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-skoda-citigoe-iv-konecne-levny-elektromobil-pro-kazdou-ceskou-rodinu#part=1">Škoda Citigo</a>&nbsp;• <a href="https://www.autorevue.cz/nova-skoda-kamiq-scoutline-do-detailu-v-nabidce-znacky-ma-zajimave-prvenstvi">Škoda Kamiq</a>&nbsp;• <a href="https://www.autorevue.cz/skoda-rozsiruje-nabidku-karoqu-v-prodeji-uz-je-nova-nejvykonnejsi-verze">Škoda Karoq</a>&nbsp;• <a href="https://www.autorevue.cz/skoda-enyaq-iv-2020-cena-konfigurator">Škoda Enyaq iV</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/leos-mares-sam-jezdi-v-rolls-roycu-ted-ale-skvele-vysvetluje-vsechno-o-elektromobilu/?showforum=1">Diskuze (11)</a>
				
			</span>
			<a href="/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="48790">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily'); /*]]>*/</script>, <span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script>, <span class="article-tag"><a href="/skoda">Škoda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda'); /*]]>*/</script>, <span class="article-tag"><a href="/sob-top">SOB&nbsp;Top</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SOB Top'); /*]]>*/</script>, <span class="article-tag"><a href="/skoda-auto">Škoda&nbsp;Auto</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Auto'); /*]]>*/</script>, <span class="article-tag"><a href="/celebrity">Celebrity</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Celebrity'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automobilka">Automobilka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rs-iva">RS&nbsp;iVa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RS iVa'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/spot">Spot</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spot'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/leos-mares">Leoš&nbsp;Mareš</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Leoš Mareš'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/benzin">Benzín</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Benzín'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/moderator">Moderátor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moderátor'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/elektromobil">Elektromobil</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobil'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/elektromobilita">Elektromobilita</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobilita'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/skodovka">Škodovka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škodovka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/skoda-enyaq-iva">Škoda&nbsp;Enyaq&nbsp;iVa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Enyaq iVa'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 48790);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"48790","name":"Leoš Mareš sám jezdí v Rolls-Roycu, teď ale skvěle vysvětluje všechno o elektromobilu","imageCount":"0"}}
        var cncArticle = {"id":48790,"versionId":"1637917560000","title":"Leoš Mareš sám jezdí v Rolls-Roycu, teď ale skvěle vysvětluje všechno o elektromobilu","author":["David Rusol"],"published":"2021-11-26T09:30:00","created":"2021-11-26T09:06:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":11}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48784" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="04"  data-gtmid="48784" data-rel="1637906700000"  data-ver="1637903700000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší" data-title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=709714720' alt='Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší" data-title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší">Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Suzuki S-Cross</span><span class="article-catg">Český trh</span><span class="article-catg">Ceny</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48639" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="04"  data-gtmid="48639" data-rel="1636027500000"  data-ver="1636003140000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ford-gt-jeremyho-clarksona-muze-byt-vas-puvod-v-cene-majitel-nezohlednuje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Ford GT Jeremyho Clarksona může být váš! Původ v ceně majitel nezohledňuje" data-title="Ford GT Jeremyho Clarksona může být váš! Původ v ceně majitel nezohledňuje"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=841931523' alt='Ford GT Jeremyho Clarksona může být váš! Původ v ceně majitel nezohledňuje' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ford-gt-jeremyho-clarksona-muze-byt-vas-puvod-v-cene-majitel-nezohlednuje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Ford GT Jeremyho Clarksona může být váš! Původ v ceně majitel nezohledňuje" data-title="Ford GT Jeremyho Clarksona může být váš! Původ v ceně majitel nezohledňuje">Ford GT Jeremyho Clarksona může být váš! Původ v ceně majitel nezohledňuje</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Ford</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48694" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="04"  data-gtmid="48694" data-rel="1636646700000"  data-ver="1636639080000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hyundai-creta-odhalen-pred-premierou-zmensenina-tucsonu-ma-skvelou-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Hyundai Creta odhalen před premiérou. Zmenšenina Tucsonu má skvělou výbavu" data-title="Hyundai Creta odhalen před premiérou. Zmenšenina Tucsonu má skvělou výbavu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=630542854' alt='Hyundai Creta odhalen před premiérou. Zmenšenina Tucsonu má skvělou výbavu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hyundai-creta-odhalen-pred-premierou-zmensenina-tucsonu-ma-skvelou-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Hyundai Creta odhalen před premiérou. Zmenšenina Tucsonu má skvělou výbavu" data-title="Hyundai Creta odhalen před premiérou. Zmenšenina Tucsonu má skvělou výbavu">Hyundai Creta odhalen před premiérou. Zmenšenina Tucsonu má skvělou výbavu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Hyundai</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48710" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="04"  data-gtmid="48710" data-rel="1636965000000"  data-ver="1636963500000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/konec-soudnim-sporum-mahindra-roxor-dostala-novou-tvar-od-jeepu-se-vzdalila" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Konec soudním sporům. Mahindra Roxor dostala novou tvář, od Jeepu se vzdálila" data-title="Konec soudním sporům. Mahindra Roxor dostala novou tvář, od Jeepu se vzdálila"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=425546772' alt='Konec soudním sporům. Mahindra Roxor dostala novou tvář, od Jeepu se vzdálila' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/konec-soudnim-sporum-mahindra-roxor-dostala-novou-tvar-od-jeepu-se-vzdalila" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Konec soudním sporům. Mahindra Roxor dostala novou tvář, od Jeepu se vzdálila" data-title="Konec soudním sporům. Mahindra Roxor dostala novou tvář, od Jeepu se vzdálila">Konec soudním sporům. Mahindra Roxor dostala novou tvář, od Jeepu se vzdálila</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Mahindra</span><span class="article-catg">Modernizace</span><span class="article-catg">Jeep</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48654" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="04"  data-gtmid="48654" data-rel="1636275900000"  data-ver="1636114680000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/slovenske-rambo-autobusy-torsus-maji-konfigurator-odhaluji-tak-priplatkovou-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Slovenské Rambo autobusy Torsus mají konfigurátor. Odhalují tak příplatkovou výbavu" data-title="Slovenské Rambo autobusy Torsus mají konfigurátor. Odhalují tak příplatkovou výbavu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=739035743' alt='Slovenské Rambo autobusy Torsus mají konfigurátor. Odhalují tak příplatkovou výbavu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/slovenske-rambo-autobusy-torsus-maji-konfigurator-odhaluji-tak-priplatkovou-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Slovenské Rambo autobusy Torsus mají konfigurátor. Odhalují tak příplatkovou výbavu" data-title="Slovenské Rambo autobusy Torsus mají konfigurátor. Odhalují tak příplatkovou výbavu">Slovenské Rambo autobusy Torsus mají konfigurátor. Odhalují tak příplatkovou výbavu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Off-roady</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48685" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="04"  data-gtmid="48685" data-rel="1636533000000"  data-ver="1636532400000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-ford-mondeo-predcasne-odhalen-spekulace-se-naplnily-bude-to-crossover" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Nový Ford Mondeo předčasně odhalen. Spekulace se naplnily, bude to crossover" data-title="Nový Ford Mondeo předčasně odhalen. Spekulace se naplnily, bude to crossover"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=670568003' alt='Nový Ford Mondeo předčasně odhalen. Spekulace se naplnily, bude to crossover' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-ford-mondeo-predcasne-odhalen-spekulace-se-naplnily-bude-to-crossover" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Nový Ford Mondeo předčasně odhalen. Spekulace se naplnily, bude to crossover" data-title="Nový Ford Mondeo předčasně odhalen. Spekulace se naplnily, bude to crossover">Nový Ford Mondeo předčasně odhalen. Spekulace se naplnily, bude to crossover</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Ford</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48719" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="04"  data-gtmid="48719" data-rel="1637071500000"  data-ver="1637050440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kandi-k32-je-obri-elektricky-pick-up-za-pakatel-vykonem-ale-spis-rozesmeje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Kandi K32 je obří elektrický pick-up za pakatel. Výkonem ale spíš rozesměje" data-title="Kandi K32 je obří elektrický pick-up za pakatel. Výkonem ale spíš rozesměje"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=541741645' alt='Kandi K32 je obří elektrický pick-up za pakatel. Výkonem ale spíš rozesměje' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kandi-k32-je-obri-elektricky-pick-up-za-pakatel-vykonem-ale-spis-rozesmeje" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Kandi K32 je obří elektrický pick-up za pakatel. Výkonem ale spíš rozesměje" data-title="Kandi K32 je obří elektrický pick-up za pakatel. Výkonem ale spíš rozesměje">Kandi K32 je obří elektrický pick-up za pakatel. Výkonem ale spíš rozesměje</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">pick-up</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48663" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="04"  data-gtmid="48663" data-rel="1636351500000"  data-ver="1636345920000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-fabia-poprve-zdrazila-prisla-o-vybavu-cenu-uz-ma-i-ctyrvalec-15-tsi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Nová Škoda Fabia poprvé zdražila. Přišla o výbavu, cenu už má i čtyřválec 1.5 TSI" data-title="Nová Škoda Fabia poprvé zdražila. Přišla o výbavu, cenu už má i čtyřválec 1.5 TSI"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=651825671' alt='Nová Škoda Fabia poprvé zdražila. Přišla o výbavu, cenu už má i čtyřválec 1.5 TSI' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-fabia-poprve-zdrazila-prisla-o-vybavu-cenu-uz-ma-i-ctyrvalec-15-tsi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Nová Škoda Fabia poprvé zdražila. Přišla o výbavu, cenu už má i čtyřválec 1.5 TSI" data-title="Nová Škoda Fabia poprvé zdražila. Přišla o výbavu, cenu už má i čtyřválec 1.5 TSI">Nová Škoda Fabia poprvé zdražila. Přišla o výbavu, cenu už má i čtyřválec 1.5 TSI</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Škoda Fabia</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48761" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="04"  data-gtmid="48761" data-rel="1637656200000"  data-ver="1637837520000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/rallye-dakar-2022-skoda-130-lr-ondreje-klymciwa-se-vraci-v-novem-kabatu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Škoda 130 LR se vrátí na Dakar v novém kabátu. Drsný off-road míří na bednu" data-title="Škoda 130 LR se vrátí na Dakar v novém kabátu. Drsný off-road míří na bednu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=396979383' alt='Škoda 130 LR se vrátí na Dakar v novém kabátu. Drsný off-road míří na bednu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/rallye-dakar-2022-skoda-130-lr-ondreje-klymciwa-se-vraci-v-novem-kabatu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Škoda 130 LR se vrátí na Dakar v novém kabátu. Drsný off-road míří na bednu" data-title="Škoda 130 LR se vrátí na Dakar v novém kabátu. Drsný off-road míří na bednu">Škoda 130 LR se vrátí na Dakar v novém kabátu. Drsný off-road míří na bednu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Dakar</span><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48762" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="04"  data-gtmid="48762" data-rel="1637690700000"  data-ver="1637673840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/chevy-impala-s-vykonem-600-koni-prosel-ohromnou-promenou-stavba-trvala-9-let" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Chevy Impala s výkonem 600 koní prošel ohromnou proměnou. Stavba trvala 9 let" data-title="Chevy Impala s výkonem 600 koní prošel ohromnou proměnou. Stavba trvala 9 let"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=359075090' alt='Chevy Impala s výkonem 600 koní prošel ohromnou proměnou. Stavba trvala 9 let' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/chevy-impala-s-vykonem-600-koni-prosel-ohromnou-promenou-stavba-trvala-9-let" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Chevy Impala s výkonem 600 koní prošel ohromnou proměnou. Stavba trvala 9 let" data-title="Chevy Impala s výkonem 600 koní prošel ohromnou proměnou. Stavba trvala 9 let">Chevy Impala s výkonem 600 koní prošel ohromnou proměnou. Stavba trvala 9 let</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Chevrolet</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48632" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="04"  data-gtmid="48632" data-rel="1635919500000"  data-ver="1635859320000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/konecne-elektromobil-pro-vsechny-opel-rocks-e-vyjde-jenom-na-204000-kc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!" data-title="Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=962506992' alt='Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/konecne-elektromobil-pro-vsechny-opel-rocks-e-vyjde-jenom-na-204000-kc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!" data-title="Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!">Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Ceny</span><span class="article-catg">Opel</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48773" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="04"  data-gtmid="48773" data-rel="1637777100000"  data-ver="1637751600000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mercedes-benz-x-se-promenil-v-temneho-nicitele-vykon-neohromi-cena-vsak-ano" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="gtm-track-t" title="Mercedes-Benz X se proměnil v Temného ničitele. Výkon neohromí, cena však ano" data-title="Mercedes-Benz X se proměnil v Temného ničitele. Výkon neohromí, cena však ano"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=554294074' alt='Mercedes-Benz X se proměnil v Temného ničitele. Výkon neohromí, cena však ano' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mercedes-benz-x-se-promenil-v-temneho-nicitele-vykon-neohromi-cena-vsak-ano" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|04" class="ar-title gtm-track-t" title="Mercedes-Benz X se proměnil v Temného ničitele. Výkon neohromí, cena však ano" data-title="Mercedes-Benz X se proměnil v Temného ničitele. Výkon neohromí, cena však ano">Mercedes-Benz X se proměnil v Temného ničitele. Výkon neohromí, cena však ano</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Mercedes-Benz</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|04", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|04", null);
				}
    			}
		});
	});
</script>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Auto pro duchodce">14:35</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1302117&amp;p=13054215#p13054215" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Auto pro duchodce">Auto pro duchodce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Skútr koutek">14:33</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1191834&amp;p=13054214#p13054214" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Skútr koutek">Skútr koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Kdy budete přezouvat na letní?">14:30</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1182989&amp;p=13054213#p13054213" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kdy budete přezouvat na letní?">Kdy budete přezouvat na letní?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Videa s Martinem Vaculíkem">14:26</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1313876&amp;p=13054209#p13054209" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Videa s Martinem Vaculíkem">Videa s Martinem Vaculíkem</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Chevrolet Captiva Radio">14:23</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1316816&amp;p=13054208#p13054208" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chevrolet Captiva Radio">Chevrolet Captiva Radio</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">14:21</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13054206#p13054206" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Bi-LED projektory jako náhrada za bixenon">14:20</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1320142&amp;p=13054203#p13054203" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Bi-LED projektory jako náhrada za bixenon">Bi-LED projektory jako náhrada za…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Nový Touareg">14:17</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1101571&amp;p=13054202#p13054202" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Nový Touareg">Nový Touareg</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?">14:03</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=13054193#p13054193" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Hon na pumpičkáře, konečně">13:52</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1119037&amp;p=13054187#p13054187" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hon na pumpičkáře, konečně">Hon na pumpičkáře, konečně</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='48756' data-rel='1637928300000' data-ver='1637929080000'>
		<a href="/ford-mustang-mach-1-50-v8-338-kw-stareho-psa-novym-kouskum-naucis--testy" class="ar-title img gtm-track-t" title="TEST Ford Mustang Mach 1 5.0 V8 (338 kW): Starého psa novým kouskům naučíš!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=690792471' alt='TEST Ford Mustang Mach 1 5.0 V8 (338 kW): Starého psa novým kouskům naučíš!' /></a>
		<a href="/ford-mustang-mach-1-50-v8-338-kw-stareho-psa-novym-kouskum-naucis--testy" class="ar-title text gtm-track-t" title="TEST Ford Mustang Mach 1 5.0 V8 (338 kW): Starého psa novým kouskům naučíš!">Ford Mustang Mach 1</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='48771' data-rel='1637755500000' data-ver='1637761980000'>
		<a href="/nove-audi-rs-3-ma-tri-tvare-uz-jsme-se-svezli-chyby-se-hledaji-fakt-tezko--testy" class="ar-title img gtm-track-t" title="Nové Audi RS 3 má pět válců a tři tváře. Už jsme se svezli, chyby se hledají těžko"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=119907487' alt='Nové Audi RS 3 má pět válců a tři tváře. Už jsme se svezli, chyby se hledají těžko' /></a>
		<a href="/nove-audi-rs-3-ma-tri-tvare-uz-jsme-se-svezli-chyby-se-hledaji-fakt-tezko--testy" class="ar-title text gtm-track-t" title="Nové Audi RS 3 má pět válců a tři tváře. Už jsme se svezli, chyby se hledají těžko">Audi RS 3 a RS Sportback</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='48731' data-rel='1637503500000' data-ver='1637501820000'>
		<a href="/seat-ibiza-fr-15-tsi-dsg-skoro-hot-hatch-stylem-ale-hlavne-cenou--testy" class="ar-title img gtm-track-t" title="TEST Seat Ibiza FR 1.5 TSI DSG: Skoro hot-hatch stylem, ale hlavně cenou"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=322897373' alt='TEST Seat Ibiza FR 1.5 TSI DSG: Skoro hot-hatch stylem, ale hlavně cenou' /></a>
		<a href="/seat-ibiza-fr-15-tsi-dsg-skoro-hot-hatch-stylem-ale-hlavne-cenou--testy" class="ar-title text gtm-track-t" title="TEST Seat Ibiza FR 1.5 TSI DSG: Skoro hot-hatch stylem, ale hlavně cenou">Seat Ibiza 1.5 TSI DSG</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696757/des-z-nove-mutace-v-jar-rapidne-rychly-narust-pro-svet-to-nevypada-dobre-varuje-madar.html" title="Děs z nové mutace v JAR: Rapidně rychlý nárůst! „Pro svět to nevypadá dobře,“ varuje Maďar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696757/des-z-nove-mutace-v-jar-rapidne-rychly-narust-pro-svet-to-nevypada-dobre-varuje-madar.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/des-z-nove-muta/MTAweDYwL3NtYXJ0L2JveA/1278782.jpg?v=0&amp;st=fRUuaW7Jar3SXDYAvylsjfPD_o4JX2VyAcyMTjTx78Y&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696757/des-z-nove-mutace-v-jar-rapidne-rychly-narust-pro-svet-to-nevypada-dobre-varuje-madar.html" title="Děs z nové mutace v JAR: Rapidně rychlý nárůst! „Pro svět to nevypadá dobře,“ varuje Maďar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696757/des-z-nove-mutace-v-jar-rapidne-rychly-narust-pro-svet-to-nevypada-dobre-varuje-madar.html'});"><span>Děs z nové mutace v JAR: Rapidně rychlý nárůst! „Pro svět to nevypadá dobře,“ varuje Maďar</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696831/zeman-pusti-v-sobotu-z-uvn-v-nedeli-jmenuje-fialu-ten-promluvil-o-opatrenich-v-lanech.html" title="Zeman pustí v sobotu z ÚVN, v neděli jmenuje Fialu. Ten promluvil o opatřeních v Lánech " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696831/zeman-pusti-v-sobotu-z-uvn-v-nedeli-jmenuje-fialu-ten-promluvil-o-opatrenich-v-lanech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-pusti-v-s/MTAweDYwL3NtYXJ0L2JveA/1278780.jpg?v=0&amp;st=BVZtu8H2P7zwz-L_U4SNkQnVgf20MHk0Ov4IXDUY3BI&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696831/zeman-pusti-v-sobotu-z-uvn-v-nedeli-jmenuje-fialu-ten-promluvil-o-opatrenich-v-lanech.html" title="Zeman pustí v sobotu z ÚVN, v neděli jmenuje Fialu. Ten promluvil o opatřeních v Lánech " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696831/zeman-pusti-v-sobotu-z-uvn-v-nedeli-jmenuje-fialu-ten-promluvil-o-opatrenich-v-lanech.html'});"><span>Zeman pustí v sobotu z ÚVN, v neděli jmenuje Fialu. Ten promluvil o opatřeních v Lánech </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html" title="Vladimír Pikora: Vysoká inflace rozevře nůžky ve společnosti. Zaplatí ji střední třída" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vladimir-pikora/MTAweDYwL3NtYXJ0L2JveA/1278765.jpg?v=0&amp;st=G8Kwl4IlkZVedRA1TTsghF58yU1rvV2hK9l6a8xVs_I&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html" title="Vladimír Pikora: Vysoká inflace rozevře nůžky ve společnosti. Zaplatí ji střední třída" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html'});"><span>Vladimír Pikora: Vysoká inflace rozevře nůžky ve společnosti. Zaplatí ji střední třída</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745" title="Tohle je Luniaq. Lunární vozítko inspirované SUV Škoda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tohle-je-luniaq/MTAweDYwL3NtYXJ0L2JveA/1278770.jpg?v=0&amp;st=6AS_S4cLr5RY7I0w90d7JYybaiGEs9cvFqXxu0Lnrr0&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745" title="Tohle je Luniaq. Lunární vozítko inspirované SUV Škoda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745'});"><span>Tohle je Luniaq. Lunární vozítko inspirované SUV Škoda</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/188670/cara-pres-rozpocet-soukalove-zakaz-lekaru.html" title="Čára přes rozpočet Soukalové: ZÁKAZ LÉKAŘŮ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/188670/cara-pres-rozpocet-soukalove-zakaz-lekaru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cara-pres-rozpo/MTAweDYwL3NtYXJ0L2JveA/1278292.jpg?v=0&amp;st=PaebFwQ4RwKx5q5fCWvw5uePP8u5WTdI9TM0z7FIuWQ&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/188670/cara-pres-rozpocet-soukalove-zakaz-lekaru.html" title="Čára přes rozpočet Soukalové: ZÁKAZ LÉKAŘŮ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/188670/cara-pres-rozpocet-soukalove-zakaz-lekaru.html'});"><span>Čára přes rozpočet Soukalové: ZÁKAZ LÉKAŘŮ</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/MTAweDYwL3NtYXJ0L2JveA/1277530.jpg?v=0&amp;st=RHy8k9wmFb8DZHY3LXi06ZOfVeotVqqnCqnBfiJB7xU&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><span>Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/recenze-notebooku-asus-vivobook-15-skvely-oled-za-dvacet-tisic/sc-3-a-213201/default.aspx" title="Recenze notebooku Asus VivoBook 15. Skvělý OLED za dvacet tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/recenze-notebooku-asus-vivobook-15-skvely-oled-za-dvacet-tisic/sc-3-a-213201/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-noteboo/MTAweDYwL3NtYXJ0L2JveA/1278792.jpg?v=0&amp;st=DHsAEtlLwgBqwzJQFiEVemCnLYGYJ2qve9qysovB1HY&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/recenze-notebooku-asus-vivobook-15-skvely-oled-za-dvacet-tisic/sc-3-a-213201/default.aspx" title="Recenze notebooku Asus VivoBook 15. Skvělý OLED za dvacet tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/recenze-notebooku-asus-vivobook-15-skvely-oled-za-dvacet-tisic/sc-3-a-213201/default.aspx'});"><span>Recenze notebooku Asus VivoBook 15. Skvělý OLED za dvacet tisíc</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-co-cesi-nejv/MTAweDYwL3NtYXJ0L2JveA/1276818.jpg?v=0&amp;st=4an21uzdPxN8ymZGaKk2LnBOjyhknEdeqf3GRd0UK6Y&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});"><span>Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tesla-cybertruck-se-dockal-dalsi-upravy-na-obytny-dum-1385701" title="Tesla Cybertruck se dočkal další úpravy na obytný dům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-se-dockal-dalsi-upravy-na-obytny-dum-1385701'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tesla-cybertruc/MTAweDYwL3NtYXJ0L2JveA/1278453.jpg?v=0&amp;st=URg-pQJqszRQOqDpreHWXcdYg96HgrZdJJMdmHVY3No&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tesla-cybertruck-se-dockal-dalsi-upravy-na-obytny-dum-1385701" title="Tesla Cybertruck se dočkal další úpravy na obytný dům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-se-dockal-dalsi-upravy-na-obytny-dum-1385701'});"><span>Tesla Cybertruck se dočkal další úpravy na obytný dům</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky-papirovy-svet/28206/jak-slepovat-papirove-modely-a-kam-je-vystavit.html" title="Jak slepovat papírové modely a kam je vystavit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky-papirovy-svet/28206/jak-slepovat-papirove-modely-a-kam-je-vystavit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-slepovat-pa/MTAweDYwL3NtYXJ0L2JveA/1278729.jpg?v=0&amp;st=x345KsSI4uvykx4E1QJXXuU-iPBnHDSaaZk9bqsSaB4&amp;ts=1637931311&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky-papirovy-svet/28206/jak-slepovat-papirove-modely-a-kam-je-vystavit.html" title="Jak slepovat papírové modely a kam je vystavit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky-papirovy-svet/28206/jak-slepovat-papirove-modely-a-kam-je-vystavit.html'});"><span>Jak slepovat papírové modely a kam je vystavit</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745" title="Tohle je Luniaq. Lunární vozítko inspirované SUV Škoda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tohle-je-luniaq/Mjc4eDIwOS9zbWFydC9ib3g/1278770.jpg?v=0&amp;st=XtmDZ0Ki4s3rqjlqx5uBw8LUCiykEvNuRS9rIVGL8a0&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745" title="Tohle je Luniaq. Lunární vozítko inspirované SUV Škoda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/tohle-je-luniaq-lunarni-vozitko-inspirovane-suv-skoda-141745'});"><span>Tohle je Luniaq. Lunární vozítko inspirované SUV Škoda</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/tesla-model-s-plaid-dostane-karbon-keramicke-brzdy-ovsem-za-tucny-priplatek-141748" title="Tesla Model S Plaid dostane karbon-keramické brzdy, ovšem za tučný příplatek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/tesla-model-s-plaid-dostane-karbon-keramicke-brzdy-ovsem-za-tucny-priplatek-141748'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tesla-model-s-p/Mjc4eDIwOS9zbWFydC9ib3g/1278739.jpg?v=0&amp;st=Zl7g33GGDewpnA9qIAhbOGo9zF4V2LCh279P53HTaaQ&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/tesla-model-s-plaid-dostane-karbon-keramicke-brzdy-ovsem-za-tucny-priplatek-141748" title="Tesla Model S Plaid dostane karbon-keramické brzdy, ovšem za tučný příplatek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/tesla-model-s-plaid-dostane-karbon-keramicke-brzdy-ovsem-za-tucny-priplatek-141748'});"><span>Tesla Model S Plaid dostane karbon-keramické brzdy, ovšem za tučný příplatek</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/692501/online-zemana-propusti-ze-spitalu-s-hygienickou-hrad-pry-nic-nekonzultoval.html" title="ONLINE: Zemana propustí ze špitálu. S hygieničkou Hrad prý nic nekonzultoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692501/online-zemana-propusti-ze-spitalu-s-hygienickou-hrad-pry-nic-nekonzultoval.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-zemana/Mjc4eDIwOS9zbWFydC9ib3g/1278747.jpg?v=0&amp;st=UaoylHDcM41fSBcdL9k8xLuX3U_mfS55wgljBUSPvkc&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/692501/online-zemana-propusti-ze-spitalu-s-hygienickou-hrad-pry-nic-nekonzultoval.html" title="ONLINE: Zemana propustí ze špitálu. S hygieničkou Hrad prý nic nekonzultoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692501/online-zemana-propusti-ze-spitalu-s-hygienickou-hrad-pry-nic-nekonzultoval.html'});"><span>ONLINE: Zemana propustí ze špitálu. S hygieničkou Hrad prý nic nekonzultoval</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/696823/cernochova-a-mirai-se-chystaji-na-emocne-narocne-stardance-s-vozickari-neni-to-lehke.html" title="Černochová a Mirai se chystají na emočně náročné StarDance s vozíčkáři: Není to lehké!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/696823/cernochova-a-mirai-se-chystaji-na-emocne-narocne-stardance-s-vozickari-neni-to-lehke.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cernochova-a-mi/Mjc4eDIwOS9zbWFydC9ib3g/1278773.jpg?v=0&amp;st=Pb7x-LXZbq4yVnsNXK3OxzKK6nKwVzYD4jrvGON0UFE&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/696823/cernochova-a-mirai-se-chystaji-na-emocne-narocne-stardance-s-vozickari-neni-to-lehke.html" title="Černochová a Mirai se chystají na emočně náročné StarDance s vozíčkáři: Není to lehké!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/696823/cernochova-a-mirai-se-chystaji-na-emocne-narocne-stardance-s-vozickari-neni-to-lehke.html'});"><span>Černochová a Mirai se chystají na emočně náročné StarDance s vozíčkáři: Není to lehké!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html" title="Vladimír Pikora: Vysoká inflace rozevře nůžky ve společnosti. Zaplatí ji střední třída" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vladimir-pikora/Mjc4eDIwOS9zbWFydC9ib3g/1278765.jpg?v=0&amp;st=xKL3Tq1x3UQQC11SEw0LBw3Lg97MYIdJN_MOZNaXXdQ&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html" title="Vladimír Pikora: Vysoká inflace rozevře nůžky ve společnosti. Zaplatí ji střední třída" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110424/vladimir-pikora-vysoka-inflace-rozevre-nuzky-ve-spolecnosti-zaplati-ji-stredni-trida.html'});"><span>Vladimír Pikora: Vysoká inflace rozevře nůžky ve společnosti. Zaplatí ji střední třída</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/black-friday-2021/sc-3-a-213312/default.aspx" title="Dnes je Black Friday 2021. Aktualizovaný přehled slev. Kde a co se vyplatí nakoupit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/black-friday-2021/sc-3-a-213312/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dnes-je-black-f/Mjc4eDIwOS9zbWFydC9ib3g/1278703.jpg?v=0&amp;st=dvsoHlWnEwb3gmuaz__PkadN3Ph9KxHAtTMFJZu4Xp0&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/black-friday-2021/sc-3-a-213312/default.aspx" title="Dnes je Black Friday 2021. Aktualizovaný přehled slev. Kde a co se vyplatí nakoupit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/black-friday-2021/sc-3-a-213312/default.aspx'});"><span>Dnes je Black Friday 2021. Aktualizovaný přehled slev. Kde a co se vyplatí nakoupit?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?v=0&amp;st=Wszz5anKth0UHh36RyrRal_1ICj8YpcKOdvkCfQdbWc&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><span>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1229547.jpg?v=0&amp;st=xgoqiGdx5ilgv4tnRbQQJLcbawR462C5XMS9-z4IGH0&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/Mjc4eDIwOS9zbWFydC9ib3g/1277530.jpg?v=0&amp;st=HSAczP3_SY3C_m25UW0TRwryaP5VEF3zznj9esZht5w&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><span>Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696833/uzavreni-baru-a-diskotek-ve-22-00-jiz-dnes-podraz-na-ockovane-cili-se-provozovatel.html" title="Uzavření barů a diskoték ve 22:00 již dnes: Podraz na očkované, čílí se provozovatel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696833/uzavreni-baru-a-diskotek-ve-22-00-jiz-dnes-podraz-na-ockovane-cili-se-provozovatel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/uzavreni-baru-a/Mjc4eDIwOS9zbWFydC9ib3g/1278779.jpg?v=0&amp;st=_1NOgJBS3KLI2y7PYe_5dtrwhi23ejwAueOtmJWadLA&amp;ts=1637931474&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696833/uzavreni-baru-a-diskotek-ve-22-00-jiz-dnes-podraz-na-ockovane-cili-se-provozovatel.html" title="Uzavření barů a diskoték ve 22:00 již dnes: Podraz na očkované, čílí se provozovatel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696833/uzavreni-baru-a-diskotek-ve-22-00-jiz-dnes-podraz-na-ockovane-cili-se-provozovatel.html'});"><span>Uzavření barů a diskoték ve 22:00 již dnes: Podraz na očkované, čílí se provozovatel</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 26. 11. 2021 14:46:45 -->
<!-- GetData(): 26. 11. 2021 14:46:45 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title='Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností'>Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title='Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní'>Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title='Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?'>Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title='Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý'>Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title='Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede'>Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title='Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu'>Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title='Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let'>Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title='Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?'>Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title='Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!'>Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title='Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu'>Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title='Než udeří pravá zima, připravte si kamna...'>Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title='Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...'>Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title='Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej'>Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title='Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk'>Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title='McLaren nevzdává souboj s Ferrari o třetí místo'>McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title='Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook'>Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title='Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili'>Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title='Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší'>Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title='Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií'>Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title='Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic '>Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title='Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy'>Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title='Česnekové kuře se sýrem a šlehačkou'>Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title='Kachna po starocesku'>Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title='Kuře s paprikou a olivami'>Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title='7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!'>7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title='Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země'>Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title='Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“'>Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title='TERAPOL spol. s r.o. - 25453165'>TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title='Psí vychovatel: Buďte psovi bohem, ne sluhou!'>Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title='Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?'>Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title='Nosní mandle: Kdy ji vyndat? Jen v krajním případě!'>Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title='Zelí pomáhá na zácpu a funguje preventivně i proti rakovině'>Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title='Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko'>Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title='Podívejte se, jak mělo vypadat zrušené pokračování Batmana'>Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title='Návrat na Měsíc se odkládá: NASA má zpoždění '>Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title='Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma'>Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title='Povedená trojice si hrála v centru Brna s airsoftovou pistolí'>Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title='Kalivodová o covidu'>Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title='SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  '>SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title='nejrychlejsi.cz'>nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title='Nejlevnější mobily'>Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title='Roušky'>Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title='Dětské zimní bundy'>Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title='Dětské svetry'>Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title='Dětské čepice'>Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title='Dětské rukavice'>Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title='Dámské zimní kabáty'>Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title='Dámské čepice'>Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title='Dámská pyžama'>Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry pro děti'>Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday 2021'>Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title='České podcasty'>České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze-0.0.0108.js"></script>
	</body>	
</html>