


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Klesající prodeje aut nahrávají operativním leasingům. Víte, jaké jsou jeho výhody? – AutoRevue.cz</title>
		<meta name="description" content="Operativní leasing se zpočátku potýkal s nedůvěrou. Zákazníci jsou rádi, když jsou vozy jejich. Momentálně ale může pomoci firmám i výrobcům." />
		<meta property="og:title" content="Klesající prodeje aut nahrávají operativním leasingům. Víte, jaké jsou jeho výhody?" />
		<meta property="og:description" content="Operativní leasing se zpočátku potýkal s nedůvěrou. Zákazníci jsou rádi, když jsou vozy jejich. Momentálně ale může pomoci firmám i výrobcům." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Klesající prodeje aut nahrávají operativním leasingům. Víte, jaké jsou jeho výhody?" />
		<meta name="twitter:description" content="Operativní leasing se zpočátku potýkal s nedůvěrou. Zákazníci jsou rádi, když jsou vozy jejich. Momentálně ale může pomoci firmám i výrobcům." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=355361038" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=355361038" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=355361038" />
		
		
	        <meta name="author" content=" AutoRevue.cz" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody" >
		<meta name="id" content="45646"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.103"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 07 Aug 2020 13:05:00 GMT",
		    article_authors: [" AutoRevue.cz"],
		    article_word_count: "277",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_45646',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
</script>

		<form method="post" action="./default.aspx?article=45646" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTgwOTIwOTAzOQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgJmD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbjjv9IcUtp5EWxc5+nye3m6U6ZE8" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fklesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody"
  },
  "headline": "Klesající prodeje aut nahrávají operativním leasingům. Víte, jaké jsou jeho výhody?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=355361038",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-08-07T13:05:00Z",
  "dateModified": "2020-08-07T13:05:00Z",
  "author": {
    "@type": "Person",
    "name": " AutoRevue.cz"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Operativní leasing se zpočátku potýkal s nedůvěrou. Zákazníci jsou rádi, když jsou vozy jejich. Momentálně ale může pomoci firmám i výrobcům."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/cesky-trh">Český trh</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/prodeje">Prodeje</a></span>
		
		&#160;
	</div>
	<h1>
		Klesající prodeje aut nahrávají operativním leasingům. Víte, jaké jsou jeho výhody?
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=45646') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">7.&nbsp; 8.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/autorevuecz" rel="author"> AutoRevue.cz</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Operativní leasing se zpočátku potýkal s nedůvěrou. Zákazníci jsou rádi, když jsou vozy jejich. Momentálně ale může pomoci firmám i výrobcům.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='284545595' href='/Client.Gallery/show.aspx?id_file=284545595&article=45646' onclick='javascript:ShowArticleImage(284545595,750,500,""); return false' title='Standardně ale nabízí Scout za tuto cenovku mimo jiné i podélný střešní nosič, přední LED světlomety a mlhovky, elektricky nastavitelná a vyhřívaná zrcátka, vnitřní zpětné zrcátko s aut. stmíváním, tónovaná boční a zadní okna...'><img alt='Standardně ale nabízí Scout za tuto cenovku mimo jiné i podélný střešní nosič, přední LED světlomety a mlhovky, elektricky nastavitelná a vyhřívaná zrcátka, vnitřní zpětné zrcátko s aut. stmíváním, tónovaná boční a zadní okna...' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=284545595' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=287303274&article=45646'  onclick='javascript:ShowArticleImage(287303274,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...dekorem přístrojovky připomínajícím dřevo a čalouněním sedadel prodyšnou látkou ThermoFlux v kombinaci černé a hnědé.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=287303274' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=951001302&article=45646'  onclick='javascript:ShowArticleImage(951001302,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt=' | Pistáciová Škoda Fabia   ' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=951001302' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=458584930&article=45646'  onclick='javascript:ShowArticleImage(458584930,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=458584930' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=552196689&article=45646'  onclick='javascript:ShowArticleImage(552196689,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Škoda Scala 1.5 TSI ACT DSG' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=552196689' /></a><a href='/Client.Gallery/show.aspx?id_file=284545595&article=45646' onclick='javascript:ShowArticleImage(284545595,750,500,""); return false' class='info'><span class='gallery-count'>20</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Svaz dovozců automobilů (SDA) oznámil, že prodej nových osobních aut za sedm měsíců letošního roku klesl o 23,6 procenta na 114.799 vozidel. S nákupem nového vozu teď navíc nikdo moc nespěchá. Především firmy si uvědomují, že auto ztratí na hodnotě 20 %, jakmile s ním vyjedou z autosalonu.&nbsp;</p>

<p>S tím se v dnešní době špatně počítá. Pandemie koronaviru stále řádí a omezení se mohou každým dnem zpřísnit, což může vést k dalším ztrátám. Čím dál více firem se tak zajímá o operativní leasing, tedy pronájem automobilu od některé z poskytovatelských společností.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/skoda-octavia-scout-2020-cena-vybava-motory-nejlevnejsi-verze" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nová Škoda Octavia Scout se už prodává v ČR. Zatím jen s nejsilnějším motorem">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=823180165' alt='Nová Škoda Octavia Scout se už prodává v ČR. Zatím jen s nejsilnějším motorem' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/skoda-octavia-scout-2020-cena-vybava-motory-nejlevnejsi-verze" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nová Škoda Octavia Scout se už prodává v ČR. Zatím jen s nejsilnějším motorem">
			    Nová Škoda Octavia Scout se už prodává v ČR. Zatím jen s nejsilnějším motorem
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>&nbsp;<em>„Mnoho firem nyní důsledně přehodnocuje své provozní náklady a cash flow. V posledních týdnech registrujeme vedle zvýšeného zájmu o prodloužení leasingových smluv i znatelný nárůst nových objednávek,“</em> potvrdil trend Jiří Solucev, obchodní ředitel společnosti Arval, předního poskytovatele operativního leasingu.</p>

<p><em>„Právě volba&nbsp;operativního leasingu pro řešení vlastního fleetu by mohla být logicky tou nejvíce preferovanou variantou z&nbsp;hlediska dlouhodobého hospodaření menších i větších firem, zejména v&nbsp;sektorech, které byly pandemií významně zasaženy,“</em>&nbsp;doplňuje Jiří Solucev.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/ktera-znacka-ma-nejvernejsi-zakazniky-vedou-japonci-britum-a-italum-se-nedari" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Která značka má nejvěrnější zákazníky? Vedou Japonci, Britům a Italům se nedaří">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=159972481' alt='Která značka má nejvěrnější zákazníky? Vedou Japonci, Britům a Italům se nedaří' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/ktera-znacka-ma-nejvernejsi-zakazniky-vedou-japonci-britum-a-italum-se-nedari" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Která značka má nejvěrnější zákazníky? Vedou Japonci, Britům a Italům se nedaří">
			    Která značka má nejvěrnější zákazníky? Vedou Japonci, Britům a Italům se nedaří
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Výhoda operativního leasingu je, že dostanete nový vůz prakticky ihned a v podstatě se staráte pouze o pohonné hmoty. Omezený roční nájezd a fakt, že vůz řidič nemá ve svém vlastnictví, jsou však hlavními argumenty jeho odpůrců, kterých však v současné době ubývá.</p>

<table border="0" cellpadding="0" cellspacing="0" class=" article-macro-table" style="width:570px">
	<thead>
		<tr height="19">
			<th colspan="4" scope="col" style="height:19px; width:324px">Nejprodávanější auta v ČR (leden - červenec 2020)</th>
		</tr>
	</thead>
	<tbody>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;"><strong>Pořadí</strong></td>
			<td style="text-align: center;"><strong>Vůz</strong></td>
			<td style="text-align: center;"><strong>Počet kusů</strong></td>
			<td style="text-align: center;"><strong>Podíl</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">1.</td>
			<td style="text-align: center;">Škoda Octavia</td>
			<td style="text-align: center;">12.304</td>
			<td style="text-align: center;">10,72%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">2.</td>
			<td style="text-align: center;">Škoda Fabia</td>
			<td style="text-align: center;">9817</td>
			<td style="text-align: center;">8,55%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">3.</td>
			<td style="text-align: center;">Škoda Scala</td>
			<td style="text-align: center;">4819</td>
			<td style="text-align: center;">4,20%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">4.</td>
			<td style="text-align: center;">Škoda Karoq</td>
			<td style="text-align: center;">4709</td>
			<td style="text-align: center;">4,10%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">5.</td>
			<td style="text-align: center;">Škoda Kamiq</td>
			<td style="text-align: center;">4411</td>
			<td style="text-align: center;">3,84%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">6.</td>
			<td style="text-align: center;">Hyundai i30</td>
			<td style="text-align: center;">4039</td>
			<td style="text-align: center;">3,52%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">7.</td>
			<td style="text-align: center;">Škoda Superb</td>
			<td style="text-align: center;">3593</td>
			<td style="text-align: center;">3,13%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">8.</td>
			<td style="text-align: center;">Škoda Kodiaq</td>
			<td style="text-align: center;">3245</td>
			<td style="text-align: center;">2,83%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">9.</td>
			<td style="text-align: center;">Hyundai Tucson</td>
			<td style="text-align: center;">2440</td>
			<td style="text-align: center;">2,13%</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; text-align: center;">10.</td>
			<td style="text-align: center;">Kia Ceed</td>
			<td style="text-align: center;">2037</td>
			<td style="text-align: center;">1,77%</td>
		</tr>
	</tbody>
</table>


			

		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>
	<div class="button-row">
		
		<a href="/motogp-brno-2020-prinese-omezeni-provozu-policistu-ale-bude-mene-nez-obvykle" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/skoda">Škoda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda');ArticleKeyWords.push("Škoda");ArticleMainKeyWords.push("Škoda");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 378;}/*]]>*/</script>, <span class="article-tag"><a href="/hyundai">Hyundai</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai');ArticleKeyWords.push("Hyundai");ArticleMainKeyWords.push("Hyundai");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 342;}/*]]>*/</script>, <span class="article-tag"><a href="/kia">Kia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kia');ArticleKeyWords.push("Kia");ArticleMainKeyWords.push("Kia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 348;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-octavia">Škoda&nbsp;Octavia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Octavia');ArticleKeyWords.push("Škoda Octavia");ArticleMainKeyWords.push("Škoda Octavia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 396;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-superb">Škoda&nbsp;Superb</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Superb');ArticleKeyWords.push("Škoda Superb");ArticleMainKeyWords.push("Škoda Superb");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 399;}/*]]>*/</script>, <span class="article-tag"><a href="/statistiky">Statistiky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Statistiky');ArticleKeyWords.push("Statistiky");ArticleMainKeyWords.push("Statistiky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 429;}/*]]>*/</script>, <span class="article-tag"><a href="/cesky-trh">Český&nbsp;trh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Český trh');ArticleKeyWords.push("Český trh");ArticleMainKeyWords.push("Český trh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 466;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-fabia">Škoda&nbsp;Fabia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Fabia');ArticleKeyWords.push("Škoda Fabia");ArticleMainKeyWords.push("Škoda Fabia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 398;}/*]]>*/</script>, <span class="article-tag"><a href="/kia-ceed">Kia&nbsp;Ceed</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kia Ceed');ArticleKeyWords.push("Kia Ceed");ArticleMainKeyWords.push("Kia Ceed");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 409;}/*]]>*/</script>, <span class="article-tag"><a href="/skoda-kodiaq">Škoda&nbsp;Kodiaq</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Kodiaq');ArticleKeyWords.push("Škoda Kodiaq");ArticleMainKeyWords.push("Škoda Kodiaq");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 443;}/*]]>*/</script>, <span class="article-tag"><a href="/hyundai-tucson">Hyundai&nbsp;Tucson</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai Tucson');ArticleKeyWords.push("Hyundai Tucson");ArticleMainKeyWords.push("Hyundai Tucson");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 844;}/*]]>*/</script>, <span class="article-tag"><a href="/prodeje">Prodeje</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prodeje');ArticleKeyWords.push("Prodeje");ArticleMainKeyWords.push("Prodeje");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 666;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/prodej-aut">Prodej&nbsp;aut</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prodej aut');ArticleKeyWords.push("Prodej aut");/*]]>*/</script>, <span class="article-tag"><a href="/tema/klesajici-prodej">Klesající&nbsp;prodej</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klesající prodej');ArticleKeyWords.push("Klesající prodej");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <span class="article-tag"><a href="/tema/pandemie">Pandemie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pandemie');ArticleKeyWords.push("Pandemie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/svaz-dovozcu-automobilu">Svaz&nbsp;dovozců&nbsp;automobilů</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Svaz dovozců automobilů');ArticleKeyWords.push("Svaz dovozců automobilů");/*]]>*/</script>, <span class="article-tag"><a href="/skoda-karoq">Škoda&nbsp;Karoq</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Karoq');ArticleKeyWords.push("Škoda Karoq");ArticleMainKeyWords.push("Škoda Karoq");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 476;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/novy-vuz">Nový&nbsp;vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový vůz');ArticleKeyWords.push("Nový vůz");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vyhoda">Výhoda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výhoda');ArticleKeyWords.push("Výhoda");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vuz">Vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vůz');ArticleKeyWords.push("Vůz");/*]]>*/</script>, <span class="article-tag"><a href="/tema/operativni-leasing">Operativní&nbsp;leasing</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Operativní leasing');ArticleKeyWords.push("Operativní leasing");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 45646);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":45646,"versionId":"1596791460000","title":"Klesající prodeje aut nahrávají operativním leasingům. Víte, jaké jsou jeho výhody?","author":[" AutoRevue.cz"],"published":"2020-08-07T15:05:00","created":"2020-08-07T10:07:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":15}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"45646","name":"Klesající prodeje aut nahrávají operativním leasingům. Víte, jaké jsou jeho výhody?","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 15</small>
    <h2>
      <span>
        <a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			7.&nbsp;8.&nbsp;2020&nbsp;18:09
		</span>
		<span class="forum-item-author">
			Annaa
		</span>
		<span class="forum-item-title">
			<a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1#ITEM_667523" rel="nofollow">
				
				ahoj 😘
moje horké fotky jsou zde...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			7.&nbsp;8.&nbsp;2020&nbsp;17:31
		</span>
		<span class="forum-item-author">
			petrumr
		</span>
		<span class="forum-item-title">
			<a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1#ITEM_667519" rel="nofollow">
				
				ten článek bude mět pokračování? Já jsem myslel,...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			7.&nbsp;8.&nbsp;2020&nbsp;17:25
		</span>
		<span class="forum-item-author">
			Rembaz
		</span>
		<span class="forum-item-title">
			<a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1#ITEM_667516" rel="nofollow">
				
				Ja by som sa neradoval. Pretože všetko je...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			7.&nbsp;8.&nbsp;2020&nbsp;16:33
		</span>
		<span class="forum-item-author">
			Sherlock
		</span>
		<span class="forum-item-title">
			<a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1#ITEM_667511" rel="nofollow">
				
				Čichám čichám neoznačenou reklamu. Hlavně jsem...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			7.&nbsp;8.&nbsp;2020&nbsp;16:31
		</span>
		<span class="forum-item-author">
			king014
		</span>
		<span class="forum-item-title">
			<a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1#ITEM_667510" rel="nofollow">
				
				I u operáku je hlavním kritériem cena, po...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/klesajici-prodeje-aut-nahravaji-operativnim-leasingum-vite-jake-jsou-jeho-vyhody/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45535" data-rel="1595437500000"  data-ver="1595428260000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/bestie-ozila-cosworth-se-chlubi-zvukem-motoru-v12-pro-supersport-za-60-milionu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Bestie ožila! Cosworth se chlubí zvukem motoru V12 pro supersport za 60 milionů" data-title="Bestie ožila! Cosworth se chlubí zvukem motoru V12 pro supersport za 60 milionů"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=137772463' alt='Bestie ožila! Cosworth se chlubí zvukem motoru V12 pro supersport za 60 milionů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/bestie-ozila-cosworth-se-chlubi-zvukem-motoru-v12-pro-supersport-za-60-milionu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Bestie ožila! Cosworth se chlubí zvukem motoru V12 pro supersport za 60 milionů" data-title="Bestie ožila! Cosworth se chlubí zvukem motoru V12 pro supersport za 60 milionů">Bestie ožila! Cosworth se chlubí zvukem motoru V12 pro supersport za 60 milionů</a>
                
                
			</h2>

			<p class="article-list-annotation">Supersport s označením T.50 se chystá na svou premiéru. Cosworth už nastartoval jeho dvanáctiválcový motor.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Motory</span><span class="article-catg">Video</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/podivejte-se-jak-by-dnes-vypadala-tatra-prezident-kdyby-nezustalo-jen-u-prototypu-135448' title='Podívejte se, jak by dnes vypadala Tatra Prezident, kdyby nezůstalo jen u prototypu' data-title='Podívejte se, jak by dnes vypadala Tatra Prezident, kdyby nezůstalo jen u prototypu'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1106143.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dlRenshnD45VEXmF02HVNhQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Podívejte se, jak by dnes vypadala Tatra Prezident, kdyby nezůstalo jen u prototypu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/podivejte-se-jak-by-dnes-vypadala-tatra-prezident-kdyby-nezustalo-jen-u-prototypu-135448' title='Podívejte se, jak by dnes vypadala Tatra Prezident, kdyby nezůstalo jen u prototypu' data-title='Podívejte se, jak by dnes vypadala Tatra Prezident, kdyby nezůstalo jen u prototypu'>Podívejte se, jak by dnes vypadala Tatra Prezident, kdyby nezůstalo jen u prototypu</a>
                
                
			</h2>

			<p class="article-list-annotation">Když Tatra v první polovině devadesátých let hledala nástupce za model T 613, objevil se koncept Prezident. Tehdy zůstalo jen u prototypu, dnes ale díky šikovnému grafikovi znovu ožívá.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45386" data-rel="1593755700000"  data-ver="1593760680000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/luxusni-hyundai-palisade-ted-koupite-i-v-cesku-stoji-mene-nez-skoda-kodiaq-rs" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Luxusní Hyundai Palisade teď koupíte i v Česku. Stojí méně než Škoda Kodiaq RS" data-title="Luxusní Hyundai Palisade teď koupíte i v Česku. Stojí méně než Škoda Kodiaq RS"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=104498951' alt='Luxusní Hyundai Palisade teď koupíte i v Česku. Stojí méně než Škoda Kodiaq RS' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/luxusni-hyundai-palisade-ted-koupite-i-v-cesku-stoji-mene-nez-skoda-kodiaq-rs" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Luxusní Hyundai Palisade teď koupíte i v Česku. Stojí méně než Škoda Kodiaq RS" data-title="Luxusní Hyundai Palisade teď koupíte i v Česku. Stojí méně než Škoda Kodiaq RS">Luxusní Hyundai Palisade teď koupíte i v Česku. Stojí méně než Škoda Kodiaq RS</a>
                
                
			</h2>

			<p class="article-list-annotation">Šestiválec, místo pro osm cestujících a šestnáct držáků na nápoje. Obří SUV od Hyundaie se s tím nemaže. Teď si ho můžete koupit i v Česku.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Hyundai</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/prijezd-plug-in-hybridniho-ferrari-s-vykonem-1000-koni-se-opozdi-duvod-neprekvapi-135528' title='Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí. Důvod nepřekvapí' data-title='Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí. Důvod nepřekvapí'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1107212.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dAO1S6MrDtMp9UC1NE1WO6Q%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí. Důvod nepřekvapí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null);' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/prijezd-plug-in-hybridniho-ferrari-s-vykonem-1000-koni-se-opozdi-duvod-neprekvapi-135528' title='Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí. Důvod nepřekvapí' data-title='Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí. Důvod nepřekvapí'>Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí. Důvod nepřekvapí</a>
                
                
			</h2>

			<p class="article-list-annotation">Na příjezd plug-in hybridního Ferrari SF90 Stradale si zájemci budou muset počkat o něco déle. Zpoždění je způsobeno opatřeními kvůli pandemii koronaviru.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45544" data-rel="1595502300000"  data-ver="1595496420000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/rusky-tinger-track-temer-nic-nezastavi-koupite-ho-i-v-cr-stoji-jako-bezne-suv" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Ruský Tinger Track téměř nic nezastaví. Koupíte ho i v ČR, stojí jako běžné SUV" data-title="Ruský Tinger Track téměř nic nezastaví. Koupíte ho i v ČR, stojí jako běžné SUV"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=32323628' alt='Ruský Tinger Track téměř nic nezastaví. Koupíte ho i v ČR, stojí jako běžné SUV' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/rusky-tinger-track-temer-nic-nezastavi-koupite-ho-i-v-cr-stoji-jako-bezne-suv" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Ruský Tinger Track téměř nic nezastaví. Koupíte ho i v ČR, stojí jako běžné SUV" data-title="Ruský Tinger Track téměř nic nezastaví. Koupíte ho i v ČR, stojí jako běžné SUV">Ruský Tinger Track téměř nic nezastaví. Koupíte ho i v ČR, stojí jako běžné SUV</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedna z těch zajímavých ruských off-road hraček, kterou byste asi výhradně k životu nepotřebovali, ale nepochybně velice chtěli. </p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Rusko</span><span class="article-catg">Off-roady</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45583" data-rel="1596002400000"  data-ver="1595997180000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-enyaq-iv-interier-skica-2020-rozhovor" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda Enyaq iV poprvé ukázala interiér. Nic takového jste u Škody ještě neviděli" data-title="Škoda Enyaq iV poprvé ukázala interiér. Nic takového jste u Škody ještě neviděli"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=261577351' alt='Škoda Enyaq iV poprvé ukázala interiér. Nic takového jste u Škody ještě neviděli' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-enyaq-iv-interier-skica-2020-rozhovor" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda Enyaq iV poprvé ukázala interiér. Nic takového jste u Škody ještě neviděli" data-title="Škoda Enyaq iV poprvé ukázala interiér. Nic takového jste u Škody ještě neviděli">Škoda Enyaq iV poprvé ukázala interiér. Nic takového jste u Škody ještě neviděli</a>
                
                
			</h2>

			<p class="article-list-annotation">Premiéra prvního elektrického modelu Škodovky s platformou MEB proběhne už 1. září v Praze. Poprvé si můžete udělat bližší představu o tom, jak bude vypadat interiér vozu.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Škoda Enyaq iV</span><span class="article-catg">Interiér</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45603" data-rel="1596193500000"  data-ver="1596193440000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/do-cr-dorazila-nejcernejsi-toyota-rav4-hybrid-s-bohatou-vybavou-neni-nejdrazsi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není nejdražší" data-title="Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není nejdražší"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=740385409' alt='Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není nejdražší' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/do-cr-dorazila-nejcernejsi-toyota-rav4-hybrid-s-bohatou-vybavou-neni-nejdrazsi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není nejdražší" data-title="Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není nejdražší">Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není nejdražší</a>
                
                
			</h2>

			<p class="article-list-annotation">Černou barvu má 10 procent nových aut prodaných v letošním roce na našem trhu. Jsou to ideální podmínky pro to, aby u nás Toyota uvedla do prodeje nejčernější SUV RAV4 současné generace.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Toyota RAV4</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45579" data-rel="1595948700000"  data-ver="1595945400000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/polske-elektromobily-izera-jsou-tady-mohou-potrapit-skodu-enyaq-i-vw-id3" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Polské elektromobily Izera jsou tady. Mohou potrápit Škodu Enyaq i VW ID.3" data-title="Polské elektromobily Izera jsou tady. Mohou potrápit Škodu Enyaq i VW ID.3"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=58732693' alt='Polské elektromobily Izera jsou tady. Mohou potrápit Škodu Enyaq i VW ID.3' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/polske-elektromobily-izera-jsou-tady-mohou-potrapit-skodu-enyaq-i-vw-id3" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Polské elektromobily Izera jsou tady. Mohou potrápit Škodu Enyaq i VW ID.3" data-title="Polské elektromobily Izera jsou tady. Mohou potrápit Škodu Enyaq i VW ID.3">Polské elektromobily Izera jsou tady. Mohou potrápit Škodu Enyaq i VW ID.3</a>
                
                
			</h2>

			<p class="article-list-annotation">Z Polska přijíždí zbrusu nová automobilka, která se zaměří výhradně na elektromobily. Na silnicích však její auta ještě pár let neuvidíme.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Izera</span><span class="article-catg">Koncept</span><span class="article-catg">Elektromobily</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45439" data-rel="1594225800000"  data-ver="1594218720000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby" data-title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=454634412' alt='Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby" data-title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby">Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby</a>
                
                
			</h2>

			<p class="article-list-annotation">Zapomeňte na své vystřihovánky z ábíčka. Tady jsme na úplně jiné úrovni…</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Tatra</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45275" data-rel="1592200500000"  data-ver="1592194020000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/dovolena-v-obytnem-voze-tyto-obytnaky-bez-problemu-vyuzijete-kazdy-den" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Obytné vozy nemusí mít jen jeden účel. Tyto bez problémů využijete každý den" data-title="Obytné vozy nemusí mít jen jeden účel. Tyto bez problémů využijete každý den"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=142708613' alt='Obytné vozy nemusí mít jen jeden účel. Tyto bez problémů využijete každý den' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/dovolena-v-obytnem-voze-tyto-obytnaky-bez-problemu-vyuzijete-kazdy-den" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Obytné vozy nemusí mít jen jeden účel. Tyto bez problémů využijete každý den" data-title="Obytné vozy nemusí mít jen jeden účel. Tyto bez problémů využijete každý den">Obytné vozy nemusí mít jen jeden účel. Tyto bez problémů využijete každý den</a>
                
                
			</h2>

			<p class="article-list-annotation">O obytná auta roste v posledních letech zájem, takže jsme se podívali na pár kousků z českého trhu, které navíc nevyužijete jen párkrát za rok.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Obytný vůz</span><span class="article-catg">Dodávky</span><span class="article-catg">Kempování</span><span class="article-catg">Cestování</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45509" data-rel="1595483700000"  data-ver="1595420580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/jak-koupit-karavan-rady-jak-jej-vybrat-a-na-co-si-dat-pozor" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor" data-title="Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=268357827' alt='Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/jak-koupit-karavan-rady-jak-jej-vybrat-a-na-co-si-dat-pozor" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor" data-title="Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor">Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor</a>
                
                
			</h2>

			<p class="article-list-annotation">Vybrat a koupit správný karavan je obtížnější, než se na první pohled zdá. Shrnuli jsme to nejdůležitější, co musíte před nákupem vědět. </p>		
			<div style="display:none"><span class="author">AutoRevue.cz </span></div><div style="display:none"><span class="article-catg">Karavan</span><span class="article-catg">Obytný vůz</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45262" data-rel="1591773900000"  data-ver="1591773480000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/smirovaci-autobus-opet-v-akci-policii-v-utajeni-se-osvedcil-odhalila-54-prestupku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků" data-title="Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=241720717' alt='Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/smirovaci-autobus-opet-v-akci-policii-v-utajeni-se-osvedcil-odhalila-54-prestupku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků" data-title="Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků">Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků</a>
                
                
			</h2>

			<p class="article-list-annotation">Policejní autobus byl do akce vyslán již posedmé. Vzhledem k jeho úspěchu se do služby opět vrátí.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Policie</span><span class="article-catg">Bezpečnost</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky", undefined, "desktop", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku", undefined, "desktop", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 392 225 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Mrazák do garáže">  29</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1309764&amp;p=12646095#p12646095" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Mrazák do garáže">Mrazák do garáže</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Superb 3 pokec"> 17 069</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=12646094#p12646094" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?"> 14 548</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12646092#p12646092" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="P: Hyundai Lantra">  15</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1309753&amp;p=12646085#p12646085" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="P: Hyundai Lantra">P: Hyundai Lantra</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="S větrem ve vlasech - Cabrio Koutek"> 1 553</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1296924&amp;p=12646084#p12646084" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="S větrem ve vlasech - Cabrio Koutek">S větrem ve vlasech - Cabrio Kout…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Vývoj spotřeby automobilů....">  16</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1309761&amp;p=12646077#p12646077" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vývoj spotřeby automobilů....">Vývoj spotřeby automobilů....</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 43 662</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12646076#p12646076" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Něco zajímavého do 0.5M..?">  64</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1309746&amp;p=12646047#p12646047" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Něco zajímavého do 0.5M..?">Něco zajímavého do 0.5M..?</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="BMW a vše kolem nich III."> 30 691</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=819045&amp;p=12646036#p12646036" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="BMW a vše kolem nich III.">BMW a vše kolem nich III.</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Co vše zachytí on board camera...."> 83 359</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1067764&amp;p=12646035#p12646035" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Co vše zachytí on board camera....">Co vše zachytí on board camera...…</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45556' data-rel='1596693300000' data-ver='1596696300000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/bmw-m850i-xdrive-gran-coupe-osm-valcu-a-ctyri-vysmate-hlavy---testy" class="ar-title gtm-track-t" title="Minitest BMW M850i xDrive Gran Coupé: Osm válců a čtyři věčně vysmáté hlavy"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=732117744' alt='Minitest BMW M850i xDrive Gran Coupé: Osm válců a čtyři věčně vysmáté hlavy' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/bmw-m850i-xdrive-gran-coupe-osm-valcu-a-ctyri-vysmate-hlavy---testy" class="gtm-track-t" title="Minitest BMW M850i xDrive Gran Coupé: Osm válců a čtyři věčně vysmáté hlavy">BMW M850i xDrive GC</a></h3>
						<p class="article-list-annotation noview">Třetí karosářská varianta uzavírá náš obrázek o tom, jaká vlastně nová osmička je. Zároveň nám ale nedá si nevzpomenout na jedno z nejlepších aut na trhu. To je totiž také z Mnichova.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/bmw-m850i-xdrive-gran-coupe-osm-valcu-a-ctyri-vysmate-hlavy---testy/?forum">28&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45618' data-rel='1596520500000' data-ver='1596525120000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/volkswagen-id3-2020-prvni-test-zasadniho-elektromobilu" class="ar-title gtm-track-t" title="Za volantem Volkswagenu ID.3 (150 kW): Zásadní? To ano! Ale vážně i revoluční? "><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=493282992' alt='Za volantem Volkswagenu ID.3 (150 kW): Zásadní? To ano! Ale vážně i revoluční? ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/volkswagen-id3-2020-prvni-test-zasadniho-elektromobilu" class="gtm-track-t" title="Za volantem Volkswagenu ID.3 (150 kW): Zásadní? To ano! Ale vážně i revoluční? ">Volkswagenu ID.3 (150 kW)</a></h3>
						<p class="article-list-annotation noview">Pro značku Volkswagen má být zásadním modelem jako kdysi Brouk a Golf. Elektromobil ID.3 nabral zpoždění, teď se ale konečně hlásí o slovo.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Stanislav Kolman</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/volkswagen-id3-2020-prvni-test-zasadniho-elektromobilu/?forum">79&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='45578' data-rel='1596347700000' data-ver='1596347820000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/elektromobil-mini-cooper-se-2020-kulovy-blesk---testy" class="ar-title gtm-track-t" title="Minitest elektromobilu Mini Cooper SE: Kulový blesk září jasně, ale jen krátce"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=925265659' alt='Minitest elektromobilu Mini Cooper SE: Kulový blesk září jasně, ale jen krátce' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/elektromobil-mini-cooper-se-2020-kulovy-blesk---testy" class="gtm-track-t" title="Minitest elektromobilu Mini Cooper SE: Kulový blesk září jasně, ale jen krátce">Mini Cooper SE</a></h3>
						<p class="article-list-annotation noview">Je lépe vyvážený než benzinový originál, a navíc má dost elektrických koní na to, abychom mu mohli bez ironie říkat ostrý hatchback. S malou kapacitou akumulátorů je to ale omezená, a kvůli ceně ne právě levná forma zábavy.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Miro Mihálik</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/elektromobil-mini-cooper-se-2020-kulovy-blesk---testy/?forum">27&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1" /></picture><h3>Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html" title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088833.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9QjCMu0iCpIEaCyZPqPbPQ&amp;e=2145916800&amp;v=1" /></picture><h3>Lesbické zombie drama The Last of Us Part II je děsivý i nádherný...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/174353/pobodana-herecka-katerina-machackova-skoncila-na-kapackach.html" title="Pobodaná herečka Kateřina Macháčková: Skončila na kapačkách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/174353/pobodana-herecka-katerina-machackova-skoncila-na-kapackach.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106956.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KnQyklNZ8h4fz7qBZ5Kjow&amp;e=2145916800&amp;v=1" /></picture><h3>Pobodaná herečka Kateřina Macháčková: Skončila na kapačkách!</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/174354/tvoje-tvar-prisla-o-moderatora-proc-musel-sokol-skoncit.html" title="Tvoje tvář přišla o moderátora: PROČ MUSEL SOKOL SKONČIT?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/174354/tvoje-tvar-prisla-o-moderatora-proc-musel-sokol-skoncit.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106951.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hUg1HLkIxlDN9XDisV7PFw&amp;e=2145916800&amp;v=1" /></picture><h3>Tvoje tvář přišla o moderátora: PROČ MUSEL SOKOL SKONČIT?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://avmania.zive.cz/v-ceskem-pozemnim-vysilani-je-prvni-stanice-ve-4k-naladte-si-nasa-uhd" title="V českém pozemním vysílání je první stanice ve 4K. Nalaďte si NASA UHD" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/v-ceskem-pozemnim-vysilani-je-prvni-stanice-ve-4k-naladte-si-nasa-uhd'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086104.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3zYY09y9Z5XpmkEYmJKf_Q&amp;e=2145916800&amp;v=1" /></picture><h3>V českém pozemním vysílání je první stanice ve 4K. Nalaďte si NASA UHD</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1" /></picture><h3>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/mafia-se-vraci-v-kompletni-trilogii-podivejte-se-na-ochutnavku" title="Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-se-vraci-v-kompletni-trilogii-podivejte-se-na-ochutnavku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078761.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IIKhf-UsMYsHy-z0M5lDcA&amp;e=2145916800&amp;v=1" /></picture><h3>Mafia se vrací v kompletní trilogii, podívejte se na ochutnávku</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152" title="Poslední cesta příšery z Kaspického moře. Obří ruský ekranoplán doplul do muzea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106351.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BafhoBhqjh0FNH9LERFLwQ&amp;e=2145916800&amp;v=1" /></picture><h3>Poslední cesta příšery z Kaspického moře. Obří ruský ekranoplán...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062" title="Slovenské řeky: vodácký ráj, který si v ničem nezadá s Alpami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105106.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=erm0_nzUFT9GSh6Zf1a4bQ&amp;e=2145916800&amp;v=1" /></picture><h3>Slovenské řeky: vodácký ráj, který si v ničem nezadá s Alpami</h3></a><a class="item gtm-list-i ar-title gtm-track-t" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26463/novy-objev-obcanske-vedy-podivni-trpaslici-ve-vesmiru.html" title="Nový objev občanské vědy: Podivní trpaslíci ve vesmíru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26463/novy-objev-obcanske-vedy-podivni-trpaslici-ve-vesmiru.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107091.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Iy2MFVkm1qynhDz6q90xPQ&amp;e=2145916800&amp;v=1" /></picture><h3>Nový objev občanské vědy: Podivní trpaslíci ve vesmíru </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/382434/dukla-bez-veleni-vandas-nemluvil-s-trenerem-majitel-vybira-nastupce.html" title="Dukla bez velení. Vandas nemluvil s trenérem, majitel vybírá nástupce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/382434/dukla-bez-veleni-vandas-nemluvil-s-trenerem-majitel-vybira-nastupce.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107233.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qXVL67L-wg8OOxFZ8-ONGA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/382434/dukla-bez-veleni-vandas-nemluvil-s-trenerem-majitel-vybira-nastupce.html" title="Dukla bez velení. Vandas nemluvil s trenérem, majitel vybírá nástupce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/382434/dukla-bez-veleni-vandas-nemluvil-s-trenerem-majitel-vybira-nastupce.html'});">Dukla bez velení. Vandas nemluvil s trenérem, majitel vybírá nástupce</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-motorismus-moto-gp/382478/abraham-o-novem-zivote-i-konci-v-motogp-byl-to-podraz-ma-salac-sanci.html" title="Abraham o novém životě i konci v MotoGP: Podraz! Má Salač šanci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-motorismus-moto-gp/382478/abraham-o-novem-zivote-i-konci-v-motogp-byl-to-podraz-ma-salac-sanci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107208.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PjToop8rRDPm95V7M7-wkg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/ostatni-motorismus-moto-gp/382478/abraham-o-novem-zivote-i-konci-v-motogp-byl-to-podraz-ma-salac-sanci.html" title="Abraham o novém životě i konci v MotoGP: Podraz! Má Salač šanci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-motorismus-moto-gp/382478/abraham-o-novem-zivote-i-konci-v-motogp-byl-to-podraz-ma-salac-sanci.html'});">Abraham o novém životě i konci v MotoGP: Podraz! Má Salač šanci?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651847/vyleceny-alkoholik-ze-skupiny-nebe-se-ozenil-divoka-rozlucka-i-dojeti.html" title="Vyléčený alkoholik ze skupiny Nebe se oženil! Divoká rozlučka i dojetí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651847/vyleceny-alkoholik-ze-skupiny-nebe-se-ozenil-divoka-rozlucka-i-dojeti.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107150.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mP4iFwXNesTc750ct307Zg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651847/vyleceny-alkoholik-ze-skupiny-nebe-se-ozenil-divoka-rozlucka-i-dojeti.html" title="Vyléčený alkoholik ze skupiny Nebe se oženil! Divoká rozlučka i dojetí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651847/vyleceny-alkoholik-ze-skupiny-nebe-se-ozenil-divoka-rozlucka-i-dojeti.html'});">Vyléčený alkoholik ze skupiny Nebe se oženil! Divoká rozlučka i dojetí</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/651767/potupna-degradace-problemove-meghan-co-ji-kralovska-rodina-v-tichosti-odebrala.html" title="Potupná degradace problémové Meghan! Co jí královská rodina v tichosti odebrala?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/651767/potupna-degradace-problemove-meghan-co-ji-kralovska-rodina-v-tichosti-odebrala.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107209.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VQf42PNvESMFeUImKcrZzg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/651767/potupna-degradace-problemove-meghan-co-ji-kralovska-rodina-v-tichosti-odebrala.html" title="Potupná degradace problémové Meghan! Co jí královská rodina v tichosti odebrala?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/651767/potupna-degradace-problemove-meghan-co-ji-kralovska-rodina-v-tichosti-odebrala.html'});">Potupná degradace problémové Meghan! Co jí královská rodina v tichosti odebrala?</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H04VceGO4s0V4-Zk1G79ow&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon" title="FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234083.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rkFheI6d9uTM3pxvmRTzoA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon" title="FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon'});">FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jiny-kabel-k-mobilu-nepotrebujete-incharge-6-propoji-vsechno-se-vsim/sc-3-a-204211/default.aspx" title="Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/jiny-kabel-k-mobilu-nepotrebujete-incharge-6-propoji-vsechno-se-vsim/sc-3-a-204211/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100474.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BPSEazfCFDrOhpNAgvY7sw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/jiny-kabel-k-mobilu-nepotrebujete-incharge-6-propoji-vsechno-se-vsim/sc-3-a-204211/default.aspx" title="Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/jiny-kabel-k-mobilu-nepotrebujete-incharge-6-propoji-vsechno-se-vsim/sc-3-a-204211/default.aspx'});">Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/cervencova-akce-xiaomi-slevove-kody-na-radu-redmi-note-9-a-desitka-dalsich-slev/sc-3-a-1348857/default.aspx" title="Červencová akce Xiaomi: slevové kódy na řadu Redmi Note 9 a desítka dalších slev" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cervencova-akce-xiaomi-slevove-kody-na-radu-redmi-note-9-a-desitka-dalsich-slev/sc-3-a-1348857/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102589.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F-c9Bjos0fBu2KsLujdrBQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.mobilmania.cz/clanky/cervencova-akce-xiaomi-slevove-kody-na-radu-redmi-note-9-a-desitka-dalsich-slev/sc-3-a-1348857/default.aspx" title="Červencová akce Xiaomi: slevové kódy na řadu Redmi Note 9 a desítka dalších slev" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cervencova-akce-xiaomi-slevove-kody-na-radu-redmi-note-9-a-desitka-dalsich-slev/sc-3-a-1348857/default.aspx'});">Červencová akce Xiaomi: slevové kódy na řadu Redmi Note 9 a desítka dalších slev</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/102289/karel-steigerwald-z-prazdnin-do-volebniho-podzimu-aneb-i-volici-jsou-problem.html" title="Karel Steigerwald: Z prázdnin do volebního podzimu aneb I voliči jsou problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102289/karel-steigerwald-z-prazdnin-do-volebniho-podzimu-aneb-i-volici-jsou-problem.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107231.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9tdAwlA5Rqyv33Op80s4XA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/102289/karel-steigerwald-z-prazdnin-do-volebniho-podzimu-aneb-i-volici-jsou-problem.html" title="Karel Steigerwald: Z prázdnin do volebního podzimu aneb I voliči jsou problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102289/karel-steigerwald-z-prazdnin-do-volebniho-podzimu-aneb-i-volici-jsou-problem.html'});">Karel Steigerwald: Z prázdnin do volebního podzimu aneb I voliči jsou problém</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/102328/jsme-asiate-musime-drzet-spolu-rekl-stalin-japoncum-a-pak-s-nimi-valcil-co-predchazelo-valce-sssr-a-japonska.html" title="Jsme Asiaté, musíme držet spolu, řekl Stalin Japoncům, a pak s nimi válčil. Co předcházelo válce SSSR a Japonska?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/102328/jsme-asiate-musime-drzet-spolu-rekl-stalin-japoncum-a-pak-s-nimi-valcil-co-predchazelo-valce-sssr-a-japonska.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107170.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=i7fsFUTybwqrtqeLuVAHRg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/historie/102328/jsme-asiate-musime-drzet-spolu-rekl-stalin-japoncum-a-pak-s-nimi-valcil-co-predchazelo-valce-sssr-a-japonska.html" title="Jsme Asiaté, musíme držet spolu, řekl Stalin Japoncům, a pak s nimi válčil. Co předcházelo válce SSSR a Japonska?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/102328/jsme-asiate-musime-drzet-spolu-rekl-stalin-japoncum-a-pak-s-nimi-valcil-co-predchazelo-valce-sssr-a-japonska.html'});">Jsme Asiaté, musíme držet spolu, řekl Stalin Japoncům, a pak s nimi válčil. Co předcházelo válce SSSR a Japonska?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 7. 8. 2020 18:57:56 -->
<!-- GetData(): 7. 8. 2020 18:57:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/102289/karel-steigerwald-z-prazdnin-do-volebniho-podzimu-aneb-i-volici-jsou-problem.html' title="Karel Steigerwald: Z prázdnin do volebního podzimu aneb I voliči jsou problém">Karel Steigerwald: Z prázdnin do volebního podzimu aneb I voliči jsou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/651886/turista-se-zritil-ze-skaly-na-sumave-polamaneho-ho-transportoval-vrtulnik.html' title="Turista se zřítil ze skály na Šumavě! Polámaného ho transportoval vrtulník">Turista se zřítil ze skály na Šumavě! Polámaného ho transportoval…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/651826/samuel-a-leo-zmizeli-u-reky-sazavy-vylekana-rodina-promluvila-proc-zastavili-patrani.html' title="Samuel a Leo zmizeli u řeky Sázavy: Vylekaná rodina promluvila! Proč zastavili pátrání?">Samuel a Leo zmizeli u řeky Sázavy: Vylekaná rodina promluvila! Proč…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/382483/lm-online-juventus-s-lyonem-manchester-city-ceka-bitva-proti-realu.html' title="LM ONLINE: Juventus s Lyonem, Manchester City čeká bitva proti Realu">LM ONLINE: Juventus s Lyonem, Manchester City čeká bitva proti Realu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis/382482/turnaj-v-praze-vzdaly-dve-cesky-nejsem-silna-vadi-vondrousove.html' title="Turnaj v Praze vzdaly dvě Češky. Nejsem silná, vadí Vondroušové">Turnaj v Praze vzdaly dvě Češky. Nejsem silná, vadí Vondroušové</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/382434/dukla-bez-veleni-vandas-nemluvil-s-trenerem-majitel-vybira-nastupce.html' title="Dukla bez velení. Vandas nemluvil s trenérem, majitel vybírá nástupce">Dukla bez velení. Vandas nemluvil s trenérem, majitel vybírá nástupce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/651885/letadlo-z-dubaje-se-191-lidmi-se-pri-pristani-zlomilo-vejpul-nejmene-pet-mrtvych.html' title="Letadlo z Dubaje se 191 lidmi se při přistání zlomilo vejpůl: Nejméně pět mrtvých">Letadlo z Dubaje se 191 lidmi se při přistání zlomilo vejpůl: Nejméně…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/651887/krasnou-taterku-23-v-detstvi-znasilnili-po-mnoha-letech-spachala-sebevrazdu.html' title="Krásnou tatérku (†23) v dětství znásilnili: Po mnoha letech spáchala sebevraždu!  ">Krásnou tatérku (†23) v dětství znásilnili: Po mnoha letech spáchala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651595/mrazivy-posledni-rozhovor-v-blesku-s-krampolovymi-diky-bohu-za-hancino-zdravi.html' title="Mrazivý poslední rozhovor v Blesku s Krampolovými: Díky Bohu za Hančino zdraví!">Mrazivý poslední rozhovor v Blesku s Krampolovými: Díky Bohu za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/tehotensky-kalendar' title="Těhotenský kalendář">Těhotenský kalendář</a><a class="list-section-article" href='https://www.dama.cz/clanek/uz-vas-nebavi-smazeny-kvetak-zkuste-zmenu-a-pripravte-si-ho-podle-koko' title="Už vás nebaví smažený květák? Zkuste změnu a připravte si ho podle Koko">Už vás nebaví smažený květák? Zkuste změnu a připravte si ho podle…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/174105/krasne-jahodova-kytice.html' title="Krásně jahodová kytice...">Krásně jahodová kytice...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/prijezd-plug-in-hybridniho-ferrari-s-vykonem-1000-koni-se-opozdi-duvod-neprekvapi-135528' title="Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí. Důvod nepřekvapí">Příjezd plug-in hybridního Ferrari s výkonem 1000 koní se opozdí.…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/gp-70-vyroci-f1-druhy-trenink' title="Ve druhém tréninku byl nejrychlejší Hamilton. Vettel měl opět problémy ">Ve druhém tréninku byl nejrychlejší Hamilton. Vettel měl opět…</a><a class="list-section-article" href='https://www.autorevue.cz/motogp-brno-2020-unikatni-fotky-ze-zakulisi-grand-prix-ceske-republiky' title="Prohlédněte si zákulisí Grand Prix ČR. V boxech je mrtvo, jsou povinné roušky">Prohlédněte si zákulisí Grand Prix ČR. V boxech je mrtvo, jsou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/hbo-a-netflix-na-vikend-dalsi-star-wars-a-taky-apokalypticky-dest-chudinka-nevesta-nebo-ash-v-boji-se-smrtelnym-zlem' title="HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť, chudinka Nevěsta nebo Ash v boji se Smrtelným zlem">HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť,…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/sony-uvadi-pametove-karty-cfexpress-type-a-spolecne-s-kompatibilni-cteckou' title="Sony uvádí paměťové karty CFexpress Type A společně s kompatibilní čtečkou">Sony uvádí paměťové karty CFexpress Type A společně s kompatibilní…</a><a class="list-section-article" href='https://www.zive.cz/clanky/konci-blogovaci-platforma-blogcz-dle-provozovatele-neodpovida-modernim-pozadavkum/sc-3-a-205335/default.aspx' title="Končí blogovací platforma Blog.cz. Dle provozovatele „neodpovídá moderním požadavkům“">Končí blogovací platforma Blog.cz. Dle provozovatele „neodpovídá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/kryptomeny/krypto-graf-tydne-na-raketove-rostoucim-fenomenu-defi-vydelava-zatim-jen-par-spekulantu-1372233' title="Krypto-graf týdne: Na raketově rostoucím fenoménu DeFi vydělává zatím jen pár spekulantů">Krypto-graf týdne: Na raketově rostoucím fenoménu DeFi vydělává zatím…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/pri-nehode-boeingu-737-na-jihu-indie-zahynulo-nejmene-pet-lidi-1372243' title="Při nehodě Boeingu 737 na jihu Indie zahynulo nejméně pět lidí">Při nehodě Boeingu 737 na jihu Indie zahynulo nejméně pět lidí</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/odveta-za-potirani-disentu-usa-uvalily-sankce-na-spravkyni-hongkongu-lamovou-a-dalsi-cinitele-1372242' title="Odveta za potírání disentu. USA uvalily sankce na správkyni Hongkongu Lamovou a další činitele">Odveta za potírání disentu. USA uvalily sankce na správkyni Hongkongu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zapecene-rybi-file-60437' title="Zapečené rybí filé">Zapečené rybí filé</a><a class="list-section-article" href='https://www.fitweb.cz/recept/cokoladovo-smetanove-rezy-141319' title="Čokoládovo-smetanové řezy">Čokoládovo-smetanové řezy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/102268/karneval-bez-masky-aneb-dve-tvare-mindelskeho-karnevalu-na-kapverdskem-ostrove-sao-vicente.html' title="Karneval bez masky aneb Dvě tváře mindelského karnevalu na kapverdském ostrově São Vicente">Karneval bez masky aneb Dvě tváře mindelského karnevalu na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/651756/tipy-na-vikend-valka-v-krajkach-folklorni-slavnosti-a-svatek-slonu.html' title="Tipy na víkend: Válka v krajkách, folklorní slavnosti a svátek slonů!">Tipy na víkend: Válka v krajkách, folklorní slavnosti a svátek slonů!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/651662/namesti-svobody-se-zlatym-mokem-trpyti-festival-minipivovaru-nabizi-i-gruzinske-speciality.html' title="Náměstí Svobody se zlatým mokem třpytí: Festival minipivovarů nabízí i gruzínské speciality">Náměstí Svobody se zlatým mokem třpytí: Festival minipivovarů nabízí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-usti_nad_labem-dvorakova-1579-1166815' title="Dvořákova 1579, Ústí nad Labem">Dvořákova 1579, Ústí nad Labem</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-vk_stavpol_spol_s_r_o-63471876' title="VK-STAVPOL, spol. s r.o. - 63471876">VK-STAVPOL, spol. s r.o. - 63471876</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/650037/to-je-promena-v-dome-po-dedeckovi-vznikl-minimalisticky-domov-pro-mlady-par.html' title="To je proměna! V domě po dědečkovi vznikl minimalistický domov pro mladý pár">To je proměna! V domě po dědečkovi vznikl minimalistický domov pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/homeopatie/homeopaticka-lekarnicka-co-potrebujete-na-urazy-ci-hmyzi-stipnuti-5772.html' title="Homeopatická lékárnička: Co potřebujete na úrazy či hmyzí štípnutí?">Homeopatická lékárnička: Co potřebujete na úrazy či hmyzí štípnutí?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pro-pobaveni-co-rika-o-vasem-zdravi-horoskop-5770.html' title="Pro pobavení: Co říká o vašem zdraví horoskop?">Pro pobavení: Co říká o vašem zdraví horoskop?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/akne-v-dospelosti-jake-jsou-jeho-druhy-priciny-a-jak-se-ho-zbavit-5769.html' title="Akné v dospělosti: Jaké jsou jeho druhy, příčiny a jak se ho zbavit?">Akné v dospělosti: Jaké jsou jeho druhy, příčiny a jak se ho zbavit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurce-fallout-new-vegas-pracuje-i-na-jinem-projektu-mimo-rpg-avowed' title="Tvůrce Fallout: New Vegas pracuje i na jiném projektu mimo RPG Avowed">Tvůrce Fallout: New Vegas pracuje i na jiném projektu mimo RPG Avowed</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/lonska-akcni-pecka-remnant-from-the-ashes-bude-na-epic-store-zdarma' title="Loňská akční pecka Remnant: From the Ashes bude na Epic Store zdarma">Loňská akční pecka Remnant: From the Ashes bude na Epic Store zdarma</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/unikl-multiplayerovy-rezim-factions-pro-thriller-the-last-of-us-part-ii' title="Unikl multiplayerový režim Factions pro thriller The Last of Us: Part II">Unikl multiplayerový režim Factions pro thriller The Last of Us: Part…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6483805/mudr-marketa-koutna.html' title="MUDr. Markéta Koutná">MUDr. Markéta Koutná</a><a class="list-section-article" href='https://tv.blesk.cz/video/6483772/mudr-dalibor-pacik.html' title="MUDr. Dalibor Pacík">MUDr. Dalibor Pacík</a><a class="list-section-article" href='https://tv.blesk.cz/video/6483768/pacient-ludek.html' title="Pacient Luděk">Pacient Luděk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.8.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0021"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=1.1.1"></script>
	</body>	
</html>