


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '49151',
		    sourceId: 'autorevue-cz',
		    userId: 'a0eeac2d-fed0-4de2-8260-1c3520cb335c'
		  };
		</script>

		
		<title>Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky! – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Moderní nástupce Lancie 037 si střihnul shakedown na ikonické rallye ve speciálních barvách. Oslavil tak 150 let výrobce Pirelli." />
		<meta property="og:title" content="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!" />
		<meta property="og:description" content="Moderní nástupce Lancie 037 si střihnul shakedown na ikonické rallye ve speciálních barvách. Oslavil tak 150 let výrobce Pirelli." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!" />
		<meta name="twitter:description" content="Moderní nástupce Lancie 037 si střihnul shakedown na ikonické rallye ve speciálních barvách. Oslavil tak 150 let výrobce Pirelli." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=881428520" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=881428520" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=881428520" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" >
		<meta name="id" content="49151"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.005" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Sat, 22 Jan 2022 11:05:00 GMT",
		    			article_authors: ["Richard Herbich"],
		    			article_word_count: "306",
		    			article_categories: ["AutoRevue"]
				});

			}
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_49151',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.5.005' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.002"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Lancia', 'Rallye', 'Restomod', 'Monte Carlo', 'Závody', 'Italské vozy', 'Skupina B', 'Mario', 'Trať', 'Pirelli', 'Rallye Monte Carlo', 'Petter Solberg', 'Závoďák', 'Speciální barva', 'Sakra'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=49151" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MTAEIFJFQwN8MTBkZNeY8FuKh2O1LnFzTuFiyDVzwx+J" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fkimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky"
  },
  "headline": "Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=881428520",
    "width": 1065,
    "height": 533
  },
  
  "datePublished": "2022-01-22T11:05:00Z",
  "dateModified": "2022-01-22T11:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Moderní nástupce Lancie 037 si střihnul shakedown na ikonické rallye ve speciálních barvách. Oslavil tak 150 let výrobce Pirelli."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="49151">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/lancia" class="article-catg">Lancia</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="49151" data-io-article-url="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky">



	<h1>Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/herbich-richard" rel="author">Richard Herbich</a></span>
				
				<span class="ar-date">22. ledna 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fkimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Kimera+Evo37+na+trati+Rallye+Monte+Carlo%3a+Stylem+a+zvukem+zast%c3%adnila+i+nov%c3%a9+hybridn%c3%ad+z%c3%a1vo%c4%8f%c3%a1ky!&url=https%3a%2f%2fwww.autorevue.cz%2fkimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Moderní nástupce Lancie 037 si střihnul shakedown na ikonické rallye ve speciálních barvách. Oslavil tak 150 let výrobce Pirelli.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='222818760' href='/Client.Gallery/show.aspx?id_file=222818760&article=49151' onclick='javascript:ShowArticleImage(222818760,750,500,""); return false' title='Vidět tento stroj v&nbsp;pohybu se jen tak nepoštěstí – na diváky shakedownu Rallye Monte Carlo ale čekala pastva pro oči.'><img alt='Vidět tento stroj v&nbsp;pohybu se jen tak nepoštěstí – na diváky shakedownu Rallye Monte Carlo ale čekala pastva pro oči.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=222818760' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=223508180&article=49151'  onclick='javascript:ShowArticleImage(223508180,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Kimera dostala speciální válečné barvy, oslavující 150 let výrobce pneumatik Pirelli.&nbsp;' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=223508180' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=300532386&article=49151'  onclick='javascript:ShowArticleImage(300532386,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Za volant se usadil Mario Isola, šéf Pirelli Motorsport. Role navigátora se pak zhostil Petter Solberg, který si dokonce udělal rozpis, který si ovšem před startem zapomněl ve svém zavazadle.&nbsp;' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=300532386' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=224682057&article=49151'  onclick='javascript:ShowArticleImage(224682057,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Poznámky k&nbsp;trati nakonec posádka nepotřebovala a jízdu si spíše užívala. V&nbsp;cíli Solberg prohlásil: „Sakra! Byl jsem tak nervózní! Mario odvedl fantastickou práci. Už po startu jsem cítil, jak se auto hýbe a klouže, ale zkrotil ho.“' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=224682057' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=143147725&article=49151'  onclick='javascript:ShowArticleImage(143147725,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Isola nešetřil chválou: „To auto je fantastické. Myslím, že ho chci,“ k&nbsp;čemuž Solberg dodal: „Já ho chci také.“ Na to odpověděla paní Solbergová: „Vypadá to, že budeme znovu investovat...“' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=143147725' /></a><a href='/Client.Gallery/show.aspx?id_file=222818760&article=49151' onclick='javascript:ShowArticleImage(222818760,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Klenot jménem Kimera Evo37 jistě není nutné dlouze představovat – tento fascinující restomod využívá střed šasi Lancie Beta Montecarlo s&nbsp;trubkovými rámy vpředu i vzadu a karbonovou kapotáží, vzadu má přeplňovaný motor o objemu 2,1 litru s&nbsp;výkonem 377 kW a točivým momentem 550 Nm. To vše posílá na zadní kola skrze manuální převodovku. Vzniká pouhých 37 kusů s&nbsp;cenou 480.000 euro, tedy lehce přes dvanáct milionů korun.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/lancia-037-se-vraci-jako-restomod-513-koni-na-zadni-kola-posila-manual_2" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lancia 037 se vrací jako restomod. 513 koní na zadní kola posílá manuál">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=693782829' alt='Lancia 037 se vrací jako restomod. 513 koní na zadní kola posílá manuál' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/lancia-037-se-vraci-jako-restomod-513-koni-na-zadni-kola-posila-manual_2" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lancia 037 se vrací jako restomod. 513 koní na zadní kola posílá manuál">Lancia 037 se vrací jako restomod. 513 koní na zadní kola posílá manuál</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Vidět tento stroj v&nbsp;pohybu se jen tak nepoštěstí – na diváky shakedownu Rallye Monte Carlo ale čekala pastva pro oči. Kimera dostala speciální válečné barvy, oslavující 150 let výrobce pneumatik Pirelli. Za volant se usadil Mario Isola, šéf Pirelli Motorsport. Role navigátora se pak zhostil Petter Solberg, který si dokonce udělal rozpis, který si ovšem před startem zapomněl ve svém zavazadle. Do auta mu ho nakonec musela na poslední chvíli donést jeho manželka Pernilla.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="7452084"><div id="video-7452084"></div></div>
<div class="clear"></div>

<p>Poznámky k&nbsp;trati nakonec posádka moc nepotřebovala a jízdu si spíše užívala. V&nbsp;cíli Solberg prohlásil: <em>„Sakra! Byl jsem tak nervózní! Mario odvedl fantastickou práci. Už po startu jsem cítil, jak se auto hýbe a klouže, ale zkrotil ho.“</em> Isola nešetřil chválou: <em>„To auto je fantastické. Myslím, že ho chci,“</em> k&nbsp;čemuž Solberg dodal: <em>„Já ho chci také.“</em> Na to odpověděla paní Solbergová: <em>„Vypadá to, že budeme znovu investovat...“</em></p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/ford-a-toyota-uvadi-sve-hybridni-strely-pro-kategorii-rally1-jejich-bitva-zacne-uz-ve-ctvrtek_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ford a Toyota uvádí své hybridní střely pro kategorii Rally1. Jejich bitva začne už ve čtvrtek">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=898575626' alt='Ford a Toyota uvádí své hybridní střely pro kategorii Rally1. Jejich bitva začne už ve čtvrtek' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/ford-a-toyota-uvadi-sve-hybridni-strely-pro-kategorii-rally1-jejich-bitva-zacne-uz-ve-ctvrtek_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ford a Toyota uvádí své hybridní střely pro kategorii Rally1. Jejich bitva začne už ve čtvrtek">Ford a Toyota uvádí své hybridní střely pro kategorii Rally1. Jejich bitva začne už ve čtvrtek</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Je nutné dodat, že šlo o zlatý hřeb shakedownu. Na trať se nejprve vydaly speciály nové kategorie Rally1 od továrních týmů: Ford Puma Rally1, Hyundai i20 N Rally1 a Toyota GR Yaris Rally1. Těm pomáhá plug-in hybridní ústrojí od společnosti Compact Dynamics, a to vždy maximálně na dobu tří sekund. Systém čerpá energii z&nbsp;akumulátoru o kapacitě 3,9 kWh, 650V elektromotor má výkon 100 kW a točivý moment 180 Nm. Systém je chlazen vzduchem i kapalinou a přidává zhruba metrák hmotnosti.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/lancia">Lancia</a></h3>
				<p>Lancia, založená&nbsp;v roce 1906, patří k nejstarším světovým automobilkám. První vůz vznikl v roce 1908.</p>

<p>Až do šedesátých let 20. století&nbsp;zůstala Lancia nezávislá.&nbsp;V roce 1969 ji ale převzal <a href="https://www.autorevue.cz/fiat">Fiat</a>, kde má roli luxusnější alternativy k jeho automobilům. Od roku 2021 patří Lancia do skupiny <a href="https://www.autorevue.cz/spojeni-fca-a-psa-je-oficialne-hotovo-stellantis-je-4-nejvetsim-vyrobcem-aut-sveta">Stellantis</a>.</p>

<p><a href="https://www.autorevue.cz/lancia-ypsilon-je-posledni-zbytek-temer-mrtve-znacky-ted-zostudila-alfu-romeo">Lancia Ypsilon</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/touzite-po-modernim-voze-s-tvary-starych-astonu-pripravte-si-cenu-rodinneho-domu-v-praze" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Toužíte po moderním voze s tvary starých Astonů? Připravte si cenu rodinného domu v Praze">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Toužíte po moderním voze s tvary starých Astonů? Připravte si cenu rodinného domu v Praze
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="49151">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/lancia">Lancia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lancia'); /*]]>*/</script>, <span class="article-tag"><a href="/rallye">Rallye</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rallye'); /*]]>*/</script>, <span class="article-tag"><a href="/restomod">Restomod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Restomod'); /*]]>*/</script>, <span class="article-tag"><a href="/monte-carlo">Monte&nbsp;Carlo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Monte Carlo'); /*]]>*/</script>, <span class="article-tag"><a href="/zavody">Závody</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závody'); /*]]>*/</script>, <span class="article-tag"><a href="/italske-vozy">Italské&nbsp;vozy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Italské vozy'); /*]]>*/</script>, <span class="article-tag"><a href="/skupina-b">Skupina&nbsp;B</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Skupina B'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mario">Mario</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mario'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/trat">Trať</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trať'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/pirelli">Pirelli</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pirelli'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rallye-monte-carlo">Rallye&nbsp;Monte&nbsp;Carlo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rallye Monte Carlo'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/petter-solberg">Petter&nbsp;Solberg</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Petter Solberg'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zavodak">Závoďák</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závoďák'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/specialni-barva">Speciální&nbsp;barva</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Speciální barva'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sakra">Sakra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sakra'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 49151);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"49151","name":"Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!","imageCount":"0"}}
        var cncArticle = {"id":49151,"versionId":"1642767060000","title":"Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!","author":["Richard Herbich"],"published":"2022-01-22T12:05:00","created":"2022-01-21T11:42:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49151" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="10"  data-gtmid="49151" data-rel="1642849500000"  data-ver="1642767060000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!" data-title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=881428520' alt='Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!" data-title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!">Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Lancia</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48991" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="10"  data-gtmid="48991" data-rel="1641020700000"  data-ver="1641126960000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejctenejsi-testy-roku-2021-porad-vas-zajimaji-dostupna-auta-vitez-ale-prekvapil-i-nas" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Nejčtenější testy roku 2021: Pořád vás zajímají dostupná auta! Vítěz ale překvapil i nás" data-title="Nejčtenější testy roku 2021: Pořád vás zajímají dostupná auta! Vítěz ale překvapil i nás"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=518118454' alt='Nejčtenější testy roku 2021: Pořád vás zajímají dostupná auta! Vítěz ale překvapil i nás' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejctenejsi-testy-roku-2021-porad-vas-zajimaji-dostupna-auta-vitez-ale-prekvapil-i-nas" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Nejčtenější testy roku 2021: Pořád vás zajímají dostupná auta! Vítěz ale překvapil i nás" data-title="Nejčtenější testy roku 2021: Pořád vás zajímají dostupná auta! Vítěz ale překvapil i nás">Nejčtenější testy roku 2021: Pořád vás zajímají dostupná auta! Vítěz ale překvapil i nás</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Zajímavosti</span><span class="article-catg">Testy</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49143" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="10"  data-gtmid="49143" data-rel="1642678500000"  data-ver="1642678500000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/na-ceskeho-miliardare-se-kvuli-rychle-jizde-v-bugatti-snesla-kritika-nemci-to-nehodlaji-tolerovat" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Na českého miliardáře se kvůli rychlé jízdě v Bugatti snesla kritika. Němci to nehodlají tolerovat!


" data-title="Na českého miliardáře se kvůli rychlé jízdě v Bugatti snesla kritika. Němci to nehodlají tolerovat!


"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=66375875' alt='Na českého miliardáře se kvůli rychlé jízdě v Bugatti snesla kritika. Němci to nehodlají tolerovat!


' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/na-ceskeho-miliardare-se-kvuli-rychle-jizde-v-bugatti-snesla-kritika-nemci-to-nehodlaji-tolerovat" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Na českého miliardáře se kvůli rychlé jízdě v Bugatti snesla kritika. Němci to nehodlají tolerovat!


" data-title="Na českého miliardáře se kvůli rychlé jízdě v Bugatti snesla kritika. Němci to nehodlají tolerovat!


">Na českého miliardáře se kvůli rychlé jízdě v Bugatti snesla kritika. Němci to nehodlají tolerovat!


</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Bugatti Chiron</span><span class="article-catg">Život řidiče</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49117" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="10"  data-gtmid="49117" data-rel="1642442700000"  data-ver="1642425420000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/karoserie-je-podobna-suzuki-jimny-ale-ma-dvojnasobny-vykon-navic-mu-rikaji-tank" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank" data-title="Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=708558830' alt='Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/karoserie-je-podobna-suzuki-jimny-ale-ma-dvojnasobny-vykon-navic-mu-rikaji-tank" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank" data-title="Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank">Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Čína</span><span class="article-catg">Off-roady</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49135" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="10"  data-gtmid="49135" data-rel="1642615500000"  data-ver="1642583880000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mechanik-boural-se-vzacnym-ferrari-enzo-osudnou-se-mu-stala-mokra-vozovka" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Mechanik boural se vzácným Ferrari Enzo. Osudnou se mu stala mokrá vozovka" data-title="Mechanik boural se vzácným Ferrari Enzo. Osudnou se mu stala mokrá vozovka"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=171530324' alt='Mechanik boural se vzácným Ferrari Enzo. Osudnou se mu stala mokrá vozovka' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mechanik-boural-se-vzacnym-ferrari-enzo-osudnou-se-mu-stala-mokra-vozovka" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Mechanik boural se vzácným Ferrari Enzo. Osudnou se mu stala mokrá vozovka" data-title="Mechanik boural se vzácným Ferrari Enzo. Osudnou se mu stala mokrá vozovka">Mechanik boural se vzácným Ferrari Enzo. Osudnou se mu stala mokrá vozovka</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Ferrari</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49022" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="10"  data-gtmid="49022" data-rel="1641218700000"  data-ver="1641211680000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/vice-nez-stovka-novych-chevroletu-corvette-c8-miri-k-likvidaci-cislo-nemusi-byt-konecne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Více než stovka nových Chevroletů Corvette C8 míří k likvidaci. Číslo nemusí být konečné" data-title="Více než stovka nových Chevroletů Corvette C8 míří k likvidaci. Číslo nemusí být konečné"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=837692414' alt='Více než stovka nových Chevroletů Corvette C8 míří k likvidaci. Číslo nemusí být konečné' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/vice-nez-stovka-novych-chevroletu-corvette-c8-miri-k-likvidaci-cislo-nemusi-byt-konecne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Více než stovka nových Chevroletů Corvette C8 míří k likvidaci. Číslo nemusí být konečné" data-title="Více než stovka nových Chevroletů Corvette C8 míří k likvidaci. Číslo nemusí být konečné">Více než stovka nových Chevroletů Corvette C8 míří k likvidaci. Číslo nemusí být konečné</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Chevrolet Corvette</span><span class="article-catg">Nehoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49000" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="10"  data-gtmid="49000" data-rel="1640858700000"  data-ver="1640853840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/sportak-z-ukrajiny-byvaly-designer-skody-ma-o-narodnim-vozu-jasnou-predstavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu " data-title="Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=642487319' alt='Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/sportak-z-ukrajiny-byvaly-designer-skody-ma-o-narodnim-vozu-jasnou-predstavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu " data-title="Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu ">Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">McLaren</span><span class="article-catg">Elektromobily</span><span class="article-catg">Design</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49113" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="10"  data-gtmid="49113" data-rel="1642514700000"  data-ver="1642425780000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/rolls-royce-oznamil-druhy-boat-tail-dosud-nejdrazsi-stavbu-v-historii-bude-lepsi-nez-ten-prvni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Rolls-Royce oznámil druhý Boat Tail, dosud nejdražší stavbu v historii. Bude lepší než ten první?" data-title="Rolls-Royce oznámil druhý Boat Tail, dosud nejdražší stavbu v historii. Bude lepší než ten první?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=198738666' alt='Rolls-Royce oznámil druhý Boat Tail, dosud nejdražší stavbu v historii. Bude lepší než ten první?' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/rolls-royce-oznamil-druhy-boat-tail-dosud-nejdrazsi-stavbu-v-historii-bude-lepsi-nez-ten-prvni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Rolls-Royce oznámil druhý Boat Tail, dosud nejdražší stavbu v historii. Bude lepší než ten první?" data-title="Rolls-Royce oznámil druhý Boat Tail, dosud nejdražší stavbu v historii. Bude lepší než ten první?">Rolls-Royce oznámil druhý Boat Tail, dosud nejdražší stavbu v historii. Bude lepší než ten první?</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Rolls-Royce</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48997" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="10"  data-gtmid="48997" data-rel="1640870400000"  data-ver="1640847840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlepsi-auta-roku-2021-podle-honzy-micky-je-to-cim-dal-tezsi-nastesti-se-ale-nasly-vyjimky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Nejlepší auta roku 2021 podle Honzy Mičky: Je to čím dál těžší. Naštěstí se ale našly výjimky" data-title="Nejlepší auta roku 2021 podle Honzy Mičky: Je to čím dál těžší. Naštěstí se ale našly výjimky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=150570271' alt='Nejlepší auta roku 2021 podle Honzy Mičky: Je to čím dál těžší. Naštěstí se ale našly výjimky' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlepsi-auta-roku-2021-podle-honzy-micky-je-to-cim-dal-tezsi-nastesti-se-ale-nasly-vyjimky" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Nejlepší auta roku 2021 podle Honzy Mičky: Je to čím dál těžší. Naštěstí se ale našly výjimky" data-title="Nejlepší auta roku 2021 podle Honzy Mičky: Je to čím dál těžší. Naštěstí se ale našly výjimky">Nejlepší auta roku 2021 podle Honzy Mičky: Je to čím dál těžší. Naštěstí se ale našly výjimky</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49062" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="10"  data-gtmid="49062" data-rel="1641625500000"  data-ver="1641625080000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novou-dacii-duster-extreme-jsme-vybavili-az-k-prasknuti-porad-je-levnejsi-nez-zakladni-karoq" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Novou Dacii Duster Extreme jsme vybavili až k prasknutí. Pořád je levnější než základní Karoq" data-title="Novou Dacii Duster Extreme jsme vybavili až k prasknutí. Pořád je levnější než základní Karoq"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=890518535' alt='Novou Dacii Duster Extreme jsme vybavili až k prasknutí. Pořád je levnější než základní Karoq' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novou-dacii-duster-extreme-jsme-vybavili-az-k-prasknuti-porad-je-levnejsi-nez-zakladni-karoq" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Novou Dacii Duster Extreme jsme vybavili až k prasknutí. Pořád je levnější než základní Karoq" data-title="Novou Dacii Duster Extreme jsme vybavili až k prasknutí. Pořád je levnější než základní Karoq">Novou Dacii Duster Extreme jsme vybavili až k prasknutí. Pořád je levnější než základní Karoq</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Dacia</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49059" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="10"  data-gtmid="49059" data-rel="1641571500000"  data-ver="1641555600000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-kia-mohave-pro-korejsky-trh-je-veteran-s-novou-tvari-je-levna-a-u-nas-by-ji-to-sluselo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="„Nová“ Kia Mohave pro korejský trh je veterán s novou tváří. Je levná a u nás by jí to slušelo" data-title="„Nová“ Kia Mohave pro korejský trh je veterán s novou tváří. Je levná a u nás by jí to slušelo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=170862289' alt='„Nová“ Kia Mohave pro korejský trh je veterán s novou tváří. Je levná a u nás by jí to slušelo' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-kia-mohave-pro-korejsky-trh-je-veteran-s-novou-tvari-je-levna-a-u-nas-by-ji-to-sluselo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="„Nová“ Kia Mohave pro korejský trh je veterán s novou tváří. Je levná a u nás by jí to slušelo" data-title="„Nová“ Kia Mohave pro korejský trh je veterán s novou tváří. Je levná a u nás by jí to slušelo">„Nová“ Kia Mohave pro korejský trh je veterán s novou tváří. Je levná a u nás by jí to slušelo</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Kia</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49034" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="10"  data-gtmid="49034" data-rel="1641368400000"  data-ver="1641374880000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-dacia-duster-extreme-ma-ceske-ceny-je-nejdrazsim-autem-v-nabidce-vybavu-ma-skvelou" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="gtm-track-t" title="Nová Dacia Duster Extreme má české ceny. Je nejdražším autem v nabídce, výbavu má skvělou" data-title="Nová Dacia Duster Extreme má české ceny. Je nejdražším autem v nabídce, výbavu má skvělou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=754133482' alt='Nová Dacia Duster Extreme má české ceny. Je nejdražším autem v nabídce, výbavu má skvělou' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-dacia-duster-extreme-ma-ceske-ceny-je-nejdrazsim-autem-v-nabidce-vybavu-ma-skvelou" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|10" class="ar-title gtm-track-t" title="Nová Dacia Duster Extreme má české ceny. Je nejdražším autem v nabídce, výbavu má skvělou" data-title="Nová Dacia Duster Extreme má české ceny. Je nejdražším autem v nabídce, výbavu má skvělou">Nová Dacia Duster Extreme má české ceny. Je nejdražším autem v nabídce, výbavu má skvělou</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Dacia</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|10", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|10", null);
				}
    			}
		});
	});
</script>
<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2">
    </div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Elektro koutek">13:15</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=13112380#p13112380" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Co vše zachytí on board camera....">12:52</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1067764&amp;p=13112359#p13112359" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Co vše zachytí on board camera....">Co vše zachytí on board camera...…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Přídavná světla WRC">12:22</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=810851&amp;p=13112301#p13112301" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Přídavná světla WRC">Přídavná světla WRC</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Toyota koutek">12:07</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1230666&amp;p=13112282#p13112282" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Toyota koutek">Toyota koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Škoda Enyaq iV">12:06</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1310293&amp;p=13112281#p13112281" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Enyaq iV">Škoda Enyaq iV</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Peugeot 308">11:58</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=819991&amp;p=13112272#p13112272" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Peugeot 308">Peugeot 308</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ceny PHM">11:47</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13112262#p13112262" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">11:31</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13112252#p13112252" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ford S-Max - legendarni krutovuz je zde - aneb Kodiak bijec">11:23</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1266176&amp;p=13112246#p13112246" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ford S-Max - legendarni krutovuz je zde - aneb Kodiak bijec">Ford S-Max - legendarni krutovuz…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Alfisti - pro místní majitele a skoro majitele">11:21</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=806&amp;t=1188953&amp;p=13112241#p13112241" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Alfisti - pro místní majitele a skoro majitele">Alfisti - pro místní majitele a s…</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='49073' data-rel='1642593900000' data-ver='1642600200000'>
		<a href="/volkswagen-crafter-freestyle-20-tdi-8at-4motion-kamkoliv-ve-velkem-stylu--testy" class="ar-title img gtm-track-t" title="TEST Volkswagen Crafter Freestyle 2.0 TDI 8AT 4Motion: Kamkoliv ve VELKÉM stylu"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=391146596' alt='TEST Volkswagen Crafter Freestyle 2.0 TDI 8AT 4Motion: Kamkoliv ve VELKÉM stylu' /></a>
		<a href="/volkswagen-crafter-freestyle-20-tdi-8at-4motion-kamkoliv-ve-velkem-stylu--testy" class="ar-title text gtm-track-t" title="TEST Volkswagen Crafter Freestyle 2.0 TDI 8AT 4Motion: Kamkoliv ve VELKÉM stylu">VW Crafter Freestyle 2.0 TDI AT</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49109' data-rel='1642399500000' data-ver='1642265220000'>
		<a href="/ineos-grenadier-je-odpoved-nastvaneho-miliardare-uz-jsme-se-svezli-jmeno-ma-po-oblibene-hospode" class="ar-title img gtm-track-t" title="Ineos Grenadier je odpověď naštvaného miliardáře. Už jsme se svezli, jméno má po oblíbené hospodě
"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=254747711' alt='Ineos Grenadier je odpověď naštvaného miliardáře. Už jsme se svezli, jméno má po oblíbené hospodě
' /></a>
		<a href="/ineos-grenadier-je-odpoved-nastvaneho-miliardare-uz-jsme-se-svezli-jmeno-ma-po-oblibene-hospode" class="ar-title text gtm-track-t" title="Ineos Grenadier je odpověď naštvaného miliardáře. Už jsme se svezli, jméno má po oblíbené hospodě
">Ineos Grenadier</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49097' data-rel='1642230300000' data-ver='1642263960000'>
		<a href="/nova-kia-sportage-poprve-v-cesku-nazivo-hezci-nez-na-fotce--testy" class="ar-title img gtm-track-t" title="S novou Kiou Sportage poprvé v Česku: Naživo hezčí než na fotce, nafťák je hlavně pro kliďase

"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=526240677' alt='S novou Kiou Sportage poprvé v Česku: Naživo hezčí než na fotce, nafťák je hlavně pro kliďase

' /></a>
		<a href="/nova-kia-sportage-poprve-v-cesku-nazivo-hezci-nez-na-fotce--testy" class="ar-title text gtm-track-t" title="S novou Kiou Sportage poprvé v Česku: Naživo hezčí než na fotce, nafťák je hlavně pro kliďase

">Kia Sportage 1.6 CRDi</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html" title="Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dalsi-silene-vi/MTAweDYwL3NtYXJ0L2JveA/1296850.jpg?v=0&amp;st=A-9DrRwPYxC0gkpqe49tU0BjFB37lABu-1LwfE1nXSA&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html" title="Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html'});"><span>Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html" title="Hamáčkova manželka Kloudová (39) má nový „flek“. Uprosil ji Bělobrádek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hamackova-manze/MTAweDYwL3NtYXJ0L2JveA/1296853.jpg?v=0&amp;st=t77p3lGuCt0HnnT6ssWcQc8dbHrFUCEEsK_BEeBTeqs&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html" title="Hamáčkova manželka Kloudová (39) má nový „flek“. Uprosil ji Bělobrádek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html'});"><span>Hamáčkova manželka Kloudová (39) má nový „flek“. Uprosil ji Bělobrádek</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/covid-je-kseft/MTAweDYwL3NtYXJ0L2JveA/1296848.jpg?v=0&amp;st=VC5UXWpNs67FzCPrb5dRSrmDpyR1YJeYGI9V0VFC_20&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});"><span>Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418" title="Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-paliva-ryc/MTAweDYwL3NtYXJ0L2JveA/1296779.jpg?v=0&amp;st=iyuJVBT022zZDbuvUSojmRg-R49KKRsrsYaX5TGL8hM&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418" title="Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418'});"><span>Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/190331/tatana-g-brzobohata-prestrelila-uz-jste-jako-agata-stezuji-si-lide.html" title="Taťána G. Brzobohatá přestřelila: Už jste jako Agáta, stěžují si lidé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/190331/tatana-g-brzobohata-prestrelila-uz-jste-jako-agata-stezuji-si-lide.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tatana-g-brzob/MTAweDYwL3NtYXJ0L2JveA/1296497.jpg?v=0&amp;st=tMlHbDT-cSmCuBYOxR2jOxVC167UFW_2nn1wCimTfjQ&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/190331/tatana-g-brzobohata-prestrelila-uz-jste-jako-agata-stezuji-si-lide.html" title="Taťána G. Brzobohatá přestřelila: Už jste jako Agáta, stěžují si lidé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/190331/tatana-g-brzobohata-prestrelila-uz-jste-jako-agata-stezuji-si-lide.html'});"><span>Taťána G. Brzobohatá přestřelila: Už jste jako Agáta, stěžují si lidé</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jana-steckerova/MTAweDYwL3NtYXJ0L2JveA/1296094.jpg?v=0&amp;st=F1IT1u2De1Q4ya5TTDcbOLkiAjxihCykACNEiCIUGwI&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});"><span>Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/velky-srovnavaci-test-11-procesorovych-chladicu/sc-3-a-211789/default.aspx" title="Velký srovnávací test 11 procesorových chladičů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/velky-srovnavaci-test-11-procesorovych-chladicu/sc-3-a-211789/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/velky-srovnavac/MTAweDYwL3NtYXJ0L2JveA/1296859.jpg?v=0&amp;st=SBRBIAgIYgQSrBztbcycMF_BZBdkpieOXKRQP2zedMI&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/velky-srovnavaci-test-11-procesorovych-chladicu/sc-3-a-211789/default.aspx" title="Velký srovnávací test 11 procesorových chladičů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/velky-srovnavaci-test-11-procesorovych-chladicu/sc-3-a-211789/default.aspx'});"><span>Velký srovnávací test 11 procesorových chladičů</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-co-cesi-nejv/MTAweDYwL3NtYXJ0L2JveA/1276818.jpg?v=0&amp;st=Khjpi7jJuVwS0xXihNM-WkC1NkqQ7TM0g24Tuo6I--8&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});"><span>Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014" title="5 tipů, jak si v novém roce sestavit vlastní spořicí plán (a držet se ho)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/5-tipu-jak-si/MTAweDYwL3NtYXJ0L2JveA/1295930.jpg?v=0&amp;st=2awS7sbrxX2GBd9CNAxw5hTCXogPIucBnFuviXxQvM4&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014" title="5 tipů, jak si v novém roce sestavit vlastní spořicí plán (a držet se ho)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014'});"><span>5 tipů, jak si v novém roce sestavit vlastní spořicí plán (a držet se ho)</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html" title="65 let ABC: Video ze zatím poslední besedy s Vlastou Tomanem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/65-let-abc-vid/MTAweDYwL3NtYXJ0L2JveA/1296750.jpg?v=0&amp;st=i1tEISZp53BtkJpl51BC1yto48WLzDZ_qhwQ-fuhktQ&amp;ts=1642853772&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html" title="65 let ABC: Video ze zatím poslední besedy s Vlastou Tomanem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html'});"><span>65 let ABC: Video ze zatím poslední besedy s Vlastou Tomanem</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418" title="Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-paliva-ryc/Mjc4eDIwOS9zbWFydC9ib3g/1296779.jpg?v=0&amp;st=GoUr6EAD9O0nUtZyqL95fGKMSuERUwhXuSxg38Kj2xA&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418" title="Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418'});"><span>Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457" title="Saleen láká investory na vizionářské produkty, včetně elektrického supersportu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/saleen-laka-inv/Mjc4eDIwOS9zbWFydC9ib3g/1296836.jpg?v=0&amp;st=fBNi0w7Ms3pls8MnL2Ke_QwOYRkrOwOMPrcBfDq2wKQ&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457" title="Saleen láká investory na vizionářské produkty, včetně elektrického supersportu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457'});"><span>Saleen láká investory na vizionářské produkty, včetně elektrického supersportu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html" title="Opatření v Anglii? Dodržuje je málokdo. Pohled do země, která omikron zřejmě překonala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opatreni-v-angl/Mjc4eDIwOS9zbWFydC9ib3g/1296741.jpg?v=0&amp;st=Psnk-rMx6dWxSr9rJZyPEAv56qt4eaxMuthAdlLUG78&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html" title="Opatření v Anglii? Dodržuje je málokdo. Pohled do země, která omikron zřejmě překonala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html'});"><span>Opatření v Anglii? Dodržuje je málokdo. Pohled do země, která omikron zřejmě překonala</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/701949/hrozivy-pribeh-zesnuleho-zpevaka-meat-loafa-74-chtel-ho-zabit-vlastni-otec.html" title="Hrozivý příběh zesnulého zpěváka Meat Loafa (†74): Chtěl ho zabít vlastní otec! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/701949/hrozivy-pribeh-zesnuleho-zpevaka-meat-loafa-74-chtel-ho-zabit-vlastni-otec.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrozivy-pribeh/Mjc4eDIwOS9zbWFydC9ib3g/1296739.jpg?v=0&amp;st=H0HSR4LysJIceQD3PbLURd1TxSy3RoK_RO7Zzh7jhwA&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/701949/hrozivy-pribeh-zesnuleho-zpevaka-meat-loafa-74-chtel-ho-zabit-vlastni-otec.html" title="Hrozivý příběh zesnulého zpěváka Meat Loafa (†74): Chtěl ho zabít vlastní otec! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/701949/hrozivy-pribeh-zesnuleho-zpevaka-meat-loafa-74-chtel-ho-zabit-vlastni-otec.html'});"><span>Hrozivý příběh zesnulého zpěváka Meat Loafa (†74): Chtěl ho zabít vlastní otec! </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/covid-je-kseft/Mjc4eDIwOS9zbWFydC9ib3g/1296848.jpg?v=0&amp;st=MsOxxxbDD07XuCyx9L34xba4zefmJeU_1owihh2peZY&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});"><span>Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx" title="Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-trh-prichaze/Mjc4eDIwOS9zbWFydC9ib3g/1293068.jpg?v=0&amp;st=HZd9YHSWAw8HJrDgH_VuiLV3a0adqyQS1p41aSq0rCo&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx" title="Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx'});"><span>Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/peklo-ma-novy-t/Mjc4eDIwOS9zbWFydC9ib3g/1273761.jpg?v=0&amp;st=7XVihRiDG_juo86-2J1JFZEBMFA-Wf5IHY6QGGsqids&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});"><span>Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-h/Mjc4eDIwOS9zbWFydC9ib3g/1228464.jpg?v=0&amp;st=iuwogiNa5mIXegQV54_tM4SQNMUzgBCGMSrtbmemysQ&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><span>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jana-steckerova/Mjc4eDIwOS9zbWFydC9ib3g/1296094.jpg?v=0&amp;st=afClBFNgH9uRmR99p8X-emFe_95aJf3TrGCm7El5Axk&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});"><span>Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html" title="Hamáčkova manželka Kloudová (39) má nový „flek“. Uprosil ji Bělobrádek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hamackova-manze/Mjc4eDIwOS9zbWFydC9ib3g/1296843.jpg?v=0&amp;st=RCvecUe_gCdrXH67bQGQ8OgxrosUozzNt5hTzm5JSEI&amp;ts=1642851006&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html" title="Hamáčkova manželka Kloudová (39) má nový „flek“. Uprosil ji Bělobrádek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/701920/hamackova-manzelka-kloudova-39-ma-novy-flek-uprosil-ji-belobradek.html'});"><span>Hamáčkova manželka Kloudová (39) má nový „flek“. Uprosil ji Bělobrádek</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 22. 1. 2022 13:29:47 -->
<!-- GetData(): 22. 1. 2022 13:29:47 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/702006/nepritel-cislo-jedna-krecci-s-covidem-hongkong-kvuli-nim-poslal-cely-panelak-do-karanteny.html' title='Nepřítel číslo jedna: Křečci s covidem. Hongkong kvůli nim poslal celý panelák do karantény'>Nepřítel číslo jedna: Křečci s covidem. Hongkong kvůli nim poslal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/702005/strana-merkelove-ma-noveho-sefa-cdu-si-do-cela-zvolila-vecneho-konkurenta-exkanclerky.html' title='Strana Merkelové má nového šéfa. CDU si do čela zvolila „věčného konkurenta“ exkancléřky'>Strana Merkelové má nového šéfa. CDU si do čela zvolila „věčného…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/701152/tomasek-se-sma-mel-podle-lekaru-umrit-oslavil-2-narozeniny-a-je-z-nej-neposeda.html' title='Tomášek se SMA měl podle lékařů umřít! Oslavil 2. narozeniny a je z něj neposeda'>Tomášek se SMA měl podle lékařů umřít! Oslavil 2. narozeniny a je z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/408125/online-krcmar-utoci-v-masaku-po-druhe-strelbe-je-paty.html' title='ONLINE: Krčmář útočí v masáku. Po třetí střelbě je šestý'>ONLINE: Krčmář útočí v masáku. Po třetí střelbě je šestý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/407320/pripravy-na-ligu-online-plzen-padla-s-boleslavi-sparta-hraje-s-rostovem.html' title='Přípravy na ligu ONLINE: Plzeň padla s Boleslaví, Sparta hraje s Rostovem'>Přípravy na ligu ONLINE: Plzeň padla s Boleslaví, Sparta hraje s…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-alpske-lyzovani/408123/skvela-ledecka-ve-sjezdu-v-cortine-vyjela-prvni-podium-v-sezone.html' title='Skvělá Ledecká! Ve sjezdu v Cortině vyjela první podium v sezoně'>Skvělá Ledecká! Ve sjezdu v Cortině vyjela první podium v sezoně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/701969/hvezda-devadesatek-miklus-hraje-mladsiho-hanuse-mirek-se-hodne-smal-a-co-poradil.html' title='Hvězda Devadesátek Mikluš hraje »mladšího« Hanuše: Mirek se hodně smál! A co poradil?'>Hvězda Devadesátek Mikluš hraje »mladšího« Hanuše: Mirek se hodně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html' title='Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion'>Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/188589/farna-v-obavach-bude-to-masakr.html' title='Farna v obavách: BUDE TO MASAKR!'>Farna v obavách: BUDE TO MASAKR!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/190079/smirci-krize-kamenni-svedkove-tragedii.html' title='Smírčí kříže: Kamenní svědkové tragédií'>Smírčí kříže: Kamenní svědkové tragédií</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190125/az-ke-krku-rolak.html' title='Až ke krku? Rolák!'>Až ke krku? Rolák!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vevodkyne-kate-na-fotkach-se-sperky-po-sve-tchyni-co-vsechno-maji-jeste-s-lady-dianou-spolecne' title='Vévodkyně Kate na fotkách se šperky po své tchyni. Co všechno má ještě s lady Dianou společné?'>Vévodkyně Kate na fotkách se šperky po své tchyni. Co všechno má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky' title='Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!'>Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457' title='Saleen láká investory na vizionářské produkty, včetně elektrického supersportu'>Saleen láká investory na vizionářské produkty, včetně elektrického…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/touzite-po-modernim-voze-s-tvary-starych-astonu-pripravte-si-cenu-rodinneho-domu-v-praze' title='Toužíte po moderním voze s tvary starých Astonů? Připravte si cenu rodinného domu v Praze'>Toužíte po moderním voze s tvary starých Astonů? Připravte si cenu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title='Normálně za peníze, dnes zadarmo nebo se slevou: Světlo pro pokojové květiny, editor PDF a rytmická hudební hra'>Normálně za peníze, dnes zadarmo nebo se slevou: Světlo pro pokojové…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/velky-srovnavaci-test-11-procesorovych-chladicu/sc-3-a-211789/default.aspx' title='Velký srovnávací test 11 procesorových chladičů'>Velký srovnávací test 11 procesorových chladičů</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/25-nejvetsich-akvizic-vhistorii-it-spolecnosti/sc-320-a-188366/default.aspx' title='25 největších akvizic v historii IT společností'>25 největších akvizic v historii IT společností</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/od-malicka-jsem-mela-cit-pro-spravedlnost-rika-soudkyne-tribunalu-eu-petra-skvarilova-pelzl-1386903' title='Od malička jsem měla cit pro spravedlnost, říká soudkyně Tribunálu EU Petra Škvařilová-Pelzl'>Od malička jsem měla cit pro spravedlnost, říká soudkyně Tribunálu EU…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/esport-je-jediny-zpusob-jak-oslovit-generaci-z-rika-petr-dedek-mladsi-1386992' title='Esport je jediný způsob, jak oslovit generaci Z, říká Petr Dědek mladší'>Esport je jediný způsob, jak oslovit generaci Z, říká Petr Dědek…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-auto-znovu-odstavuje-tisice-aut-za-plotem-se-kupi-take-elektromobily-enyaq-1387092' title='Škoda Auto znovu odstavuje tisíce aut. Za plotem se kupí také elektromobily Enyaq'>Škoda Auto znovu odstavuje tisíce aut. Za plotem se kupí také…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448' title='Kuřecí křidýlka po čínsku'>Kuřecí křidýlka po čínsku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kyjevsky-kotlet-760' title='Kyjevský kotlet'>Kyjevský kotlet</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title='Banánové polpety'>Banánové polpety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/701954/leto-v-plzenske-zoo-ve-skleniku-rozkvetly-rostliny-od-protinozcu.html' title='Léto v plzeňské zoo: Ve skleníku rozkvetly rostliny od protinožců'>Léto v plzeňské zoo: Ve skleníku rozkvetly rostliny od protinožců</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/111091/fotoreportaz-vladimira-pomortzeffa-pekne-mastni-borci-sampionatu-kirkpinar.html' title='Fotoreportáž Vladimira Pomortzeffa: Pěkně mastní borci šampionátu Kırkpınar'>Fotoreportáž Vladimira Pomortzeffa: Pěkně mastní borci šampionátu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-rakousko/111076/tajemny-kamen-s-vuni-kolomazi-najdeme-pobliz-rakouskeho-mestecka-pregarten.html' title='Tajemný kámen s vůní kolomazi najdeme poblíž rakouského městečka Pregarten'>Tajemný kámen s vůní kolomazi najdeme poblíž rakouského městečka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-zatec-nezvalova-2637-1193447' title='Nezvalova 2637, Žatec'>Nezvalova 2637, Žatec</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/701966/sobota-bude-oblacna-prijde-snih-i-dest-teploty-klesnou-az-k-6-c-sledujte-radar-blesku' title='Sobota bude oblačná, přijde sníh i déšť. Teploty klesnou až k -6 °C, sledujte radar Blesku'>Sobota bude oblačná, přijde sníh i déšť. Teploty klesnou až k -6 °C,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/591624/mate-doma-stare-laky-na-nehty-na-tohle-je-jeste-skvele-vyuzijete.html' title='Máte doma staré laky na nehty? Na tohle je ještě skvěle využijete!'>Máte doma staré laky na nehty? Na tohle je ještě skvěle využijete!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/sirtfood-dieta-vse-co-jste-o-ni-chteli-vedet-zhubla-s-ni-i-zpevacka-adele-5333.html' title='Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i zpěvačka Adele'>Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vitaminovy-booster-naklicene-mungo-je-rychle-skvele-chutna-a-vase-telo-skutecne-vyzivi-6629.html' title='Vitaminový booster: Naklíčené mungo. Je rychlé, skvěle chutná a vaše tělo skutečně vyživí'>Vitaminový booster: Naklíčené mungo. Je rychlé, skvěle chutná a vaše…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/male-zazraky-na-plet-a-kuzi-behem-par-tydnu-je-videt-zmena-co-mate-chtit-6605.html' title='Malé zázraky na pleť a kůži. Během pár týdnů je vidět změna. Co máte chtít?'>Malé zázraky na pleť a kůži. Během pár týdnů je vidět změna. Co máte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/startovni-trailer-na-sbirku-uncharted-legacy-of-thieves-laka-do-akce' title='Startovní trailer na sbírku Uncharted: Legacy of Thieves láká do akce'>Startovní trailer na sbírku Uncharted: Legacy of Thieves láká do akce</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/suda51-jedna-s-marvelem-chysta-se-komiksova-adaptace-od-akcniho-genia' title='Suda51 jedná s Marvelem. Chystá se komiksová adaptace od akčního génia?'>Suda51 jedná s Marvelem. Chystá se komiksová adaptace od akčního…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28443/sebeposkozuji-se-i-kluci.html' title='Sebepoškozují se i kluci?'>Sebepoškozují se i kluci?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7453675/pohreb-karla-lopraise-legendy-dakaru.html' title='Pohřeb Karla Lopraise, legendy Dakaru'>Pohřeb Karla Lopraise, legendy Dakaru</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7453612/dalsi-silene-video-nehody-na-d5-preskocili-svodidla-za-mzik-jim-auto-smetl-kamion.html' title='Další šílené video nehody na D5: Přeskočili svodidla, za mžik jim auto smetl kamion'>Další šílené video nehody na D5: Přeskočili svodidla, za mžik jim…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7444054/tajemstvi-osudove-vily-michaela-kocaba-co-vsechno-ukryva-a-proc-ji-koupil.html' title='Tajemství „osudové“ vily Michaela Kocába: Co všechno ukrývá a proč ji koupil?'>Tajemství „osudové“ vily Michaela Kocába: Co všechno ukrývá a proč ji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://bazar.blesk.cz' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title='nejrychlejsi.cz'>nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title='Nejlevnější mobily'>Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title='Roušky'>Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title='Dětské zimní bundy'>Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title='Dětské svetry'>Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title='Dětské čepice'>Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title='Dětské rukavice'>Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title='Dámské zimní kabáty'>Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title='Dámské čepice'>Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title='Dámská pyžama'>Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry pro děti'>Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday 2021'>Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>