


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '50269',
		    sourceId: 'autorevue-cz',
		    userId: '2f4f98a8-8143-4ace-9fe4-58fbf9ecec97'
		  };
		</script>

		
		<title>Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Dobrodružné provedení Ceedu v rámci faceliftu získá nový vzhled a možná i funkce, na trhu bude ještě letos." />
		<meta property="og:title" content="Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line" />
		<meta property="og:description" content="Dobrodružné provedení Ceedu v rámci faceliftu získá nový vzhled a možná i funkce, na trhu bude ještě letos." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line" />
		<meta name="twitter:description" content="Dobrodružné provedení Ceedu v rámci faceliftu získá nový vzhled a možná i funkce, na trhu bude ještě letos." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=564452713" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=564452713" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=564452713" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line" >
		<meta name="id" content="50269"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.000" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Wed, 13 Jul 2022 17:05:00 GMT",
		    			article_authors: ["Richard Herbich"],
		    			article_word_count: "162",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_50269',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=348">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.6.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Kia', 'Kombi', 'Crossover', 'Výbava', 'Kia Ceed', 'Modernizace', 'Kia Xceed', 'Plug-in Hybrid', 'Mild-hybrid', 'Facelift', 'Nová výbava', 'Nárazník', 'Skica', 'Vzhled', 'Automobilka'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=50269" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFCsCBQUEIFJFQwUDfDEzBQQgUkVDBQN8MTNkZGTbLu38Zk8isLoFj7AMLeZIHYVQIw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fkia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line"
  },
  "headline": "Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1326603524.rsc.cdn77.org/getfile.aspx?id_file=564452713",
    "width": 770,
    "height": 385
  },
  
  "datePublished": "2022-07-13T17:05:00Z",
  "dateModified": "2022-07-13T17:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Dobrodružné provedení Ceedu v rámci faceliftu získá nový vzhled a možná i funkce, na trhu bude ještě letos."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="50269">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/kia" class="article-catg">Kia</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="50269" data-io-article-url="https://www.autorevue.cz/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line">



	<h1>Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/herbich-richard" rel="author">Richard Herbich</a></span>
				
				<span class="ar-date">13. července 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fkia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Kia+XCeed+projde+modernizac%c3%ad.+Dostane+fe%c5%a1n%c3%a9+n%c3%a1razn%c3%adky+i+novou+v%c3%bdbavu+GT-Line&url=https%3a%2f%2fwww.autorevue.cz%2fkia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Dobrodružné provedení Ceedu v rámci faceliftu získá nový vzhled a možná i funkce, na trhu bude ještě letos.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='419730435' href='/Client.Gallery/show.aspx?id_file=419730435&article=50269' onclick='javascript:ShowArticleImage(419730435,750,500,""); return false' title='Na obrázcích si můžeme všimnout úprav ve spodní části předního nárazníku, odkud zmizely chromované lišty mezi spodní mřížkou a mlhovkami.'><img alt='Na obrázcích si můžeme všimnout úprav ve spodní části předního nárazníku, odkud zmizely chromované lišty mezi spodní mřížkou a mlhovkami.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=419730435' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=771259000&article=50269'  onclick='javascript:ShowArticleImage(771259000,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Je zřejmé, že nová budou také zadní světla bez LED pásů uvnitř. Název modelu se přesune ze spodní hrany pátých dveří pod logo automobilky na zádi.' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=771259000' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=482040660&article=50269'  onclick='javascript:ShowArticleImage(482040660,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Kia Xceed 1.6 CRDi MHEV' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=482040660' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=878132322&article=50269'  onclick='javascript:ShowArticleImage(878132322,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Kia Xceed 1.6 CRDi MHEV' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=878132322' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=878747211&article=50269'  onclick='javascript:ShowArticleImage(878747211,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='TEST Kia Xceed 1.6 CRDi MHEV' src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=878747211' /></a><a href='/Client.Gallery/show.aspx?id_file=419730435&article=50269' onclick='javascript:ShowArticleImage(419730435,750,500,""); return false' class='info'><span class='gallery-count'>25</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Korejská automobilka zveřejnila skici připravovaného vylepšení modelu XCeed, který v&nbsp;její nabídce dělá společnost hatchbacku, kombíku SW a uhlazenému modelu ProCeed.</p>

<p>Na skicách si můžeme všimnout úprav ve spodní části předního nárazníku, odkud zmizely chromované lišty mezi spodní mřížkou a mlhovkami, a zadního nárazníku s&nbsp;nově pojatým pseudodifuzorem. Je zřejmé, že nová budou také zadní světla bez LED pásů uvnitř. Název modelu se přesune ze spodní hrany pátých dveří pod logo automobilky na zádi.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/test-kia-xceed-16-crdi-mhev-a-xceed-16-gdi-phev-jeden-hot-a-druhy-cehy_2" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Kia XCeed 1.6 CRDi MHEV a XCeed 1.6 GDi PHEV: Jeden hot a druhý čehý">
		    <img src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=726550700' alt='TEST Kia XCeed 1.6 CRDi MHEV a XCeed 1.6 GDi PHEV: Jeden hot a druhý čehý' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/test-kia-xceed-16-crdi-mhev-a-xceed-16-gdi-phev-jeden-hot-a-druhy-cehy_2" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Kia XCeed 1.6 CRDi MHEV a XCeed 1.6 GDi PHEV: Jeden hot a druhý čehý">TEST Kia XCeed 1.6 CRDi MHEV a XCeed 1.6 GDi PHEV: Jeden hot a druhý čehý</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Kia slibuje nasazení přeplňovaných benzinových motorů, plug-in hybridu a mild-hybridního turbodieselu. Dá se tedy čekat, že alespoň na našem trhu zůstane paleta pohonů v&nbsp;aktuální podobě, tedy se základem v&nbsp;podobě zážehového litrového tříválce, čtyřválcové patnáctistovky, motoru 1.6 T-GDI s&nbsp;podporou elektromotoru a naftové 1.6 CRDi.</p>

<p>Faceliftovaný XCeed má být vybaven nejmodernějšími asistenčními systémy a mnoha funkcemi stran infotainmentu a konektivity. Poprvé bude k&nbsp;dostání ve sportovně pojaté výbavě GT-Line. Oficiální premiéra proběhne v&nbsp;pondělí 18. července, na trh vstoupí v&nbsp;třetím kvartálu letošního roku.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/kia-ceed">Kia Ceed</a></h3>
				<p>Kia Ceed&nbsp;způsobila při svém příchodu pořádné pozdvižení sedmiletou zárukou, která nadále přetrvává. První generace se stala <a href="https://www.autorevue.cz/auto-roku-2008-v-cesku-ma-prekvapiveho-viteze_2">Autem roku 2008 v&nbsp;České republice</a>, když o jediný bod porazila Ford Mondeo, a dokonce prošla tvrdou školou britského televizního Top Gearu coby auto za rozumnou cenu.</p>

<p>Třetí generace přichází v roce 2018 dokonce ve čtyřech karosářských verzích, zaujal&nbsp;především&nbsp;crossover Kia XCeed.</p>

<p><a href="https://www.autorevue.cz/nova-kia-ceed-vyrazne-zlevnila-i-kufr-hatchbacku-otevrete-automaticky">Ceny a výbava</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-kia-ceed-14-t-gdi-7dct-podstatne-blize-ridici">Test Kia Ceed 1.4 T-GDI </a>•<a href="https://www.autorevue.cz/test-kia-ceed-14-t-gdi-7dct-podstatne-blize-ridici">​</a>&nbsp;<a href="https://www.autorevue.cz/nova-kia-xceed-oficialne-premiera-auta-na-naplavce-2019">Kia XCeed</a>&nbsp;• <a href="https://www.autorevue.cz/prvni-test-kia-xceed-ma-skvely-podvozek-chybovat-si-nemuze-dovolit">Test Kia XCeed</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/kia-ceed-sw-phev-a-xceed-phev-v-cr-cena-vybava-technicka-data-priplatky">Plug-in hybridy</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/hasici-natocili-otresne-chovani-ridicu-v-cesku-zmatkuji-a-nedavaji-pozor-kdyz-jde-o-minuty" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="50269">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/kia">Kia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kia'); /*]]>*/</script>, <span class="article-tag"><a href="/kombi">Kombi</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kombi'); /*]]>*/</script>, <span class="article-tag"><a href="/crossover">Crossover</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crossover'); /*]]>*/</script>, <span class="article-tag"><a href="/vybava">Výbava</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výbava'); /*]]>*/</script>, <span class="article-tag"><a href="/kia-ceed">Kia&nbsp;Ceed</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kia Ceed'); /*]]>*/</script>, <span class="article-tag"><a href="/modernizace">Modernizace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Modernizace'); /*]]>*/</script>, <span class="article-tag"><a href="/kia-xceed">Kia&nbsp;Xceed</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kia Xceed'); /*]]>*/</script>, <span class="article-tag"><a href="/plug-in-hybrid">Plug-in&nbsp;Hybrid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plug-in Hybrid'); /*]]>*/</script>, <span class="article-tag"><a href="/mild-hybrid">Mild-hybrid</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mild-hybrid'); /*]]>*/</script>, <span class="article-tag"><a href="/facelift">Facelift</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Facelift'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nova-vybava">Nová&nbsp;výbava</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová výbava'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/naraznik">Nárazník</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nárazník'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/skica">Skica</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Skica'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vzhled">Vzhled</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vzhled'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automobilka">Automobilka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 50269);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"50269","name":"Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line","imageCount":"0"}}
        var cncArticle = {"id":50269,"versionId":"1657719300000","title":"Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line","author":["Richard Herbich"],"published":"2022-07-13T19:05:00","created":"2022-07-13T14:59:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50224" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="13"  data-gtmid="50224" data-rel="1657184700000"  data-ver="1657192740000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mazda-prichazi-do-evropy-s-velkoobjemovym-dieselem-ma-33-litru-a-rekne-si-jen-o-44-l/100-km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Mazda přichází do Evropy s velkoobjemovým dieselem! Má 3,3 litru a řekne si jen o 4,4 l/100 km" data-title="Mazda přichází do Evropy s velkoobjemovým dieselem! Má 3,3 litru a řekne si jen o 4,4 l/100 km"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=819718686' alt='Mazda přichází do Evropy s velkoobjemovým dieselem! Má 3,3 litru a řekne si jen o 4,4 l/100 km' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mazda-prichazi-do-evropy-s-velkoobjemovym-dieselem-ma-33-litru-a-rekne-si-jen-o-44-l/100-km" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Mazda přichází do Evropy s velkoobjemovým dieselem! Má 3,3 litru a řekne si jen o 4,4 l/100 km" data-title="Mazda přichází do Evropy s velkoobjemovým dieselem! Má 3,3 litru a řekne si jen o 4,4 l/100 km">Mazda přichází do Evropy s velkoobjemovým dieselem! Má 3,3 litru a řekne si jen o 4,4 l/100 km</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Mazda CX-60</span><span class="article-catg">Evropský trh</span><span class="article-catg">Mazda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50268" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="13"  data-gtmid="50268" data-rel="1657724700000"  data-ver="1657714440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hasici-natocili-otresne-chovani-ridicu-v-cesku-zmatkuji-a-nedavaji-pozor-kdyz-jde-o-minuty" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!" data-title="Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=790892538' alt='Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hasici-natocili-otresne-chovani-ridicu-v-cesku-zmatkuji-a-nedavaji-pozor-kdyz-jde-o-minuty" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!" data-title="Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!">Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50244" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="13"  data-gtmid="50244" data-rel="1657524600000"  data-ver="1657695060000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/karavan-pro-dva-mensi-nez-skoda-fabia-ano-neuverite-co-vse-se-do-nej-vejde" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Karavan pro dva menší než Škoda Fabia? Ano! Neuvěříte, co vše se do něj vejde! " data-title="Karavan pro dva menší než Škoda Fabia? Ano! Neuvěříte, co vše se do něj vejde! "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=907141984' alt='Karavan pro dva menší než Škoda Fabia? Ano! Neuvěříte, co vše se do něj vejde! ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/karavan-pro-dva-mensi-nez-skoda-fabia-ano-neuverite-co-vse-se-do-nej-vejde" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Karavan pro dva menší než Škoda Fabia? Ano! Neuvěříte, co vše se do něj vejde! " data-title="Karavan pro dva menší než Škoda Fabia? Ano! Neuvěříte, co vše se do něj vejde! ">Karavan pro dva menší než Škoda Fabia? Ano! Neuvěříte, co vše se do něj vejde! </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Karavan</span><span class="article-catg">Německé vozy</span><span class="article-catg">Kempování</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50189" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="13"  data-gtmid="50189" data-rel="1656515100000"  data-ver="1656509760000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mg-otevira-26-showroomu-a-vstupuje-na-cesky-trh-se-dvema-modely-ceny-jsou-vice-nez-lakave" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="MG otevírá 26 showroomů a vstupuje na český trh se dvěma modely. Ceny jsou více než lákavé!" data-title="MG otevírá 26 showroomů a vstupuje na český trh se dvěma modely. Ceny jsou více než lákavé!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=794493083' alt='MG otevírá 26 showroomů a vstupuje na český trh se dvěma modely. Ceny jsou více než lákavé!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mg-otevira-26-showroomu-a-vstupuje-na-cesky-trh-se-dvema-modely-ceny-jsou-vice-nez-lakave" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="MG otevírá 26 showroomů a vstupuje na český trh se dvěma modely. Ceny jsou více než lákavé!" data-title="MG otevírá 26 showroomů a vstupuje na český trh se dvěma modely. Ceny jsou více než lákavé!">MG otevírá 26 showroomů a vstupuje na český trh se dvěma modely. Ceny jsou více než lákavé!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Crossover</span><span class="article-catg">Český trh</span><span class="article-catg">MG</span><span class="article-catg">SUV</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50235" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="13"  data-gtmid="50235" data-rel="1657346700000"  data-ver="1657339740000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/za-skodu-felicia-trumf-v-ostrave-chteli-milion-ve-sve-dobe-ale-nabidka-skvelou-vybavu-za-skvelou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Za Škodu Felicia Trumf v Ostravě chtěli milion. Ve své době ale nabídka skvělou výbavu za skvělou cenu" data-title="Za Škodu Felicia Trumf v Ostravě chtěli milion. Ve své době ale nabídka skvělou výbavu za skvělou cenu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=494775018' alt='Za Škodu Felicia Trumf v Ostravě chtěli milion. Ve své době ale nabídka skvělou výbavu za skvělou cenu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/za-skodu-felicia-trumf-v-ostrave-chteli-milion-ve-sve-dobe-ale-nabidka-skvelou-vybavu-za-skvelou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Za Škodu Felicia Trumf v Ostravě chtěli milion. Ve své době ale nabídka skvělou výbavu za skvělou cenu" data-title="Za Škodu Felicia Trumf v Ostravě chtěli milion. Ve své době ale nabídka skvělou výbavu za skvělou cenu">Za Škodu Felicia Trumf v Ostravě chtěli milion. Ve své době ale nabídka skvělou výbavu za skvělou cenu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Prejzek Lukáš</span></div><div style="display:none"><span class="article-catg">Škoda Felicia</span><span class="article-catg">Retro</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50255" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="13"  data-gtmid="50255" data-rel="1657703100000"  data-ver="1657700520000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-nissan-ariya-konecne-dorazil-do-ceska-cekali-jsme-na-nej-dva-roky-ma-co-obhajovat" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Nový Nissan Ariya konečně dorazil do Česka! Čekali jsme na něj dva roky, má co obhajovat" data-title="Nový Nissan Ariya konečně dorazil do Česka! Čekali jsme na něj dva roky, má co obhajovat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=667276352' alt='Nový Nissan Ariya konečně dorazil do Česka! Čekali jsme na něj dva roky, má co obhajovat' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-nissan-ariya-konecne-dorazil-do-ceska-cekali-jsme-na-nej-dva-roky-ma-co-obhajovat" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Nový Nissan Ariya konečně dorazil do Česka! Čekali jsme na něj dva roky, má co obhajovat" data-title="Nový Nissan Ariya konečně dorazil do Česka! Čekali jsme na něj dva roky, má co obhajovat">Nový Nissan Ariya konečně dorazil do Česka! Čekali jsme na něj dva roky, má co obhajovat</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Nissan Ariya</span><span class="article-catg">Český trh</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50242" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="13"  data-gtmid="50242" data-rel="1657515900000"  data-ver="1657509960000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/slovaci-prodavaji-takrka-dokonale-bmw-750il-najeto-ma-jen-21-tisic-jen-za-tu-cenu-uz-bude-vzacna-alpina" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Slováci prodávají takřka dokonalé BMW 750iL. Najeto má jen 21 tisíc, jen za tu cenu už bude vzácná Alpina" data-title="Slováci prodávají takřka dokonalé BMW 750iL. Najeto má jen 21 tisíc, jen za tu cenu už bude vzácná Alpina"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=324851198' alt='Slováci prodávají takřka dokonalé BMW 750iL. Najeto má jen 21 tisíc, jen za tu cenu už bude vzácná Alpina' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/slovaci-prodavaji-takrka-dokonale-bmw-750il-najeto-ma-jen-21-tisic-jen-za-tu-cenu-uz-bude-vzacna-alpina" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Slováci prodávají takřka dokonalé BMW 750iL. Najeto má jen 21 tisíc, jen za tu cenu už bude vzácná Alpina" data-title="Slováci prodávají takřka dokonalé BMW 750iL. Najeto má jen 21 tisíc, jen za tu cenu už bude vzácná Alpina">Slováci prodávají takřka dokonalé BMW 750iL. Najeto má jen 21 tisíc, jen za tu cenu už bude vzácná Alpina</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Slovenský trh</span><span class="article-catg">BMW</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50179" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="13"  data-gtmid="50179" data-rel="1656435900000"  data-ver="1656423120000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-jiznich-cechach-horel-prvni-elektromobil-kontejner-na-haseni-dorazil-az-z-mlade-boleslavi-nakonec-zbytecne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně" data-title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=404176708' alt='V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-jiznich-cechach-horel-prvni-elektromobil-kontejner-na-haseni-dorazil-az-z-mlade-boleslavi-nakonec-zbytecne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně" data-title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně">V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50197" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="13"  data-gtmid="50197" data-rel="1656741900000"  data-ver="1656739260000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-opel-astra-je-konecne-v-cesku-uz-jsme-se-svezli-ten-podvozek-je-neuveritelny" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!" data-title="Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=929355618' alt='Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-opel-astra-je-konecne-v-cesku-uz-jsme-se-svezli-ten-podvozek-je-neuveritelny" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!" data-title="Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!">Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Opel Astra</span><span class="article-catg">První svezení</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50218" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="13"  data-gtmid="50218" data-rel="1657022700000"  data-ver="1657007280000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun" data-title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=617232081' alt='Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun" data-title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun">Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Celebrity</span><span class="article-catg">Cadillac</span><span class="article-catg">Aukce</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50203" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="13"  data-gtmid="50203" data-rel="1656835500000"  data-ver="1656673380000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/renault-vylepsil-svuj-bydlik-ted-ma-solarni-panel-na-strese-a-vylepsenou-tovarnu-vznikne-200-kusu-mesicne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Renault vylepšil svůj bydlík. Teď má solární panel na střeše a vylepšenou továrnu, vznikne 200 kusů měsíčně" data-title="Renault vylepšil svůj bydlík. Teď má solární panel na střeše a vylepšenou továrnu, vznikne 200 kusů měsíčně"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=58635120' alt='Renault vylepšil svůj bydlík. Teď má solární panel na střeše a vylepšenou továrnu, vznikne 200 kusů měsíčně' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/renault-vylepsil-svuj-bydlik-ted-ma-solarni-panel-na-strese-a-vylepsenou-tovarnu-vznikne-200-kusu-mesicne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Renault vylepšil svůj bydlík. Teď má solární panel na střeše a vylepšenou továrnu, vznikne 200 kusů měsíčně" data-title="Renault vylepšil svůj bydlík. Teď má solární panel na střeše a vylepšenou továrnu, vznikne 200 kusů měsíčně">Renault vylepšil svůj bydlík. Teď má solární panel na střeše a vylepšenou továrnu, vznikne 200 kusů měsíčně</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Obytný vůz</span><span class="article-catg">Renault</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50246" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="13"  data-gtmid="50246" data-rel="1657537500000"  data-ver="1657528860000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-renault-kangoo-dorazil-do-ceskeho-konfiguratoru-zaklad-s-trivalcem-se-vesel-pod-600-tisic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Nový Renault Kangoo dorazil do českého konfigurátoru. Základ s tříválcem se vešel pod 600 tisíc" data-title="Nový Renault Kangoo dorazil do českého konfigurátoru. Základ s tříválcem se vešel pod 600 tisíc"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=704457260' alt='Nový Renault Kangoo dorazil do českého konfigurátoru. Základ s tříválcem se vešel pod 600 tisíc' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-renault-kangoo-dorazil-do-ceskeho-konfiguratoru-zaklad-s-trivalcem-se-vesel-pod-600-tisic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Nový Renault Kangoo dorazil do českého konfigurátoru. Základ s tříválcem se vešel pod 600 tisíc" data-title="Nový Renault Kangoo dorazil do českého konfigurátoru. Základ s tříválcem se vešel pod 600 tisíc">Nový Renault Kangoo dorazil do českého konfigurátoru. Základ s tříválcem se vešel pod 600 tisíc</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Renault</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|13", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|13", null);
				}
    			}
		});
	});
</script>
<div class="clear"></div>
<div class="m-box css-clear fs-os box-bazar-wrapper">
	<a class="box-bazar-header" href="//bazar.auto.cz/?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">Přejít na bazar</a>
	<div class="box-bazar gtm-list" style="display:none">
		<a class="b-item {gta-cls}" data-list-name="bazar" data-list-type="shopArticle" href="{redirectUrl}?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">
			<span class="b-img" style="background-image:url({cdnUrl})"></span>
			<span class="b-title ar-title ar-premium-free">{name}</span>
			<span class="b-city">{city}</span>
			<span class="b-price">{formattedPrice}</span>
		</a>
	</div>
	<div class="clear"></div>
</div>
<script>
	var ids="";
	var ida="50269";
</script>
<script src="/Client.Scripts/bazar.js?v=2.5"></script>

<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2"></div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Celorocní pneumatiky proc ne">23:04</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=801630&amp;p=13259886#p13259886" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Celorocní pneumatiky proc ne">Celorocní pneumatiky proc ne</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Seat Ateca">23:04</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1246448&amp;p=13259885#p13259885" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Seat Ateca">Seat Ateca</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Škoda Kodiaq pokec">23:03</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1253608&amp;p=13259884#p13259884" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Kodiaq pokec">Škoda Kodiaq pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)">22:48</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=13259876#p13259876" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Brno">22:41</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=1850&amp;t=1242943&amp;p=13259866#p13259866" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Brno">Brno</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ceny PHM">22:12</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13259826#p13259826" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Klub rumunských povozů :-)">22:03</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1172636&amp;p=13259812#p13259812" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Klub rumunských povozů :-)">Klub rumunských povozů :-)</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="308 1.5 BlueHDi / 208 1.2 PureTech">22:01</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1324621&amp;p=13259809#p13259809" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="308 1.5 BlueHDi / 208 1.2 PureTech">308 1.5 BlueHDi / 208 1.2 PureTec…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Vlakový koutek">21:13</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=13259753#p13259753" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Elektro koutek">21:10</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=13259751#p13259751" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='50219' data-rel='1657433100000' data-ver='1657428960000'>
		<a href="/audi-rs-7-sportback-exclusive-441-kw-kdyz-vite-ze-lepsi-uz-to-byt-nemuze--testy" class="ar-title img gtm-track-t" title="TEST Audi RS 7 Sportback Exclusive (441 kW): Když víte, že lepší už to být nemůže"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=742924184' alt='TEST Audi RS 7 Sportback Exclusive (441 kW): Když víte, že lepší už to být nemůže' /></a>
		<a href="/audi-rs-7-sportback-exclusive-441-kw-kdyz-vite-ze-lepsi-uz-to-byt-nemuze--testy" class="ar-title text gtm-track-t" title="TEST Audi RS 7 Sportback Exclusive (441 kW): Když víte, že lepší už to být nemůže">Audi RS 7 Sportback Exclusive</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50186' data-rel='1656828300000' data-ver='1656682800000'>
		<a href="/skoda-karoq-20-tdi-4x4-dsg-na-tuhle-kombinaci-budeme-jednou-vzpominat--testy" class="ar-title img gtm-track-t" title="TEST Škoda Karoq 2.0 TDI 4x4 DSG: Na tuhle kombinaci budeme jednou vzpomínat!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=657983084' alt='TEST Škoda Karoq 2.0 TDI 4x4 DSG: Na tuhle kombinaci budeme jednou vzpomínat!' /></a>
		<a href="/skoda-karoq-20-tdi-4x4-dsg-na-tuhle-kombinaci-budeme-jednou-vzpominat--testy" class="ar-title text gtm-track-t" title="TEST Škoda Karoq 2.0 TDI 4x4 DSG: Na tuhle kombinaci budeme jednou vzpomínat!">Škoda Karoq 2.0 TDI 4x4 DSG</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50197' data-rel='1656741900000' data-ver='1656739260000'>
		<a href="/novy-opel-astra-je-konecne-v-cesku-uz-jsme-se-svezli-ten-podvozek-je-neuveritelny" class="ar-title img gtm-track-t" title="Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='https://1326603524.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=929355618' alt='Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!' /></a>
		<a href="/novy-opel-astra-je-konecne-v-cesku-uz-jsme-se-svezli-ten-podvozek-je-neuveritelny" class="ar-title text gtm-track-t" title="Nový Opel Astra je konečně v Česku. Už jsme se svezli, ten podvozek je neuvěřitelný!">Opel Astra 1.2 Turbo</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/717499/11-mrtvych-po-padu-ledovce-v-italii-prvni-slova-prezivsich.html" title="11 mrtvých po pádu ledovce v Itálii: První slova přeživších!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/717499/11-mrtvych-po-padu-ledovce-v-italii-prvni-slova-prezivsich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/11-mrtvych-po-p/MTAweDYwL3NtYXJ0L2JveA/1356013.jpg?v=0&amp;st=USdX8zyXASY5d0xdeYL61objJq6ldFnaQJ3wr_PQnUw&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/717499/11-mrtvych-po-padu-ledovce-v-italii-prvni-slova-prezivsich.html" title="11 mrtvých po pádu ledovce v Itálii: První slova přeživších!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/717499/11-mrtvych-po-padu-ledovce-v-italii-prvni-slova-prezivsich.html'});"><span>11 mrtvých po pádu ledovce v Itálii: První slova přeživších!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/717538/europoslanec-vondra-varuje-pred-cestou-do-chudoby-inflace-se-vymkla-kontrole-rika.html" title="Europoslanec Vondra varuje před cestou do chudoby. Inflace se vymkla kontrole, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/717538/europoslanec-vondra-varuje-pred-cestou-do-chudoby-inflace-se-vymkla-kontrole-rika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/europoslanec-vo/MTAweDYwL3NtYXJ0L2JveA/1356196.jpg?v=0&amp;st=LnpCbhzkJ93hPG4e1GbxQwc09kShrtl6ulfS0vIsAJo&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/717538/europoslanec-vondra-varuje-pred-cestou-do-chudoby-inflace-se-vymkla-kontrole-rika.html" title="Europoslanec Vondra varuje před cestou do chudoby. Inflace se vymkla kontrole, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/717538/europoslanec-vondra-varuje-pred-cestou-do-chudoby-inflace-se-vymkla-kontrole-rika.html'});"><span>Europoslanec Vondra varuje před cestou do chudoby. Inflace se vymkla kontrole, říká</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html" title="Políčko po políčku. Oscarový herec Geoffrey Rush miluje Formana a kdysi chtěl být jako Polívka  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/policko-po-poli/MTAweDYwL3NtYXJ0L2JveA/1356178.jpg?v=0&amp;st=uM8DIPLayT0SEXUJG0_2zR-SLCcOnLyqXW28EzzuJWs&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html" title="Políčko po políčku. Oscarový herec Geoffrey Rush miluje Formana a kdysi chtěl být jako Polívka  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html'});"><span>Políčko po políčku. Oscarový herec Geoffrey Rush miluje Formana a kdysi chtěl být jako Polívka  </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802" title="K mání je vzácná Mazda MX-5 ve verzi kupé. Jedna z 179 vyrobených" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-mani-je-vzacn/MTAweDYwL3NtYXJ0L2JveA/1356188.jpg?v=0&amp;st=FHgYJ051pb3H1OEeM6NTjrG1wdJX_dU82E8FHne9Yuc&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802" title="K mání je vzácná Mazda MX-5 ve verzi kupé. Jedna z 179 vyrobených" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802'});"><span>K mání je vzácná Mazda MX-5 ve verzi kupé. Jedna z 179 vyrobených</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/195324/zpevacka-petra-cernocka-bali-kufry-dovca-v-italii-s-exmanzelem.html" title="Zpěvačka Petra Černocká  balí kufry: Dovča v Itálii s exmanželem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/195324/zpevacka-petra-cernocka-bali-kufry-dovca-v-italii-s-exmanzelem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zpevacka-petra/MTAweDYwL3NtYXJ0L2JveA/1355913.jpg?v=0&amp;st=ygzfobgTvFwrRZVQ5DN_OYLbaoACYWKSHwzjLT16C4Q&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/195324/zpevacka-petra-cernocka-bali-kufry-dovca-v-italii-s-exmanzelem.html" title="Zpěvačka Petra Černocká  balí kufry: Dovča v Itálii s exmanželem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/195324/zpevacka-petra-cernocka-bali-kufry-dovca-v-italii-s-exmanzelem.html'});"><span>Zpěvačka Petra Černocká  balí kufry: Dovča v Itálii s exmanželem!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat" title="Superúplněk 2022: Dnes nás čeká úžasná podívaná. Kdy je nejlepší měsíc pozorovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/superuplnek-202/MTAweDYwL3NtYXJ0L2JveA/1356176.jpg?v=0&amp;st=3d8EqXB7vz91aiTSPWz76kQFtCdUeTGVrTHGMQ1zUf0&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat" title="Superúplněk 2022: Dnes nás čeká úžasná podívaná. Kdy je nejlepší měsíc pozorovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat'});"><span>Superúplněk 2022: Dnes nás čeká úžasná podívaná. Kdy je nejlepší měsíc pozorovat?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520" title="Vláda hledá zdroje, ale neříká, kde sama ušetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlada-hleda-zdr/MTAweDYwL3NtYXJ0L2JveA/1355300.jpg?v=0&amp;st=GPX91Io8IX5liUDcuzfbQwU6iyLubPiW-greqq2B47s&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520" title="Vláda hledá zdroje, ale neříká, kde sama ušetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520'});"><span>Vláda hledá zdroje, ale neříká, kde sama ušetří</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/5-firem-ktere-zasadne-zmenily-sve-podnikani/sc-3-a-216994/default.aspx" title="5 firem, které zásadně změnily své podnikání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/5-firem-ktere-zasadne-zmenily-sve-podnikani/sc-3-a-216994/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/5-firem-ktere/MTAweDYwL3NtYXJ0L2JveA/1356216.jpg?v=0&amp;st=WvJvKWJTUMJXpfY1o4yipzitGFXeSYkSi6jeRUNjtbA&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/5-firem-ktere-zasadne-zmenily-sve-podnikani/sc-3-a-216994/default.aspx" title="5 firem, které zásadně změnily své podnikání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.zive.cz/clanky/5-firem-ktere-zasadne-zmenily-sve-podnikani/sc-3-a-216994/default.aspx'});"><span>5 firem, které zásadně změnily své podnikání</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/vyborny-izraelsky-akcni-serial-fauda-dostane-ctvrtou-sezonu-prvni-trailer-na-mezinarodni-hit-je-tu" title="Výborný izraelský akční seriál Fauda dostane čtvrtou sezónu. První trailer je tu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/vyborny-izraelsky-akcni-serial-fauda-dostane-ctvrtou-sezonu-prvni-trailer-na-mezinarodni-hit-je-tu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyborny-izraels/MTAweDYwL3NtYXJ0L2JveA/1350553.jpg?v=0&amp;st=fI6_3QG2BjwNtPVsGN49OQoV2TYaG5U1q1PpS6nhiL4&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/vyborny-izraelsky-akcni-serial-fauda-dostane-ctvrtou-sezonu-prvni-trailer-na-mezinarodni-hit-je-tu" title="Výborný izraelský akční seriál Fauda dostane čtvrtou sezónu. První trailer je tu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/vyborny-izraelsky-akcni-serial-fauda-dostane-ctvrtou-sezonu-prvni-trailer-na-mezinarodni-hit-je-tu'});"><span>Výborný izraelský akční seriál Fauda dostane čtvrtou sezónu. První trailer je tu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/zacina-colours-of-ostrava-navstevnici-si-nove-mohli-vydrazit-dozivotni-vstupenku-v-nft-1391599" title="Začíná Colours of Ostrava, návštěvníci si nově mohli vydražit doživotní vstupenku v NFT" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/zacina-colours-of-ostrava-navstevnici-si-nove-mohli-vydrazit-dozivotni-vstupenku-v-nft-1391599'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zacina-colours/MTAweDYwL3NtYXJ0L2JveA/1356137.jpg?v=0&amp;st=67DgdFVSkTMxGnSoWsnWNC-dhig1lK2bk8de9W4-91I&amp;ts=1657738991&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/zacina-colours-of-ostrava-navstevnici-si-nove-mohli-vydrazit-dozivotni-vstupenku-v-nft-1391599" title="Začíná Colours of Ostrava, návštěvníci si nově mohli vydražit doživotní vstupenku v NFT" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/zacina-colours-of-ostrava-navstevnici-si-nove-mohli-vydrazit-dozivotni-vstupenku-v-nft-1391599'});"><span>Začíná Colours of Ostrava, návštěvníci si nově mohli vydražit doživotní vstupenku v NFT</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802" title="K mání je vzácná Mazda MX-5 ve verzi kupé. Jedna z 179 vyrobených" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-mani-je-vzacn/Mjc4eDIwOS9zbWFydC9ib3g/1356188.jpg?v=0&amp;st=-2lymjmiJ4ePA3qMKZKzY4mZmLszoKDgje4mHSG9ZdI&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802" title="K mání je vzácná Mazda MX-5 ve verzi kupé. Jedna z 179 vyrobených" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-vzacna-mazda-mx-5-ve-verzi-kupe-jedna-z-179-vyrobenych-144802'});"><span>K mání je vzácná Mazda MX-5 ve verzi kupé. Jedna z 179 vyrobených</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-mozna-chysta-elektricky-ranger-registroval-mu-jmeno-lightning-144803" title="Ford možná chystá elektrický Ranger, registroval mu jméno Lightning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/ford-mozna-chysta-elektricky-ranger-registroval-mu-jmeno-lightning-144803'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-mozna-chys/Mjc4eDIwOS9zbWFydC9ib3g/1356189.jpg?v=0&amp;st=7xFiYLEGJgpTqaiNBLfeVtiAe3nnWuEyFY8N4lhJNzA&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-mozna-chysta-elektricky-ranger-registroval-mu-jmeno-lightning-144803" title="Ford možná chystá elektrický Ranger, registroval mu jméno Lightning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/ford-mozna-chysta-elektricky-ranger-registroval-mu-jmeno-lightning-144803'});"><span>Ford možná chystá elektrický Ranger, registroval mu jméno Lightning</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-utok-rusu-u-slovjansku-usa-chteji-inspekci-filtracnich-taboru.html" title="ONLINE: Ukrajina odrazila útok Rusů u Slovjansku. USA chtějí inspekci filtračních táborů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-utok-rusu-u-slovjansku-usa-chteji-inspekci-filtracnich-taboru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/Mjc4eDIwOS9zbWFydC9ib3g/1356122.jpg?v=0&amp;st=g_S940_dgsOgVyuLO7YiczfiMdWDiO9iFhCUcjLgvUU&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-utok-rusu-u-slovjansku-usa-chteji-inspekci-filtracnich-taboru.html" title="ONLINE: Ukrajina odrazila útok Rusů u Slovjansku. USA chtějí inspekci filtračních táborů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-odrazila-utok-rusu-u-slovjansku-usa-chteji-inspekci-filtracnich-taboru.html'});"><span>ONLINE: Ukrajina odrazila útok Rusů u Slovjansku. USA chtějí inspekci filtračních táborů</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717563/serialova-hvezda-se-po-23-letech-rozvadi-manzelka-je-tehotna-jenze-to-dite-neni-moje.html" title="Seriálová hvězda se po 23 letech rozvádí: Manželka je těhotná, jenže to dítě není moje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717563/serialova-hvezda-se-po-23-letech-rozvadi-manzelka-je-tehotna-jenze-to-dite-neni-moje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/serialova-hvezd/Mjc4eDIwOS9zbWFydC9ib3g/1356191.jpg?v=0&amp;st=-Pj6SgHYWyoCMmE2XfoT1SVaUXuui1iAXssq0VCbjS8&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717563/serialova-hvezda-se-po-23-letech-rozvadi-manzelka-je-tehotna-jenze-to-dite-neni-moje.html" title="Seriálová hvězda se po 23 letech rozvádí: Manželka je těhotná, jenže to dítě není moje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717563/serialova-hvezda-se-po-23-letech-rozvadi-manzelka-je-tehotna-jenze-to-dite-neni-moje.html'});"><span>Seriálová hvězda se po 23 letech rozvádí: Manželka je těhotná, jenže to dítě není moje!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html" title="Políčko po políčku. Oscarový herec Geoffrey Rush miluje Formana a kdysi chtěl být jako Polívka  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/policko-po-poli/Mjc4eDIwOS9zbWFydC9ib3g/1356178.jpg?v=0&amp;st=jpTHeiZpDIwT_3qb6awS1ZTRjjNa4k7XTBpXrqa2Qg0&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html" title="Políčko po políčku. Oscarový herec Geoffrey Rush miluje Formana a kdysi chtěl být jako Polívka  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114217/policko-po-policku-oscarovy-herec-geoffrey-rush-miluje-formana-a-kdysi-chtel-byt-jako-polivka.html'});"><span>Políčko po políčku. Oscarový herec Geoffrey Rush miluje Formana a kdysi chtěl být jako Polívka  </span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/alza-zavadi-bezplatnou-dopravu-za-clenstvi-v-klubu-chce-25-kc-mesicne-ale-zbozi-nedoruci-az-domu/sc-320-a-216678/default.aspx" title="Alza zavádí „bezplatnou“ dopravu. Za členství v klubu chce 25 Kč měsíčně, ale zboží nedoručí až domů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://connect.zive.cz/clanky/alza-zavadi-bezplatnou-dopravu-za-clenstvi-v-klubu-chce-25-kc-mesicne-ale-zbozi-nedoruci-az-domu/sc-320-a-216678/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/alza-zavadi-be/Mjc4eDIwOS9zbWFydC9ib3g/1343436.jpg?v=0&amp;st=1iQlAOv-u9iY720FQQUbfE8C8AO5rl5RBmqgsRDNS18&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/alza-zavadi-bezplatnou-dopravu-za-clenstvi-v-klubu-chce-25-kc-mesicne-ale-zbozi-nedoruci-az-domu/sc-320-a-216678/default.aspx" title="Alza zavádí „bezplatnou“ dopravu. Za členství v klubu chce 25 Kč měsíčně, ale zboží nedoručí až domů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://connect.zive.cz/clanky/alza-zavadi-bezplatnou-dopravu-za-clenstvi-v-klubu-chce-25-kc-mesicne-ale-zbozi-nedoruci-az-domu/sc-320-a-216678/default.aspx'});"><span>Alza zavádí „bezplatnou“ dopravu. Za členství v klubu chce 25 Kč měsíčně, ale zboží nedoručí až domů</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/Mjc4eDIwOS9zbWFydC9ib3g/1257234.jpg?v=0&amp;st=MG-hCe8Q3zZySAnKlq1U_lUCMrRjxcZaUB5leX0L-_k&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><span>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat" title="Superúplněk 2022: Dnes nás čeká úžasná podívaná. Kdy je nejlepší měsíc pozorovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/superuplnek-202/Mjc4eDIwOS9zbWFydC9ib3g/1356176.jpg?v=0&amp;st=RCsdbrcO1iTehJdIZYlpCyO0SvxA31aQSRNZq4ZDCBs&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat" title="Superúplněk 2022: Dnes nás čeká úžasná podívaná. Kdy je nejlepší měsíc pozorovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2107/superuplnek-2022-dnes-nas-ceka-uzasna-podivana-kdy-je-nejlepsi-mesic-pozorovat'});"><span>Superúplněk 2022: Dnes nás čeká úžasná podívaná. Kdy je nejlepší měsíc pozorovat?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520" title="Vláda hledá zdroje, ale neříká, kde sama ušetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlada-hleda-zdr/Mjc4eDIwOS9zbWFydC9ib3g/1355300.jpg?v=0&amp;st=wBNYyD9W-VAY5Dx41OYnEx-BEt-7UaKKDMikb0uoJtY&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520" title="Vláda hledá zdroje, ale neříká, kde sama ušetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520'});"><span>Vláda hledá zdroje, ale neříká, kde sama ušetří</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/717587/masivni-pozar-u-chorvatskeho-letoviska-na-miste-jsou-i-cesi-lide-se-evakuuji-na-lodich.html" title="Masivní požár u chorvatského letoviska! Na místě jsou i Češi, lidé se evakuují na lodích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/717587/masivni-pozar-u-chorvatskeho-letoviska-na-miste-jsou-i-cesi-lide-se-evakuuji-na-lodich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/masivni-pozar-u/Mjc4eDIwOS9zbWFydC9ib3g/1356195.jpg?v=0&amp;st=i1isgZ93cL6np_dFEnESOf1EraHIfKl2DHVPEm8Km4c&amp;ts=1657739906&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/717587/masivni-pozar-u-chorvatskeho-letoviska-na-miste-jsou-i-cesi-lide-se-evakuuji-na-lodich.html" title="Masivní požár u chorvatského letoviska! Na místě jsou i Češi, lidé se evakuují na lodích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/717587/masivni-pozar-u-chorvatskeho-letoviska-na-miste-jsou-i-cesi-lide-se-evakuuji-na-lodich.html'});"><span>Masivní požár u chorvatského letoviska! Na místě jsou i Češi, lidé se evakuují na lodích</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 13. 7. 2022 23:04:24 -->
<!-- GetData(): 13. 7. 2022 23:04:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/717590/bizarni-manzelsky-spor-v-rusku-zena-kritizovala-valku-na-ukrajine-muz-ji-udal-policii.html' title='Bizarní manželský spor v Rusku: Žena kritizovala válku na Ukrajině, muž ji udal policii'>Bizarní manželský spor v Rusku: Žena kritizovala válku na Ukrajině,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-dalsi-sankcni-balicek-eu-plyn-neomezi-a-usa-chteji-inspekci-filtracnich-taboru.html' title='ONLINE: Další sankční balíček EU plyn neomezí. A USA chtějí inspekci filtračních táborů'>ONLINE: Další sankční balíček EU plyn neomezí. A USA chtějí inspekci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/717587/masivni-pozar-u-chorvatskeho-letoviska-na-miste-jsou-i-cesi-lide-se-evakuuji-na-lodich.html' title='Masivní požár u chorvatského letoviska! Na místě jsou i Češi, lidé se evakuují na lodích'>Masivní požár u chorvatského letoviska! Na místě jsou i Češi, lidé se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/416834/zmeny-v-nhl-zacha-miri-za-pastou-novy-klub-maji-i-kubalik-ci-rutta.html' title='Změny v NHL: Zacha míří za Pastou! Nový klub mají i Kubalík či Rutta'>Změny v NHL: Zacha míří za Pastou! Nový klub mají i Kubalík či Rutta</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/416836/drama-v-lm-weiss-poslal-slovan-dal-golem-primo-z-rohu-slavi-i-cesi.html' title='Drama v LM: Weiss poslal Slovan dál gólem přímo z rohu, slaví i Češi'>Drama v LM: Weiss poslal Slovan dál gólem přímo z rohu, slaví i Češi</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416831/lob-z-pulky-kopl-jsem-to-jako-drevak-rekl-zeleny-litoval-nevyuzitych-sanci.html' title='Lob z půlky? Kopl jsem to jako dřevák, řekl Zelený. Litoval nevyužitých šancí'>Lob z půlky? Kopl jsem to jako dřevák, řekl Zelený. Litoval…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717563/serialova-hvezda-se-po-23-letech-rozvadi-manzelka-je-tehotna-jenze-to-dite-neni-moje.html' title='Seriálová hvězda se po 23 letech rozvádí: Manželka je těhotná, jenže to dítě není moje!'>Seriálová hvězda se po 23 letech rozvádí: Manželka je těhotná, jenže…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/717586/moderatorka-ct-zuzana-tvaruzkova-utajila-porod-co-se-narodilo.html' title='Moderátorka ČT Zuzana Tvarůžková: Utajila porod! Co se narodilo?'>Moderátorka ČT Zuzana Tvarůžková: Utajila porod! Co se narodilo?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/717301/chlapecek-5-si-hral-s-heliovym-balonkem-a-zemrel-zdrcena-matka-varuje-ostatni-rodice.html' title='Chlapeček (†5) si hrál s heliovým balonkem a zemřel! Zdrcená matka varuje ostatní rodiče'>Chlapeček (†5) si hrál s heliovým balonkem a zemřel! Zdrcená matka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/195030/mahulena-bocanova-55-antibiotika-hazela-do-kose.html' title='Mahulena Bočanová (55) - Antibiotika házela do koše...'>Mahulena Bočanová (55) - Antibiotika házela do koše...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/desive-vyrazy-absurdni-postoje-a-rezave-konstrukce-toto-jsou-nejsilenejsi-detska-hriste-kterym-byste-se-vyhnuli-obloukem' title='Děsivé výrazy, absurdní postoje a rezavé konstrukce! Toto jsou nejšílenější dětská hřiště, kterým byste se vyhnuli obloukem'>Děsivé výrazy, absurdní postoje a rezavé konstrukce! Toto jsou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195014/peceme-s-jahodami-rolky-s-dzemem.html' title='PEČEME S JAHODAMI: Rolky s džemem'>PEČEME S JAHODAMI: Rolky s džemem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/tohle-jsem-potreboval-rika-leclerc-o-rakouskem-vitezstvi' title='Tohle jsem potřeboval, říká Leclerc o rakouském vítězství'>Tohle jsem potřeboval, říká Leclerc o rakouském vítězství</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/kia-xceed-projde-modernizaci-dostane-fesne-narazniky-i-novou-vybavu-gt-line' title='Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu GT-Line'>Kia XCeed projde modernizací. Dostane fešné nárazníky i novou výbavu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ford-mozna-chysta-elektricky-ranger-registroval-mu-jmeno-lightning-144803' title='Ford možná chystá elektrický Ranger, registroval mu jméno Lightning'>Ford možná chystá elektrický Ranger, registroval mu jméno Lightning</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nokia-ma-nove-tlacitkove-mobily-jeden-je-znama-reinkarnace-druhy-slouzi-i-jako-pouzdro-na-sluchatka/sc-3-a-1355563/default.aspx' title='Nokia má nové tlačítkové mobily. Jeden slouží i jako pouzdro na bezdrátová sluchátka '>Nokia má nové tlačítkové mobily. Jeden slouží i jako pouzdro na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/5-firem-ktere-zasadne-zmenily-sve-podnikani/sc-3-a-216994/default.aspx' title='5 firem, které zásadně změnily své podnikání'>5 firem, které zásadně změnily své podnikání</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/letni-akce-xiaomi-vyrobce-dava-slevy-i-na-nejnovejsi-smartphony-usetrit-muzete-az-3-000-kc/sc-3-a-1355576/default.aspx' title='Letní akce Xiaomi. Výrobce dává slevy i na nejnovější smartphony, ušetřit můžete až 3 000 Kč'>Letní akce Xiaomi. Výrobce dává slevy i na nejnovější smartphony,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/dalsi-sankce-vuci-rusku-novy-balicek-nebude-zahrnovat-omezeni-dodavek-plynu-rekl-fiala-1391618' title='Další sankce vůči Rusku. Nový balíček nebude zahrnovat omezení dodávek plynu, řekl Fiala'>Další sankce vůči Rusku. Nový balíček nebude zahrnovat omezení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/vybava-jako-sluzba-bmw-nabizi-vyhrivani-sedacek-a-dalsi-doplnky-za-predplatne-1391614' title='Výbava jako služba. BMW nabízí vyhřívání sedaček a další doplňky za předplatné'>Výbava jako služba. BMW nabízí vyhřívání sedaček a další doplňky za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/cesko-vysetruje-korupci-pomalu-tvrdi-zprava-evropske-komise-1391603' title='Česko vyšetřuje korupci pomalu, tvrdí zpráva Evropské komise'>Česko vyšetřuje korupci pomalu, tvrdí zpráva Evropské komise</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/poctiva-koprovka-s-vejcem-jako-od-babicky-tuhle-bude-milovat-cela-rodina-872.html' title='Poctivá koprovka s vejcem jako od babičky: Tuhle bude milovat celá rodina'>Poctivá koprovka s vejcem jako od babičky: Tuhle bude milovat celá…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/rybizovy-kolac-je-letni-hit-10-skvelych-receptu-kterymi-ohromite-i-babicku-1691.html' title='Rybízový koláč je letní hit: 10 skvělých receptů, kterými ohromíte i babičku'>Rybízový koláč je letní hit: 10 skvělých receptů, kterými ohromíte i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/11-skvelych-napadu-jak-zuzitkovat-cukety-nasladko-i-naslano-1689.html' title='11 skvělých nápadů, jak zužitkovat cukety. Nasladko i naslano!'>11 skvělých nápadů, jak zužitkovat cukety. Nasladko i naslano!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-recko/113763/proklouznete-kretou-ostrovem-soutesek.html' title='Proklouzněte Krétou - ostrovem soutěsek'>Proklouzněte Krétou - ostrovem soutěsek</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114196/jak-prozkoumavat-srbsko-nebo-prejit-nespoutane-karpaty-nejen-o-tom-se-doctete-v-novem-cisle-lide-a-zeme.html' title='Jak prozkoumávat Srbsko nebo přejít nespoutané Karpaty? Nejen o tom se dočtete v novém čísle Lidé a Země!'>Jak prozkoumávat Srbsko nebo přejít nespoutané Karpaty? Nejen o tom…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title='Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?'>Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/rozhovor-tiktok-tvurci' title='Budoucnost sítí bude vertikální, na TikToku má šanci uspět každý, říkají tvůrci, kteří získali ocenění v Cannes'>Budoucnost sítí bude vertikální, na TikToku má šanci uspět každý,…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/doja-cat-vs-noah-schnapp-co-se-mezi-nima-stalo' title='Doja Cat vs. Noah Schnapp: Co se mezi nimi stalo?!'>Doja Cat vs. Noah Schnapp: Co se mezi nimi stalo?!</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-nase-jmeno-ovlivnuje-nas-zivot-1' title='Jak naše jméno ovlivňuje náš život?'>Jak naše jméno ovlivňuje náš život?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zahodte-podprsenku-radi-lekari-tohle-se-stane-s-vasimi-nadry-6398.html' title='Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry'>Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/rust-zoubku-pomozte-diteti-od-neprijemnych-projevu-6863.html' title='Růst zoubků? Pomozte dítěti              od nepříjemných projevů'>Růst zoubků? Pomozte dítěti              od nepříjemných projevů</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-vyvolat-menstruaci-bez-leku-zkuste-bylinky-a-dalsi-osvedcene-tipy-4991.html' title='Jak vyvolat menstruaci bez léků: Zkuste bylinky a další osvědčené tipy'>Jak vyvolat menstruaci bez léků: Zkuste bylinky a další osvědčené tipy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/29189/mourrison-na-rybach.html' title='Mourrison: Na rybách'>Mourrison: Na rybách</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/bayonetta-3-ma-datum-vydani-sexy-carodejka-se-do-boje-proti-homunkulum-pusti-v-rijnu' title='Bayonetta 3 má datum vydání. Sexy čarodějka se do boje proti homunkulům pustí v říjnu'>Bayonetta 3 má datum vydání. Sexy čarodějka se do boje proti…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/unikla-rana-verze-skate-4-z-lonskeho-zari-vyvojari-prosi-aby-ji-hraci-nestahovali' title='Unikla raná verze Skate 4 z loňského září. Vývojáři prosí, aby ji hráči nestahovali'>Unikla raná verze Skate 4 z loňského září. Vývojáři prosí, aby ji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7798360/z-atmosfery-nadseni-na-travniku-ale-vladli-maji-kadr-za-miliardy-rekl-kuzmanovic-k-celticu.html' title='Z atmosféry nadšení, na trávníku ale vládli. Mají kádr za miliardy, řekl Kuzmanovič k Celticu'>Z atmosféry nadšení, na trávníku ale vládli. Mají kádr za miliardy,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7798279/sestrih-banik-celtic-2-4-prestrelka-a-plny-dum-k-oslavam-trefili-se-sehic-a-tijani.html' title='SESTŘIH: Baník - Celtic 2:4. Přestřelka a plný dům k oslavám, trefili se Šehič a Tijani'>SESTŘIH: Baník - Celtic 2:4. Přestřelka a plný dům k oslavám, trefili…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7798381/nikol-treterova.html' title='Nikol Treterová'>Nikol Treterová</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title='Dětské jarní bundy'>Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title='Dětské mikiny'>Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title='Dětské tepláky'>Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title='Dětské kalhoty'>Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title='Dětské letní boty'>Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title='Dámské šaty'>Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title='Dámské plavky'>Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title='Mobily'>Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>