


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Karbonová kola a hybridní převodovka. Zenvo ukazuje novinky pro hypersport TSR-S – AutoRevue.cz</title>
		<meta name="description" content="Dánský výrobce ukazuje svůj nejnovější exemplář TSR-S s řadou novinek." />
		<meta property="og:title" content="Karbonová kola a hybridní převodovka. Zenvo ukazuje novinky pro hypersport TSR-S" />
		<meta property="og:description" content="Dánský výrobce ukazuje svůj nejnovější exemplář TSR-S s řadou novinek." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Karbonová kola a hybridní převodovka. Zenvo ukazuje novinky pro hypersport TSR-S" />
		<meta name="twitter:description" content="Dánský výrobce ukazuje svůj nejnovější exemplář TSR-S s řadou novinek." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=331201659" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=331201659" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=331201659" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s" >
		<meta name="id" content="44698"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 12 Mar 2020 18:05:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "233",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_44698',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=44698" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTc0MjM5NzU3MA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM3HgdWaXNpYmxlZ2QCAw8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuOGQCBA9kFgICAw9kFgQCAw9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCNg9kFgICAQ9kFgJmD2QWCAIBD2QWAgIBDxYCHwAFbC9rYXJib25vdmEta29sYS1hLWh5YnJpZG5pLXByZXZvZG92a2EtemVudm8tdWthenVqZS1ub3Zpbmt5LXByby1oeXBlcnNwb3J0LXRzci1zLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFXS9rYXJib25vdmEta29sYS1hLWh5YnJpZG5pLXByZXZvZG92a2EtemVudm8tdWthenVqZS1ub3Zpbmt5LXByby1oeXBlcnNwb3J0LXRzci1zLz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCCQ8WAh8BaBYEAgEPFgQfAAVdL2thcmJvbm92YS1rb2xhLWEtaHlicmlkbmktcHJldm9kb3ZrYS16ZW52by11a2F6dWplLW5vdmlua3ktcHJvLWh5cGVyc3BvcnQtdHNyLXMvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwAFbC9rYXJib25vdmEta29sYS1hLWh5YnJpZG5pLXByZXZvZG92a2EtemVudm8tdWthenVqZS1ub3Zpbmt5LXByby1oeXBlcnNwb3J0LXRzci1zLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA0JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW64QgMs0WNd8yd59ICYA/dx/tUEDg==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fkarbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fkarbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s"
  },
  "headline": "Karbonová kola a hybridní převodovka. Zenvo ukazuje novinky pro hypersport TSR-S",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=331201659",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-03-12T18:05:00Z",
  "dateModified": "2020-03-12T18:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Dánský výrobce ukazuje svůj nejnovější exemplář TSR-S s řadou novinek. "
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/hypersporty">Hypersporty</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/zenvo">zenvo</a></span>
		
		&#160;
	</div>
	<h1>
		Karbonová kola a hybridní převodovka. Zenvo ukazuje novinky pro hypersport TSR-S
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=44698') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">12.&nbsp; 3.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Dánský výrobce ukazuje svůj nejnovější exemplář TSR-S s řadou novinek. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='882021976' href='/Client.Gallery/show.aspx?id_file=882021976&article=44698' onclick='javascript:ShowArticleImage(882021976,750,500,""); return false' title='Pryč jsou žhavé začátky dánského Zenva, které se nechvalně proslavilo během testu Jeremyho Clarksona v&nbsp;Top Gearu, když jeden z&nbsp;prvních vozů značky začal hořet.&nbsp;| Zenvo TSR-S'><img itemprop='image' alt='Pryč jsou žhavé začátky dánského Zenva, které se nechvalně proslavilo během testu Jeremyho Clarksona v&nbsp;Top Gearu, když jeden z&nbsp;prvních vozů značky začal hořet.&nbsp;| Zenvo TSR-S' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=882021976' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=669624737&article=44698'  onclick='javascript:ShowArticleImage(669624737,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Od té doby se již automobilka ustálila na poli malosériových výrobců hypersportovních aut a nyní představuje další novinky z&nbsp;vlastního vývoje.&nbsp;| Zenvo TSR-S' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=669624737' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=668040934&article=44698'  onclick='javascript:ShowArticleImage(668040934,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Nejnovější vyrobený exemplář vrcholného modelu TSR-S v&nbsp;prvé řadě dostává dle posledních trendů nová karbonová kola, která si Zenvo vyrábí samo.&nbsp;| Zenvo TSR-S' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=668040934' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=245495747&article=44698'  onclick='javascript:ShowArticleImage(245495747,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Oproti klasickým hliníkovým diskům šetří karbonová alternativa zhruba 15 kg neodpružené hmotnosti.&nbsp;| Zenvo TSR-S' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=245495747' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=20545501&article=44698'  onclick='javascript:ShowArticleImage(20545501,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Dále potom značka posunuje své možnosti ve tvorbě karbonových dílů, u nichž lze ještě rozsáhlejším způsobem personalizovat vzory a překrývání jednotlivých uhlíkových vláken.&nbsp;| Zenvo TSR-S' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=20545501' /></a><a href='/Client.Gallery/show.aspx?id_file=882021976&article=44698' onclick='javascript:ShowArticleImage(882021976,750,500,""); return false' class='info'><span class='gallery-count'>17</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Pryč jsou žhavé začátky dánského Zenva, které se nechvalně proslavilo během testu Jeremyho Clarksona v&nbsp;Top Gearu, když jeden z&nbsp;prvních vozů značky začal hořet. Od té doby se již automobilka ustálila na poli malosériových výrobců hypersportovních aut a nyní představuje další novinky z&nbsp;vlastního vývoje.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/czinger-ukazal-nazivo-svuj-hypersport-21c-znacka-chce-byt-prukopnikem-v-oboru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Czinger ukázal naživo svůj hypersport 21C. Značka chce být průkopníkem v oboru">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=346502749' alt='Czinger ukázal naživo svůj hypersport 21C. Značka chce být průkopníkem v oboru' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/czinger-ukazal-nazivo-svuj-hypersport-21c-znacka-chce-byt-prukopnikem-v-oboru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Czinger ukázal naživo svůj hypersport 21C. Značka chce být průkopníkem v oboru">
			    Czinger ukázal naživo svůj hypersport 21C. Značka chce být průkopníkem v oboru
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Nejnovější vyrobený exemplář vrcholného modelu TSR-S v&nbsp;prvé řadě dostává dle posledních trendů nová karbonová kola, která si Zenvo vyrábí samo. Oproti klasickým hliníkovým diskům šetří karbonová alternativa zhruba 15 kg neodpružené hmotnosti.</p>

<p>Dále potom značka posunuje své možnosti ve tvorbě karbonových dílů, u nichž lze ještě rozsáhlejším způsobem personalizovat vzory a překrývání jednotlivých uhlíkových vláken. Na&nbsp;odhalených částech karbonových dílů tak lze vidět opravdu zajímavé obrazce či takzvané „vodoznaky“ dle požadavků zákazníka.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/uz-i-gemballa-chysta-porsche-911-do-terenu-nakresy-ukazuji-skutecnou-bestii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Už i Gemballa chystá Porsche 911 do terénu. Nákresy ukazují skutečnou bestii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=950451881' alt='Už i Gemballa chystá Porsche 911 do terénu. Nákresy ukazují skutečnou bestii' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/uz-i-gemballa-chysta-porsche-911-do-terenu-nakresy-ukazuji-skutecnou-bestii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Už i Gemballa chystá Porsche 911 do terénu. Nákresy ukazují skutečnou bestii">
			    Už i Gemballa chystá Porsche 911 do terénu. Nákresy ukazují skutečnou bestii
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Další novinkou je vylepšená sekvenční převodovka, která nejenže zajišťuje dvojici jízdních režimů Race a Road, ale nyní dostává vestavěný elektromotor pro zvýšení výkonu jednotky, rozšíření schopností systému kontroly trakce a nakonec i zajištění zpátečního převodu. Zenvo tak svou převodovku označuje jako hybridní.</p>

<p>Uprostřed TSR-S se nadále objevuje dvakrát přeplňovaný V8 o objemu 5,8 litru, který poskytuje 1194 koní (878 kW). Na zemi pak hypersport udržuje patentovaný aktivní zadní spoiler, jenž se umí během jízdy naklánět i do stran. Cena TSR-S je začíná na 1,45 milionu eur (asi 37,2 milionu korun) a produkce je limitována na pět kusů ročně.</p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/prohlednete-si-vw-t-roc-cabriolet-do-posledniho-detailu-stylovejsi-uz-nebude" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/technika">Technika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');ArticleKeyWords.push("Technika");ArticleMainKeyWords.push("Technika");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 306;}/*]]>*/</script>, <span class="article-tag"><a href="/top-gear">Top&nbsp;Gear</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Top Gear');ArticleKeyWords.push("Top Gear");ArticleMainKeyWords.push("Top Gear");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 506;}/*]]>*/</script>, <span class="article-tag"><a href="/jeremy-clarkson">Jeremy&nbsp;Clarkson</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jeremy Clarkson');ArticleKeyWords.push("Jeremy Clarkson");ArticleMainKeyWords.push("Jeremy Clarkson");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 507;}/*]]>*/</script>, <span class="article-tag"><a href="/hypersporty">Hypersporty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hypersporty');ArticleKeyWords.push("Hypersporty");ArticleMainKeyWords.push("Hypersporty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 649;}/*]]>*/</script>, <span class="article-tag"><a href="/supersporty">Supersporty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Supersporty');ArticleKeyWords.push("Supersporty");ArticleMainKeyWords.push("Supersporty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 617;}/*]]>*/</script>, <span class="article-tag"><a href="/zenvo">zenvo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('zenvo');ArticleKeyWords.push("zenvo");ArticleMainKeyWords.push("zenvo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1116;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/exemplar">Exemplář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Exemplář');ArticleKeyWords.push("Exemplář");/*]]>*/</script>, <span class="article-tag"><a href="/tema/novinka">Novinka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinka');ArticleKeyWords.push("Novinka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/rada-novinek">Řada&nbsp;novinek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Řada novinek');ArticleKeyWords.push("Řada novinek");/*]]>*/</script>, <span class="article-tag"><a href="/tema/prevodovka">Převodovka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Převodovka');ArticleKeyWords.push("Převodovka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cola">Cola</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cola');ArticleKeyWords.push("Cola");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 44698);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=778096232' alt='Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ">Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco tisíce lidí v Česku šílí z pistáciových fábií, americký dealer BMW z Manhattanu se vytahuje něčím mnohem exkluzivnějším. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/opel-corsa-1-5-cdti-vs-renault-clio-blue-dci-115-tezka-volba-mezi-diesely-133585' title='Opel Corsa 1.5 CDTI vs. Renault Clio Blue dCi 115 – Těžká volba mezi diesely' data-title='Opel Corsa 1.5 CDTI vs. Renault Clio Blue dCi 115 – Těžká volba mezi diesely'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1054279.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dtyERSODdpiPDFe5d5x2llg%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Opel Corsa 1.5 CDTI vs. Renault Clio Blue dCi 115 – Těžká volba mezi diesely' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/opel-corsa-1-5-cdti-vs-renault-clio-blue-dci-115-tezka-volba-mezi-diesely-133585' title='Opel Corsa 1.5 CDTI vs. Renault Clio Blue dCi 115 – Těžká volba mezi diesely' data-title='Opel Corsa 1.5 CDTI vs. Renault Clio Blue dCi 115 – Těžká volba mezi diesely'>Opel Corsa 1.5 CDTI vs. Renault Clio Blue dCi 115 – Těžká volba mezi diesely</a>
                
                
			</h2>

			<p class="article-list-annotation">Segment malých automobilů se v minulém roce rozrostl o několik zajímavých modelů, které je stále obtížnější mezi sebou srovnávat. Rozdíly jsou totiž často minimální.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=101517446' alt='Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m">Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m</a>
                
                
			</h2>

			<p class="article-list-annotation">Taky nejnovější škodovky Kamiq a Scala se již dočkaly péče od švédských expertů BSR. Přizvednutí výkonu je přitom zcela jednoduchých procesem. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/historie-aston-martinu-britsky-vyrobce-zbankrotoval-nekolikrat-133656' title='Historie Aston Martinu: Britský výrobce zbankrotoval několikrát' data-title='Historie Aston Martinu: Britský výrobce zbankrotoval několikrát'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1056517.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d0C7sh-mT1LXimRxfzYqJ8Q%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Historie Aston Martinu: Britský výrobce zbankrotoval několikrát' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/historie-aston-martinu-britsky-vyrobce-zbankrotoval-nekolikrat-133656' title='Historie Aston Martinu: Britský výrobce zbankrotoval několikrát' data-title='Historie Aston Martinu: Britský výrobce zbankrotoval několikrát'>Historie Aston Martinu: Britský výrobce zbankrotoval několikrát</a>
                
                
			</h2>

			<p class="article-list-annotation">Aston Martin známý nejen jako dodavatel služebních aut pro Jamese Bonda má za sebou bohatou historii. Za více než 100 let existence mnohokrát zbankrotoval, pořád se ale snaží držet na výsluní.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=926720789' alt='Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně">Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně</a>
                
                
			</h2>

			<p class="article-list-annotation">O ojetých Fordech koluje spousta mýtů a legend. Některé jsou dost negativní, ale na trhu je jen málo aut, která by byla lepší než právě ojeté Mondeo třetí generace.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=400311141' alt='Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" class="ga-plain-title" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" data-title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem">Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem</a>
                
                
			</h2>

			<p class="article-list-annotation">Koupením Ferrari vstupujete do elitního klubu, musíte akceptovat filozofii a pravidla značky a stvrdit je podpisem. Že jste milionáři a sledují vás na Instagramu skoro dva miliony lidí na tom nic nemění.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/gang-hells-angels-wiki-historie-dobove-fotky" class="ga-plain-title" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=294361161' alt='Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/gang-hells-angels-wiki-historie-dobove-fotky" class="ga-plain-title" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život">Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život</a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco v Anglii v šedesátých letech řídili Mods, obávaný gang na skútrech, v Americe se proháněli Hells Angels. Pohrdali hodnotami země, rvali se a vysedávali po barech. V galerii se můžete podívat na unikátní dobové snímky k článku, který časopis Life nakonec odmítl vydat. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31943441' alt='10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle">10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to. Ty nejspolehlivější motory máme beztak všichni ve svých garážích. Přesto není špatné vědět i o těch dalších. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=774677775' alt='Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní">Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní</a>
                
                
			</h2>

			<p class="article-list-annotation">Při pohledu do archivních ceníků si člověk uvědomí, že to, co je dnes samozřejmostí, kdysi bývalo za tučný příplatek, nebo nebylo vůbec. Podobně můžeme nahlížet i na Škodu Superb z roku 2002, která v základu vycházela na ty samé peníze co dnes. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=119146703' alt='Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal">Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal</a>
                
                
			</h2>

			<p class="article-list-annotation">Možná už je většinou lidí zapomenut, přesto ale 908 RC zůstává jedním z nejambicióznějších konceptů Peugeotu. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=490853887' alt='Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)">Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</a>
                
                
			</h2>

			<p class="article-list-annotation">Nová Škoda Kamiq je zástupcem stále oblíbenějšího segmentu městských crossoverů. Vůz dnes poprvé zkoušíme na silnici a vy máte možnost ptát se na to, co vás o něm zajímá.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=344940177' alt='V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokles prodejů osobních automobilů v nejlidnatější zemi světa s sebou táhne dolů také zájem o elektromobily a plug-in hybridy. V Číně klesl minulý měsíc prodej elektrifikovaných aut o 4,7 procenta, poprvé za uplynulé dva roky.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 390 324 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="BMW a vše kolem nich III."> 28 822</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=819045&amp;p=12516823#p12516823" rel="nofollow" title="BMW a vše kolem nich III.">BMW a vše kolem nich III.</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Essox šmejdi">  120</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1168593&amp;p=12516822#p12516822" rel="nofollow" title="Essox šmejdi">Essox šmejdi</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Detailing - koutek lesticu - rady, tipy."> 2 047</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1261837&amp;p=12516816#p12516816" rel="nofollow" title="Detailing - koutek lesticu - rady, tipy.">Detailing - koutek lesticu - rady…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Ceny PHM"> 27 283</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=12516815#p12516815" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Octavia IV pokec"> 2 691</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12516811#p12516811" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Co vše zachytí on board camera...."> 81 687</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1067764&amp;p=12516791#p12516791" rel="nofollow" title="Co vše zachytí on board camera....">Co vše zachytí on board camera...…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="P: Jaguar XFR">  106</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1304408&amp;p=12516735#p12516735" rel="nofollow" title="P: Jaguar XFR">P: Jaguar XFR</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Golf VIII">  616</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1214025&amp;p=12516694#p12516694" rel="nofollow" title="Golf VIII">Golf VIII</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Ojetý vůz s DSG - článek idnes">  41</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1305831&amp;p=12516693#p12516693" rel="nofollow" title="Ojetý vůz s DSG - článek idnes">Ojetý vůz s DSG - článek idnes</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Jízda s ucpaným filtrem pevných částic">  72</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1249521&amp;p=12516691#p12516691" rel="nofollow" title="Jízda s ucpaným filtrem pevných částic">Jízda s ucpaným filtrem pevných č…</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-audi-a4-35-tdi-20-tdi-evo-s-tronic-spotreba-pod-4-l/100-km" title="TEST Audi A4 35 TDI S tronic: Spotřeba pod 4 l/100 km? Žádný velký problém"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=586078257' alt='TEST Audi A4 35 TDI S tronic: Spotřeba pod 4 l/100 km? Žádný velký problém' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-audi-a4-35-tdi-20-tdi-evo-s-tronic-spotreba-pod-4-l/100-km" title="TEST Audi A4 35 TDI S tronic: Spotřeba pod 4 l/100 km? Žádný velký problém">Audi A4 35 TDI S tronic</a></h3>
						<p class="article-list-annotation noview">Modernizace současné generace Audi A4 přinesla víc než jen změny vnějšího vzhledu a dotykový displej uvnitř. Pod kapotou se objevil i zcela nový motor 2.0 TDI Evo, který z testovaného vozu udělal téměř automatickou volbu firemních zákazníků.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/test-audi-a4-35-tdi-20-tdi-evo-s-tronic-spotreba-pod-4-l/100-km/?forum">54&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-test-mini-cooper-se-novy-elektromobil-jezdi-presne-tak-jak-ma" title="Řídili jsme elektrické Mini Cooper SE. Je tu pár věcí, které byste o něm měli vědět"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=457870774' alt='Řídili jsme elektrické Mini Cooper SE. Je tu pár věcí, které byste o něm měli vědět' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-test-mini-cooper-se-novy-elektromobil-jezdi-presne-tak-jak-ma" title="Řídili jsme elektrické Mini Cooper SE. Je tu pár věcí, které byste o něm měli vědět">Mini Cooper SE</a></h3>
						<p class="article-list-annotation noview">S vozy Mini to dosud bylo poměrně jednoduché. Nejdříve jste uslyšeli sportovní randál a teprve poté se odněkud vynořil čiperný knedlík a britskou vlajkou na střeše. Nový Cooper SE však tyto zvyklosti zcela mění.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/prvni-test-mini-cooper-se-novy-elektromobil-jezdi-presne-tak-jak-ma/?forum">14&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-skoda-citigoe-iv-konecne-levny-elektromobil-pro-kazdou-ceskou-rodinu" title="TEST Škoda Citigoe iV: Konečně levný elektromobil pro každou českou rodinu?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=98195786' alt='TEST Škoda Citigoe iV: Konečně levný elektromobil pro každou českou rodinu?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-skoda-citigoe-iv-konecne-levny-elektromobil-pro-kazdou-ceskou-rodinu" title="TEST Škoda Citigoe iV: Konečně levný elektromobil pro každou českou rodinu?">Škoda Citigoe iV</a></h3>
						<p class="article-list-annotation noview">Elektromobily se už konečně stávají cenově dostupné.  Za méně než půl milionu u nás sice koupíte nanejvýš městská miniauta, právě v těch však dává elektrický pohon v současnosti největší smysl. Jak se vstup do tohoto segmentu podařil Škodovce, jsme zjišťovali v redakčním testu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-skoda-citigoe-iv-konecne-levny-elektromobil-pro-kazdou-ceskou-rodinu/?forum">144&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637405/prusvih-vetsi-nez-kozy-jako-vozy-poslanec-omylem-ukazal-porno-v-parlamentu.html" title="Průšvih větší než kozy jako vozy: Poslanec omylem ukázal porno v parlamentu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637405/prusvih-vetsi-nez-kozy-jako-vozy-poslanec-omylem-ukazal-porno-v-parlamentu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NFnoMdXY9WXpzo8w83zDRQ&amp;e=2145916800&amp;v=1" alt="Průšvih větší než kozy jako vozy: Poslanec omylem ukázal porno v parlamentu" title="Průšvih větší než kozy jako vozy: Poslanec omylem ukázal porno v parlamentu"></img><h3>Průšvih větší než kozy jako vozy: Poslanec omylem ukázal porno v...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637285/vznikla-seznamka-pro-muze-s-malymi-penisy-na-velikosti-zalezi-a-mensi-je-mnohdy-lepsi.html" title="Vznikla seznamka pro muže s malými penisy: Na velikosti záleží a menší je mnohdy lepší!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637285/vznikla-seznamka-pro-muze-s-malymi-penisy-na-velikosti-zalezi-a-mensi-je-mnohdy-lepsi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056108.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MQ42TydbtdZx09f1N0OZ5w&amp;e=2145916800&amp;v=1" alt="Vznikla seznamka pro muže s malými penisy: Na velikosti záleží a menší je mnohdy lepší!" title="Vznikla seznamka pro muže s malými penisy: Na velikosti záleží a menší je mnohdy lepší!"></img><h3>Vznikla seznamka pro muže s malými penisy: Na velikosti záleží a...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169973/gottova-mele-z-posledniho-kdyby-poslechla-ivanu-tak-by-k-tomu-nedoslo.html" title="Gottová mele z posledního: Kdyby poslechla Ivanu, tak by k tomu nedošlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169973/gottova-mele-z-posledniho-kdyby-poslechla-ivanu-tak-by-k-tomu-nedoslo.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056399.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=P30qkN_7OvmQDklUzUlDIw&amp;e=2145916800&amp;v=1" alt="Gottová mele z posledního: Kdyby poslechla Ivanu, tak by k tomu nedošlo" title="Gottová mele z posledního: Kdyby poslechla Ivanu, tak by k tomu nedošlo"></img><h3>Gottová mele z posledního: Kdyby poslechla Ivanu, tak by k tomu...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169975/ex-o-adamovske-nedokazal-jsem-si-predstavit-ze-spolu-zustaneme-do-konce-zivota.html" title="EX o Adamovské: Nedokázal jsem si představit, že spolu zůstaneme do konce života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169975/ex-o-adamovske-nedokazal-jsem-si-predstavit-ze-spolu-zustaneme-do-konce-zivota.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056396.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qYWFSBLfM6buUjZ8IntjAQ&amp;e=2145916800&amp;v=1" alt="EX o Adamovské: Nedokázal jsem si představit, že spolu zůstaneme do konce života" title="EX o Adamovské: Nedokázal jsem si představit, že spolu zůstaneme do konce života"></img><h3>EX o Adamovské: Nedokázal jsem si představit, že spolu zůstaneme do...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit" title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041805.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-1AqUrMEC0F-nkN-t6x2Jg&amp;e=2145916800&amp;v=1" alt="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit" title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit"></img><h3>Riziko vypalování OLED displejů má být minulostí. Philips to chce...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/podivejte-se-na-nejlepsi-nocni-fotky-porizene-iphonem-apple-je-ocenil-v-ramci-sve-souteze" title="Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/podivejte-se-na-nejlepsi-nocni-fotky-porizene-iphonem-apple-je-ocenil-v-ramci-sve-souteze'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054733.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-AQfC0GLQHCNcPQGIjQ5dQ&amp;e=2145916800&amp;v=1" alt="Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže" title="Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže"></img><h3>Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034545.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sDxE85IjNyHGe3-MMYU9gA&amp;e=2145916800&amp;v=1" alt="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky"></img><h3>Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/schmarcz-nouzovy-stav-prisel-o-deset-dni-pozde-a-krizovy-stab-blokuje-babisova-zarlivost-44548.html" title="Schmarcz: Nouzový stav přišel o deset dní pozdě. A krizový štáb blokuje Babišova žárlivost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-nouzovy-stav-prisel-o-deset-dni-pozde-a-krizovy-stab-blokuje-babisova-zarlivost-44548.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056566.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iZ0blXwaM5s5PkM3-z7RfA&amp;e=2145916800&amp;v=1" alt="Schmarcz: Nouzový stav přišel o deset dní pozdě. A krizový štáb blokuje Babišova žárlivost" title="Schmarcz: Nouzový stav přišel o deset dní pozdě. A krizový štáb blokuje Babišova žárlivost"></img><h3>Schmarcz: Nouzový stav přišel o deset dní pozdě. A krizový štáb...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/cesta-z-mesta-a-utek-pred-socialnimi-sitemi-trampske-hnuti-mapuje-nova-publikace-1367407" title="Cesta z města a útěk před sociálními sítěmi. Trampské hnutí mapuje nová publikace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/cesta-z-mesta-a-utek-pred-socialnimi-sitemi-trampske-hnuti-mapuje-nova-publikace-1367407'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056346.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X0CFVpU1ax_i9hEl-PKJzg&amp;e=2145916800&amp;v=1" alt="Cesta z města a útěk před sociálními sítěmi. Trampské hnutí mapuje nová publikace" title="Cesta z města a útěk před sociálními sítěmi. Trampské hnutí mapuje nová publikace"></img><h3>Cesta z města a útěk před sociálními sítěmi. Trampské hnutí mapuje...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25983/pomozte-vedcum-hledejte-cerne-diry-asteroidy-nebo-mimozemstany.html" title="Pomozte vědcům: Hledejte černé díry, asteroidy nebo mimozemšťany  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25983/pomozte-vedcum-hledejte-cerne-diry-asteroidy-nebo-mimozemstany.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056395.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DaQSIl_SqyhH3lIjucu1-w&amp;e=2145916800&amp;v=1" alt="Pomozte vědcům: Hledejte černé díry, asteroidy nebo mimozemšťany  " title="Pomozte vědcům: Hledejte černé díry, asteroidy nebo mimozemšťany  "></img><h3>Pomozte vědcům: Hledejte černé díry, asteroidy nebo mimozemšťany  </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/377027/dalsi-odklad-nhl-stopla-boje-o-stanley-cup-zatim-na-dobu-neurcitou.html" title="Další odklad! NHL stopla boje o Stanley Cup, zatím na dobu neurčitou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/377027/dalsi-odklad-nhl-stopla-boje-o-stanley-cup-zatim-na-dobu-neurcitou.html'});"><img alt="Další odklad! NHL stopla boje o Stanley Cup, zatím na dobu neurčitou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056577.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tDAJZl0tMvDOBwG6U9zuuQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/377027/dalsi-odklad-nhl-stopla-boje-o-stanley-cup-zatim-na-dobu-neurcitou.html" title="Další odklad! NHL stopla boje o Stanley Cup, zatím na dobu neurčitou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/377027/dalsi-odklad-nhl-stopla-boje-o-stanley-cup-zatim-na-dobu-neurcitou.html'});">Další odklad! NHL stopla boje o Stanley Cup, zatím na dobu neurčitou</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/377029/dvorakova-premiera-za-zavrenymi-dvermi-turnaj-ufc-bude-bez-divaku.html" title="Dvořákova premiéra za zavřenými dveřmi. Turnaj UFC bude bez diváků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-ufc/377029/dvorakova-premiera-za-zavrenymi-dvermi-turnaj-ufc-bude-bez-divaku.html'});"><img alt="Dvořákova premiéra za zavřenými dveřmi. Turnaj UFC bude bez diváků" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056589.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FSeSIsH37LuCj8XYAclaZw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/377029/dvorakova-premiera-za-zavrenymi-dvermi-turnaj-ufc-bude-bez-divaku.html" title="Dvořákova premiéra za zavřenými dveřmi. Turnaj UFC bude bez diváků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-ufc/377029/dvorakova-premiera-za-zavrenymi-dvermi-turnaj-ufc-bude-bez-divaku.html'});">Dvořákova premiéra za zavřenými dveřmi. Turnaj UFC bude bez diváků</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/637413/kralovna-podstoupila-testy-na-koronavirus-monarchie-v-ohrozeni.html" title="Královna podstoupila testy na koronavirus! Monarchie v ohrožení?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/637413/kralovna-podstoupila-testy-na-koronavirus-monarchie-v-ohrozeni.html'});"><img alt="Královna podstoupila testy na koronavirus! Monarchie v ohrožení?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056588.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XEf1aTBXsO3sLgz-ei0opA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/637413/kralovna-podstoupila-testy-na-koronavirus-monarchie-v-ohrozeni.html" title="Královna podstoupila testy na koronavirus! Monarchie v ohrožení?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/637413/kralovna-podstoupila-testy-na-koronavirus-monarchie-v-ohrozeni.html'});">Královna podstoupila testy na koronavirus! Monarchie v ohrožení?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637317/kotelnice-michaela-jilkova-vyhrozovali-mi-ze-budu-viset-i-s-detmi.html" title="„Kotelnice&amp;#039; Michaela Jílková: Vyhrožovali mi, že budu viset i s dětmi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637317/kotelnice-michaela-jilkova-vyhrozovali-mi-ze-budu-viset-i-s-detmi.html'});"><img alt="„Kotelnice&amp;#039; Michaela Jílková: Vyhrožovali mi, že budu viset i s dětmi!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056548.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VWE4ArWdh7auKrfJ04MCaw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637317/kotelnice-michaela-jilkova-vyhrozovali-mi-ze-budu-viset-i-s-detmi.html" title="„Kotelnice&amp;#039; Michaela Jílková: Vyhrožovali mi, že budu viset i s dětmi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637317/kotelnice-michaela-jilkova-vyhrozovali-mi-ze-budu-viset-i-s-detmi.html'});">„Kotelnice&amp;#039; Michaela Jílková: Vyhrožovali mi, že budu viset i s dětmi!</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><img alt="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234058.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ewq5hAGoSrpOm-IVoFGW0w&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});">FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-702037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_T3Q8AzihaGNxM-Z5lObCw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://vtm.zive.cz/clanky/koronavirus-neni-chripka-rozdilu-je-vic-nez-byste-si-mozna-mysleli/sc-870-a-202844/default.aspx" title="Koronavirus není chřipka: Rozdílů je víc, než byste si možná mysleli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://vtm.zive.cz/clanky/koronavirus-neni-chripka-rozdilu-je-vic-nez-byste-si-mozna-mysleli/sc-870-a-202844/default.aspx'});"><img alt="Koronavirus není chřipka: Rozdílů je víc, než byste si možná mysleli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056030.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K8DoitzSsIvVrlGbQ6gAFg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://vtm.zive.cz/clanky/koronavirus-neni-chripka-rozdilu-je-vic-nez-byste-si-mozna-mysleli/sc-870-a-202844/default.aspx" title="Koronavirus není chřipka: Rozdílů je víc, než byste si možná mysleli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://vtm.zive.cz/clanky/koronavirus-neni-chripka-rozdilu-je-vic-nez-byste-si-mozna-mysleli/sc-870-a-202844/default.aspx'});">Koronavirus není chřipka: Rozdílů je víc, než byste si možná mysleli</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx'});"><img alt="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K7ceRViAMj4dnp1BjzUgcg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx'});">Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100188/smeknete-pred-obvodaky-to-ze-nezavreli-ordinace-je-u-velke-casti-z-nich-ryzi-hrdinstvi.html" title="Smekněte před obvoďáky! To, že nezavřeli ordinace, je u velké části z nich ryzí hrdinství " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100188/smeknete-pred-obvodaky-to-ze-nezavreli-ordinace-je-u-velke-casti-z-nich-ryzi-hrdinstvi.html'});"><img alt="Smekněte před obvoďáky! To, že nezavřeli ordinace, je u velké části z nich ryzí hrdinství " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056514.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3Cct_O-1Wf_Xz5QIBAq6hA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100188/smeknete-pred-obvodaky-to-ze-nezavreli-ordinace-je-u-velke-casti-z-nich-ryzi-hrdinstvi.html" title="Smekněte před obvoďáky! To, že nezavřeli ordinace, je u velké části z nich ryzí hrdinství " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100188/smeknete-pred-obvodaky-to-ze-nezavreli-ordinace-je-u-velke-casti-z-nich-ryzi-hrdinstvi.html'});">Smekněte před obvoďáky! To, že nezavřeli ordinace, je u velké části z nich ryzí hrdinství </a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html" title="Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html'});"><img alt="Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056530.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OAbTt7vr8FMUty10GCEV-g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html" title="Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100191/vladimir-pikora-koronavirus-torpeduje-celosvetovou-ekonomiku.html'});">Vladimír Pikora: Koronavirus torpéduje celosvětovou ekonomiku</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 12. 3. 2020 20:45:32 -->
<!-- GetData(): 12. 3. 2020 20:45:33 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/637260/matka-urizla-dceri-5-hlavu-protoze-ji-poprosila-o-cerealie-ne-mami-zadonilo-dite-pred-smrti.html' title="Matka uřízla dceři (†5) hlavu, protože ji poprosila o cereálie. Ne, mami, žadonilo dítě před smrtí">Matka uřízla dceři (†5) hlavu, protože ji poprosila o cereálie. Ne,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/637423/na-koronavirus-se-muzete-nechat-testovat-sami-v-jakych-laboratorich-a-kolik-to-stoji.html' title="Na koronavirus se můžete nechat testovat sami. V jakých laboratořích a kolik to stojí?">Na koronavirus se můžete nechat testovat sami. V jakých laboratořích…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/637406/koronavirus-praha-hlasi-nedostatek-respiratoru-zavede-nutricni-balicky-pro-seniory.html' title="Koronavirus: Praha hlásí nedostatek respirátorů.  Zavede nutriční balíčky pro seniory">Koronavirus: Praha hlásí nedostatek respirátorů.  Zavede nutriční…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/377029/dvorakova-premiera-za-zavrenymi-dvermi-turnaj-ufc-bude-bez-divaku.html' title="Dvořákova premiéra za zavřenými dveřmi. Turnaj UFC bude bez diváků">Dvořákova premiéra za zavřenými dveřmi. Turnaj UFC bude bez diváků</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/376987/turne-amerika-pada-narodni-tym-zrusil-duely-s-mexikem-i-hondurasem.html' title="Turné Amerika padá. Národní tým zrušil duely s Mexikem i Hondurasem">Turné Amerika padá. Národní tým zrušil duely s Mexikem i Hondurasem</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2020/377021/co-s-olympiadou-v-tokiu-odlozeni-si-nedovedu-predstavit-rika-kejval.html' title="Co s olympiádou v Tokiu? Odložení si nedovedu představit, říká Kejval">Co s olympiádou v Tokiu? Odložení si nedovedu představit, říká Kejval</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/637413/kralovna-podstoupila-testy-na-koronavirus-monarchie-v-ohrozeni.html' title="Královna podstoupila testy na koronavirus! Monarchie v ohrožení?">Královna podstoupila testy na koronavirus! Monarchie v ohrožení?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/637347/divaci-vymeny-besni-pro-to-co-nikola-prevedla-po-vysilani-nemaji-pochopeni.html' title="Diváci Výměny běsní: Pro to, co Nikola převedla, po vysílání nemají pochopení!">Diváci Výměny běsní: Pro to, co Nikola převedla, po vysílání nemají…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-112-nakazenych-babis-vyhani-lidi-z-obchodu-a-zminil-karantenu-ceska.html' title="Koronavirus ONLINE: 112 nakažených, Babiš vyhání lidi z obchodů a zmínil karanténu Česka">Koronavirus ONLINE: 112 nakažených, Babiš vyhání lidi z obchodů a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/169586/starsi-nenosene-tricko-staci-nastrihat-a-vznikne-originalni-nahrdelnik.html' title="Starší nenošené tričko stačí nastříhat a vznikne originální náhrdelník!">Starší nenošené tričko stačí nastříhat a vznikne originální…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/169867/tatana-smutna-57-karel-mi-tolik-pomohl-kdyz-mi-bylo-nejhur.html' title="Taťána Smutná (57): Karel mi tolik pomohl když mi bylo nejhůř…">Taťána Smutná (57): Karel mi tolik pomohl když mi bylo nejhůř…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/sedm-mytu-o-kojeni-musim-kojit-v-intervalech-a-vypit-sest-litru-vody' title="Sedm mýtů o kojení: Musím kojit v intervalech a vypít šest litrů vody!">Sedm mýtů o kojení: Musím kojit v intervalech a vypít šest litrů vody!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/karbonova-kola-a-hybridni-prevodovka-zenvo-ukazuje-novinky-pro-hypersport-tsr-s' title="Karbonová kola a hybridní převodovka. Zenvo ukazuje novinky pro hypersport TSR-S">Karbonová kola a hybridní převodovka. Zenvo ukazuje novinky pro…</a><a class="list-section-article" href='https://www.auto.cz/historie-aston-martinu-britsky-vyrobce-zbankrotoval-nekolikrat-133656' title="Historie Aston Martinu: Britský výrobce zbankrotoval několikrát, krásná auta ale staví dál">Historie Aston Martinu: Britský výrobce zbankrotoval několikrát,…</a><a class="list-section-article" href='https://www.auto.cz/pred-startem-mexicke-rallye-vyrovna-ogier-rekord-loeba-133673' title="Před startem Mexické rallye: Vyrovná Ogier rekord Loeba?">Před startem Mexické rallye: Vyrovná Ogier rekord Loeba?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/zajem-o-film-contagion-roste-raketovym-tempem-snimek-popisuje-radeni-nebezpecne-pandemie' title="Zájem o film Contagion roste raketovým tempem. Snímek popisuje řádění nebezpečné pandemie">Zájem o film Contagion roste raketovým tempem. Snímek popisuje řádění…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/jako-z-men-in-black-tento-360-fotoaparat-vsak-vzpominky-nemaze-ale-zachycuje' title="Jako z Men in Black. Tento 360° fotoaparát však vzpomínky nemaže, ale zachycuje">Jako z Men in Black. Tento 360° fotoaparát však vzpomínky nemaže, ale…</a><a class="list-section-article" href='https://www.zive.cz/clanky/prehledna-data-primo-z-ministerstva-zdravotnictvi-covid-19-ma-oficialni-web-s-ceskymi-statistikami/sc-3-a-202869/default.aspx' title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami">Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/cmi-zdvojnasobila-svuj-podil-v-prosiebensat-1-na-deset-procent-1367612' title="CMI zdvojnásobila svůj podíl v ProSiebenSat.1 na deset procent ">CMI zdvojnásobila svůj podíl v ProSiebenSat.1 na deset procent </a><a class="list-section-article" href='https://www.e15.cz/domaci/vlada-vyhlasila-nouzovy-stav-provoz-na-hranicich-se-omezi-restaurace-na-noc-zavrou-1367587' title="Vláda vyhlásila nouzový stav. Provoz na hranicích se omezí, restaurace na noc zavřou">Vláda vyhlásila nouzový stav. Provoz na hranicích se omezí,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-zazila-nejvyraznejsi-propad-od-krize-v-roce-2008-1367609' title="Pražská burza zažila nejvýraznější propad od krize v roce 2008 ">Pražská burza zažila nejvýraznější propad od krize v roce 2008 </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kyjevsky-kotlet-760' title="Kyjevský kotlet">Kyjevský kotlet</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169498/vejce-znama-i-neznama-vejce-a-la-cocotte.html' title="Vejce známá i neznámá: Vejce à la cocotte">Vejce známá i neznámá: Vejce à la cocotte</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/100055/v-zahranici-funguje-uz-110-ceskych-skol-rika-zvlastni-zmocnenec-pro-krajanske-zalezitosti-jiri-kratky.html' title="V zahraničí funguje už 110 českých škol, říká zvláštní zmocněnec pro krajanské záležitosti Jiří Krátký">V zahraničí funguje už 110 českých škol, říká zvláštní zmocněnec pro…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99663/nejkrasnejsi-safari-ci-nejvyssi-pisecne-duny-sveta-to-a-mnohem-vice-nabizi-namibie-zeme-dech-beroucich-kras.html' title="Nejkrásnější safari či nejvyšší písečné duny světa. To a mnohem více nabízí Namibie, země dech beroucích krás">Nejkrásnější safari či nejvyšší písečné duny světa. To a mnohem více…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/99953/bolivijske-mestecko-sucre-se-muze-pochlubit-originalnimi-stopami-pravekych-jesteru.html' title="Bolivijské městečko Sucre se může pochlubit originálními stopami pravěkých ještěrů">Bolivijské městečko Sucre se může pochlubit originálními stopami…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-bouzovska_pila_s_r_o-64618048' title="Bouzovská pila s. r. o. - 64618048">Bouzovská pila s. r. o. - 64618048</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/pestujte-fuchsie-uspesne-10-praktickych-rad' title="Pěstujte fuchsie úspěšně: 10 praktických rad">Pěstujte fuchsie úspěšně: 10 praktických rad</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/jak-pestovat-orchideje-rady-na-brezen-a-duben' title="Jak pěstovat orchideje: rady na březen a duben">Jak pěstovat orchideje: rady na březen a duben</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/smrtici-koronavirus-priznaky-prubeh-a-lecba-nemoci-5356.html' title="Smrtící koronavirus: Příznaky, průběh a léčba nemoci">Smrtící koronavirus: Příznaky, průběh a léčba nemoci</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/prebiotika-a-probiotika-podpori-imunitu-i-psychicke-zdravi-5352.html' title="Prebiotika a probiotika: Podpoří imunitu i psychické zdraví">Prebiotika a probiotika: Podpoří imunitu i psychické zdraví</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/599979/7-zpusobu-jak-snizite-krevni-tlak-za-10-minut-bez-leku-a-prirodni-cestou.html' title="7 způsobů, jak snížíte krevní tlak za 10 minut! Bez léků a přírodní cestou">7 způsobů, jak snížíte krevní tlak za 10 minut! Bez léků a přírodní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/doom-eternal-ve-startovnim-traileru-slibuje-pekelnou-akci' title="Doom Eternal ve startovním traileru slibuje pekelnou akci">Doom Eternal ve startovním traileru slibuje pekelnou akci</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/25983/pomozte-vedcum-hledejte-cerne-diry-asteroidy-nebo-mimozemstany.html' title="Pomozte vědcům: Hledejte černé díry, asteroidy nebo mimozemšťany  ">Pomozte vědcům: Hledejte černé díry, asteroidy nebo mimozemšťany  </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/po-zruseni-e3-premysli-herni-vydavatele-o-vlastnich-online-akcich' title="Po zrušení E3 přemýšlí herní vydavatelé o vlastních online akcích">Po zrušení E3 přemýšlí herní vydavatelé o vlastních online akcích</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6225114/ana-geislerova-na-ceskem-lvu-kam-schovala-vsechny-sve-ceny.html' title="Aňa Geislerová na Českém Lvu: Kam schovala všechny své ceny?">Aňa Geislerová na Českém Lvu: Kam schovala všechny své ceny?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6234354/losovani-denni-hry-trhaku-12-3-2020-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 12. 3. 2020! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 12. 3. 2020! Podívejte se na video, jestli…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6234502/koronavirus-drti-sport-fotbalova-liga-prerusena-hokejova-extraliga-zrusena.html' title="Koronavirus drtí sport. Fotbalová liga přerušena, hokejová extraliga zrušena">Koronavirus drtí sport. Fotbalová liga přerušena, hokejová extraliga…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>