


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '46344',
		    sourceId: 'autorevue-cz',
		  };
		</script>

		
		<title>Hyundai ukázal pěkný sedan pro Čínu. Mistra se nespoléhá jen na jeden pohon – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Hyundai buší do novinek i v Číně. Nový model Mistra můžete mít s klasickým spalovacím motorem, ale i jako elektromobil." />
		<meta property="og:title" content="Hyundai ukázal pěkný sedan pro Čínu. Mistra se nespoléhá jen na jeden pohon" />
		<meta property="og:description" content="Hyundai buší do novinek i v Číně. Nový model Mistra můžete mít s klasickým spalovacím motorem, ale i jako elektromobil." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Hyundai ukázal pěkný sedan pro Čínu. Mistra se nespoléhá jen na jeden pohon" />
		<meta name="twitter:description" content="Hyundai buší do novinek i v Číně. Nový model Mistra můžete mít s klasickým spalovacím motorem, ale i jako elektromobil." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=917744228" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=917744228" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=917744228" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon" >
		<meta name="id" content="46344"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 23 Nov 2020 12:05:00 GMT",
		    article_authors: ["Vladimír Kadera"],
		    article_word_count: "241",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_46344',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=46344" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI1MDMyMzk3Mg9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAAAAABkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNCQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luy+uR1RUb4TKAE5uNZaMkGgS8PeM=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fhyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon"
  },
  "headline": "Hyundai ukázal pěkný sedan pro Čínu. Mistra se nespoléhá jen na jeden pohon",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=917744228",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-11-23T12:05:00Z",
  "dateModified": "2020-11-23T12:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Hyundai buší do novinek i v Číně. Nový model Mistra můžete mít s klasickým spalovacím motorem, ale i jako elektromobil."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/hyundai">Hyundai</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/cinsky-trh">Čínský trh</a></span>
		
		&#160;
	</div>
	<h1>
		Hyundai ukázal pěkný sedan pro Čínu. Mistra se nespoléhá jen na jeden pohon
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=46344') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">23.&nbsp; 11.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/kadera-vladimir" rel="author">Vladimír Kadera</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Hyundai buší do novinek i v Číně. Nový model Mistra můžete mít s klasickým spalovacím motorem, ale i jako elektromobil.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='782955749' href='/Client.Gallery/show.aspx?id_file=782955749&article=46344' onclick='javascript:ShowArticleImage(782955749,750,500,""); return false' title='Čínský autosalon v Kantonu vychrlil pro letošní rok velkou porci novinek. Pozadu zde není ani korejský&nbsp;Hyundai, který si pro čínské zákazníky připravil premiéru modelu Mistra.'><img alt='Čínský autosalon v Kantonu vychrlil pro letošní rok velkou porci novinek. Pozadu zde není ani korejský&nbsp;Hyundai, který si pro čínské zákazníky připravil premiéru modelu Mistra.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=782955749' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=480379040&article=46344'  onclick='javascript:ShowArticleImage(480379040,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jde o malý sedan se zajímavým designem, který si vypůjčil některé prvky od svých větších sourozenců.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=480379040' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=782638988&article=46344'  onclick='javascript:ShowArticleImage(782638988,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Můžete tak vidět přední inspirovaná Hyundaiem Creta a zadní svítilny z modelu&nbsp;Sonata. Ostatně celkově vypadá novinka jako zmenšená verze sonaty.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=782638988' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=479764152&article=46344'  onclick='javascript:ShowArticleImage(479764152,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Narozdíl od ní mají ale zákazníci na výběr z širšího spektra motorizací. Primem novinky je totiž elektrická varianta, kterou vidíte nahoře v galerii a dole ve videu.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=479764152' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=479447391&article=46344'  onclick='javascript:ShowArticleImage(479447391,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Elektrická verze modelu Mistra má akumulátor o kapacitě 56,5 kWh, se kterým dokáže na jedno nabití ujet až 520 km dle metodiky NEDC.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=479447391' /></a><a href='/Client.Gallery/show.aspx?id_file=782955749&article=46344' onclick='javascript:ShowArticleImage(782955749,750,500,""); return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Autosalon v čínském Kantonu vychrlil pro letošní rok velkou porci novinek. Pozadu zde není ani korejský <a href="https://www.autorevue.cz/elektricky-hyundai-kona-ma-po-faceliftu-vypada-odvazneji-a-je-jeste-bezpecnejsi">Hyundai</a>, který si pro čínské zákazníky připravil premiéru modelu Mistra. Jde o malý sedan se zajímavým designem, který si vypůjčil některé prvky od svých větších sourozenců.</p>

<p>Můžete tak vidět přední inspirovaná Hyundaiem Creta a zadní svítilny z modelu <a href="https://www.autorevue.cz/hyundai-sonata-n-line-dostane-290-koni-meli-byste-o-ostrejsi-sedan-zajem-u-nas">Sonata</a>. Ostatně celkově vypadá novinka jako zmenšená verze sonaty. Na rozdíl od ní mají ale zákazníci na výběr z širšího spektra motorizací. Primem novinky je totiž elektrická varianta, kterou vidíte nahoře v galerii a dole ve videu.</p>

<a href="/hyundai-v-nosovicich-spustil-vyrobu-nove-elektricke-kony-pripravuje-se-i-na-i30-n" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hyundai v Nošovicích spustil výrobu nové elektrické Kony. Připravuje se i na i30 N">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=707108043' alt='Hyundai v Nošovicích spustil výrobu nové elektrické Kony. Připravuje se i na i30 N' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Hyundai v Nošovicích spustil výrobu nové elektrické Kony. Připravuje se i na i30 N</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Elektrická verze modelu Mistra má akumulátor o kapacitě 56,5 kWh, se kterým dokáže na jedno nabití ujet až 520 km dle metodiky NEDC. S elektromotorem o výkonu 135 kW (184 koní) a točivým momentem 310 N.m by pak nemělo jít o pomalé auto. Na rychlonabíječce se&nbsp;vůz dokáže dostat ze 30 na 80 % kapacity baterie za 40 minut.</p>

<p>Architektura vozu nicméně umožňuje i zástavbu klasických spalovacích ústrojí. Základním motorem je zde atmosférická osmnáctistovka o výkonu 141 koní a se 176 N.m točivého momentu. Mnohem zajímavěji pak zní přeplňovaný motor o objemu 1,5 litru, který dosahuje výkonu 125 kW (170 koní).</p>

<a href="/hyundai-kona-2020-facelift-ceny-premie-natlacila-zaklad-pod-400000-kc" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Omlazený Hyundai Kona má české ceny. Prémie natlačila základ pod 400.000 Kč">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=736124012' alt='Omlazený Hyundai Kona má české ceny. Prémie natlačila základ pod 400.000 Kč' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Omlazený Hyundai Kona má české ceny. Prémie natlačila základ pod 400.000 Kč</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Model je o něco větší než americká <a href="https://www.autorevue.cz/hyundai-pomalu-odhaluje-ostry-sedan-elantra-n-poprask-by-vzbudil-i-v-evrope">Elantra</a>, i tak si ale půjčuje některé prvky v interiéru. Čínští zákazníci by se měli vozu dočkat během příštího roku, ostatní země ale podle všeho ostrouhají.</p>


	<div class="video-container" data-yt="9wKYLPyC6_Y" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/9wKYLPyC6_Y/hqdefault.jpg" />
			<a href="http://www.youtube.com/watch?v=9wKYLPyC6_Y"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-9wKYLPyC6_Y" data-alt="YOUTUBE VIDEO: 9wKYLPyC6_Y"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>






			

		        
			<div class="ar-spec-box">
				<h3><a href="/hyundai">Hyundai</a></h3>
				<p>Výroba automobilů je u jihokorejského Hyundaie jen jednou z částí rozsáhlého, především strojírenského zaměření. Společnost byla založena v roce 1947. V roce 1998 koupila značku <a href="https://www.autorevue.cz/kia">Kia</a>.</p>

<p><a href="https://www.autorevue.cz/test-hyundai-i10-10i-d-cvvt-kde-jini-pomalu-konci-on-stale-zustava">Hyundai i10</a> • <a href="https://www.autorevue.cz/zeneva-2020-novy-hyundai-i20-ma-prostornejsi-interier-a-mild-hybridni-techniku">Hyundai i20</a> • <a href="https://www.autorevue.cz/hyundai-i30">Hyundai i30</a> • <a href="https://www.autorevue.cz/hyundai-i40-prosel-modernizaci-musi-vam-stacit-maximalne-136-koni">Hyundai i40</a> • <a href="https://www.autorevue.cz/minitest-hyundai-kona-hybrid-premium-pristi-zastavka-sporilov">Hyundai Kona</a> • <a href="https://www.autorevue.cz/hyundai-uz-vyrabi-modernizovany-tucson-vybavou-konecne-dohnal-konkurenci">Hyundai Tucson</a> • <a href="https://www.autorevue.cz/hyundai-nexo-oficialne-predstaven-na-ces">Hyundai Nexo</a> • <a href="https://www.autorevue.cz/novy-hyundai-santa-fe-do-detailu-plug-in-hybrid-ma-265-koni-zvetsil-se-i-kufr">Hyundai Sante Fe</a> • <a href="https://www.autorevue.cz/genesis-g70-oficialne-luxusni-hyundai-chce-konkurovat-bmw-rady-3">Hyundai Genesis</a> • <a href="https://www.autorevue.cz/ioniq-je-novou-znackou-hyundaie-pod-jmenem-cekejte-hned-tri-nove-elektromobily">Hyundai IONIQ</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>
	<div class="button-row">
		
		<a href="/nova-kia-sportage-spatrena-na-nurburgringu-ridic-se-s-suv-rozhodne-nemazal" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/elektromobily">Elektromobily</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily');ArticleKeyWords.push("Elektromobily");ArticleMainKeyWords.push("Elektromobily");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 292;}/*]]>*/</script>, <span class="article-tag"><a href="/hyundai">Hyundai</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai');ArticleKeyWords.push("Hyundai");ArticleMainKeyWords.push("Hyundai");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 342;}/*]]>*/</script>, <span class="article-tag"><a href="/sedany">Sedany</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sedany');ArticleKeyWords.push("Sedany");ArticleMainKeyWords.push("Sedany");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 431;}/*]]>*/</script>, <span class="article-tag"><a href="/cina">Čína</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');ArticleKeyWords.push("Čína");ArticleMainKeyWords.push("Čína");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 633;}/*]]>*/</script>, <span class="article-tag"><a href="/cinsky-trh">Čínský&nbsp;trh</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský trh');ArticleKeyWords.push("Čínský trh");ArticleMainKeyWords.push("Čínský trh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 632;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/pohon">Pohon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pohon');ArticleKeyWords.push("Pohon");/*]]>*/</script>, <span class="article-tag"><a href="/tema/sedan">Sedan</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sedan');ArticleKeyWords.push("Sedan");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kanton">Kanton</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kanton');ArticleKeyWords.push("Kanton");/*]]>*/</script>, <span class="article-tag"><a href="/tema/model">Model</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');ArticleKeyWords.push("Model");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hyundai-sonata_1">Hyundai&nbsp;Sonata</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai Sonata');ArticleKeyWords.push("Hyundai Sonata");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mistr">Mistr</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mistr');ArticleKeyWords.push("Mistr");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hyundai-elantra">Hyundai&nbsp;Elantra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai Elantra');ArticleKeyWords.push("Hyundai Elantra");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cinsky-zakaznik">Čínský&nbsp;zákazník</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský zákazník');ArticleKeyWords.push("Čínský zákazník");/*]]>*/</script>, <span class="article-tag"><a href="/tema/elektromobil">Elektromobil</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobil');ArticleKeyWords.push("Elektromobil");/*]]>*/</script>, <span class="article-tag"><a href="/tema/spalovaci-motor">Spalovací&nbsp;motor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spalovací motor');ArticleKeyWords.push("Spalovací motor");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hyundai-creta">Hyundai&nbsp;Creta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai Creta');ArticleKeyWords.push("Hyundai Creta");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nedc">NEDC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NEDC');ArticleKeyWords.push("NEDC");/*]]>*/</script>, <span class="article-tag"><a href="/tema/novinka">Novinka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinka');ArticleKeyWords.push("Novinka");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 46344);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"46344","name":"Hyundai ukázal pěkný sedan pro Čínu. Mistra se nespoléhá jen na jeden pohon","imageCount":"0"}}
        var cncArticle = {"id":46344,"versionId":"1606131000000","title":"Hyundai ukázal pěkný sedan pro Čínu. Mistra se nespoléhá jen na jeden pohon","author":["Vladimír Kadera"],"published":"2020-11-23T13:05:00","created":"2020-11-23T10:34:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":8}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 8</small>
    <h2>
      <span>
        <a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			23.&nbsp;11.&nbsp;2020&nbsp;14:15
		</span>
		<span class="forum-item-author">
			Peter(Charouz)
		</span>
		<span class="forum-item-title">
			<a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1#ITEM_682200" rel="nofollow">
				
				Toto už je obehraná a trapná písnička. 
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			23.&nbsp;11.&nbsp;2020&nbsp;14:11
		</span>
		<span class="forum-item-author">
			Assasin
		</span>
		<span class="forum-item-title">
			<a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1#ITEM_682198" rel="nofollow">
				
				Je moc dobře, že zrovna tohle je pouze pro čínský...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			23.&nbsp;11.&nbsp;2020&nbsp;14:10
		</span>
		<span class="forum-item-author">
			WRC Fabia R2 TwinCharger
		</span>
		<span class="forum-item-title">
			<a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1#ITEM_682197" rel="nofollow">
				
				Nevolal, tak nebud za vola zlodeji nicku. 
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			23.&nbsp;11.&nbsp;2020&nbsp;13:53
		</span>
		<span class="forum-item-author">
			Mikeš
		</span>
		<span class="forum-item-title">
			<a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1#ITEM_682195" rel="nofollow">
				
				Vóšo, sezona končí, co řepa sklizená? Jak budeš...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			23.&nbsp;11.&nbsp;2020&nbsp;13:48
		</span>
		<span class="forum-item-author">
			WRC Fabia R2 TwinCharger 
		</span>
		<span class="forum-item-title">
			<a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1#ITEM_682194" rel="nofollow">
				
				volal jsis mě..?
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/hyundai-ukazal-pekny-sedan-pro-cinu-mistra-se-nespoleha-jen-na-jeden-pohon/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46076" data-rel="1602522300000"  data-ver="1602512100000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-hyundai-tucson-v-prvnim-ceskem-videu-prohaneli-ho-primo-v-nosovicich" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v Nošovicích" data-title="Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v Nošovicích"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=873046164' alt='Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v Nošovicích' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-hyundai-tucson-v-prvnim-ceskem-videu-prohaneli-ho-primo-v-nosovicich" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v Nošovicích" data-title="Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v Nošovicích">Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v Nošovicích</a>
                
                
			</h2>

			<p class="article-list-annotation">Nová generace Hyundaie Tucson se poprvé ukázala v polovině září. Výroba v Nošovicích oficiálně začne co nevidět, už nyní se ale můžete podívat na jeden z prototypů v prvním českém videu.</p>		
			<div style="display:none"><span class="author">Jan Mička</span></div><div style="display:none"><span class="article-catg">Jan Mička</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/chybi-vam-roomster-takto-by-vypadal-dnes-kdyby-skoda-nedala-prednost-suv-136873' title='Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV' data-title='Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1141535.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dX_5YJoVWBmvMtYw-hq79iQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/chybi-vam-roomster-takto-by-vypadal-dnes-kdyby-skoda-nedala-prednost-suv-136873' title='Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV' data-title='Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV'>Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV</a>
                
                
			</h2>

			<p class="article-list-annotation">Nástupce velkoprostorového Roomsteru existoval, v Mladé Boleslavi jeden prototyp svého času schovávali pod plachtou. Nástupce se ale nedočkal, přednost dostala SUV a crossovery.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="37255" data-rel="1492408800000"  data-ver="1537538580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kontrolky-v-aute" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Kontrolky v autě: Znáte jejich význam?" data-title="Kontrolky v autě: Znáte jejich význam?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=707362864' alt='Kontrolky v autě: Znáte jejich význam?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kontrolky-v-aute" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Kontrolky v autě: Znáte jejich význam?" data-title="Kontrolky v autě: Znáte jejich význam?">Kontrolky v autě: Znáte jejich význam?</a>
                
                
			</h2>

			<p class="article-list-annotation">Ještě nedávno byste kontrolky ve voze spočítali na prstech jedné ruky. Jenže s rostoucím počtem zejména bezpečnostních asistentů se zvyšuje také počet indikací, které nás upozorňují, když se něco děje. Projděte si s námi ty hlavní...</p>		
			<div style="display:none"><span class="author">Stanislav Kolman</span></div><div style="display:none"><span class="article-catg">Stanislav Kolman</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/evropska-toyota-camry-odhaluje-omlazenou-tvar-a-nove-technologie-136911' title='Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie ' data-title='Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie '><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1142312.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dC7XTUyUyy-DfNuLK2KM-WQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/evropska-toyota-camry-odhaluje-omlazenou-tvar-a-nove-technologie-136911' title='Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie ' data-title='Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie '>Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie </a>
                
                
			</h2>

			<p class="article-list-annotation">Omlazená Camry by měla na první pohled působit dynamičtěji, kromě toho ale technici pamatovali i na modernizaci infotainmentu a bezpečnostních technologií.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46026" data-rel="1601895900000"  data-ver="1601891280000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/elektricka-dacia-je-za-rohem-bude-levna-ujede-200-km-a-ukaze-se-uz-pristi-tyden" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Elektrická Dacia je za rohem! Bude levná, ujede 200 km a ukáže se už příští týden" data-title="Elektrická Dacia je za rohem! Bude levná, ujede 200 km a ukáže se už příští týden"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=507208212' alt='Elektrická Dacia je za rohem! Bude levná, ujede 200 km a ukáže se už příští týden' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/elektricka-dacia-je-za-rohem-bude-levna-ujede-200-km-a-ukaze-se-uz-pristi-tyden" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Elektrická Dacia je za rohem! Bude levná, ujede 200 km a ukáže se už příští týden" data-title="Elektrická Dacia je za rohem! Bude levná, ujede 200 km a ukáže se už příští týden">Elektrická Dacia je za rohem! Bude levná, ujede 200 km a ukáže se už příští týden</a>
                
                
			</h2>

			<p class="article-list-annotation">Na akci Renault eWays se vedle elektrické Dacie ukáže také elektrický crossover od Renualtu.</p>		
			<div style="display:none"><span class="author">Vladimír Kadera</span></div><div style="display:none"><span class="article-catg">Vladimír Kadera</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="30087" data-rel="1579375680000"  data-ver="1561012320000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		
			<div style="display:none"><span class="author">Martin Velecký</span></div><div style="display:none"><span class="article-catg">Martin Velecký</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46110" data-rel="1603015500000"  data-ver="1602955440000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/omlazeny-renault-talisman-dorazil-do-ceska-bez-sedanu-a-silneho-motoru-tce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Omlazený Renault Talisman dorazil do Česka. Bez sedanu a silného motoru TCe" data-title="Omlazený Renault Talisman dorazil do Česka. Bez sedanu a silného motoru TCe"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=967338432' alt='Omlazený Renault Talisman dorazil do Česka. Bez sedanu a silného motoru TCe' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/omlazeny-renault-talisman-dorazil-do-ceska-bez-sedanu-a-silneho-motoru-tce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Omlazený Renault Talisman dorazil do Česka. Bez sedanu a silného motoru TCe" data-title="Omlazený Renault Talisman dorazil do Česka. Bez sedanu a silného motoru TCe">Omlazený Renault Talisman dorazil do Česka. Bez sedanu a silného motoru TCe</a>
                
                
			</h2>

			<p class="article-list-annotation">V nabídce omlazeného Renaultu Talisman najdete dvě výbavy a dva naftové motory. V Česku přišel o verzi sedan, nyní už se prodává pouze jako kombi.</p>		
			<div style="display:none"><span class="author">Jan Mička</span></div><div style="display:none"><span class="article-catg">Jan Mička</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46273" data-rel="1605170400000"  data-ver="1605170340000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/porsche-odhalilo-tajne-studie-postavilo-dodavku-maly-sportak-i-silnicni-919" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Porsche odhalilo tajné studie. Postavilo dodávku, malý sporťák i silniční 919" data-title="Porsche odhalilo tajné studie. Postavilo dodávku, malý sporťák i silniční 919"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=748532213' alt='Porsche odhalilo tajné studie. Postavilo dodávku, malý sporťák i silniční 919' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/porsche-odhalilo-tajne-studie-postavilo-dodavku-maly-sportak-i-silnicni-919" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Porsche odhalilo tajné studie. Postavilo dodávku, malý sporťák i silniční 919" data-title="Porsche odhalilo tajné studie. Postavilo dodávku, malý sporťák i silniční 919">Porsche odhalilo tajné studie. Postavilo dodávku, malý sporťák i silniční 919</a>
                
                
			</h2>

			<p class="article-list-annotation">Německá značka postupně odhalí několik starších konceptů, které veřejnost dosud neměla šanci vidět.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="45888" data-rel="1601186100000"  data-ver="1601127060000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/podle-audi-neexistuje-rs-001-s-napisy-jzd-slusovice-ale-tajne-testovali-v-cssr" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Podle Audi neexistuje. RS 001 s nápisy JZD Slušovice ale tajně testovali v ČSSR" data-title="Podle Audi neexistuje. RS 001 s nápisy JZD Slušovice ale tajně testovali v ČSSR"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=272887738' alt='Podle Audi neexistuje. RS 001 s nápisy JZD Slušovice ale tajně testovali v ČSSR' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/podle-audi-neexistuje-rs-001-s-napisy-jzd-slusovice-ale-tajne-testovali-v-cssr" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Podle Audi neexistuje. RS 001 s nápisy JZD Slušovice ale tajně testovali v ČSSR" data-title="Podle Audi neexistuje. RS 001 s nápisy JZD Slušovice ale tajně testovali v ČSSR">Podle Audi neexistuje. RS 001 s nápisy JZD Slušovice ale tajně testovali v ČSSR</a>
                
                
			</h2>

			<p class="article-list-annotation">Audi léta tvrdí, že muzejní exponát Sport Quattro RS 002 skupiny S s pětiválcem uprostřed je nástupce Sport Quattra S1 E2 skupiny B. Není to tak docela pravda. Mezi těmito automobily stojí funkční prototypy RS 001, které byly kvůli utajení před Volkswagenem testovány za železnou oponou v Československu. Když se existence strojů provalila, pod osobním dohledem Piëcha musely být rozebrány a dodnes se o nich nemluví.</p>		
			<div style="display:none"><span class="author">Miro Mihálik</span></div><div style="display:none"><span class="article-catg">Miro Mihálik</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46203" data-rel="1604127300000"  data-ver="1604126460000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/takto-si-tatra-predstavovala-kancelar-na-kolech-verzi-mobicom-ale-nikdo-nechtel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Takto si Tatra představovala kancelář na kolech. Verzi Mobicom ale nikdo nechtěl" data-title="Takto si Tatra představovala kancelář na kolech. Verzi Mobicom ale nikdo nechtěl"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=275162550' alt='Takto si Tatra představovala kancelář na kolech. Verzi Mobicom ale nikdo nechtěl' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/takto-si-tatra-predstavovala-kancelar-na-kolech-verzi-mobicom-ale-nikdo-nechtel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Takto si Tatra představovala kancelář na kolech. Verzi Mobicom ale nikdo nechtěl" data-title="Takto si Tatra představovala kancelář na kolech. Verzi Mobicom ale nikdo nechtěl">Takto si Tatra představovala kancelář na kolech. Verzi Mobicom ale nikdo nechtěl</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedny z poslední variant Tatry 613 byly přehlídkou hi-tech výbavy, která u české produkce neměla obdoby.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46168" data-rel="1603719600000"  data-ver="1603721580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/renovace-slovenske-strely-jde-do-finale-chlouba-koprivnice-odhalila-i-par-kuriozit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit" data-title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=30909181' alt='Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/renovace-slovenske-strely-jde-do-finale-chlouba-koprivnice-odhalila-i-par-kuriozit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit" data-title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit">Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit</a>
                
                
			</h2>

			<p class="article-list-annotation">Mnoho práce už nezbývá a vlak se příští rok ukáže veřejnosti v novém pavilonu muzea v Kopřivnici.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46175" data-rel="1603868100000"  data-ver="1603802820000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/krasna-tatra-t87-putovala-ze-slovenska-az-do-australie-dnes-ma-ohromnou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu" data-title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=491339374' alt='Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/krasna-tatra-t87-putovala-ze-slovenska-az-do-australie-dnes-ma-ohromnou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu" data-title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu">Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu</a>
                
                
			</h2>

			<p class="article-list-annotation">Jak jsou modely Tatra ceněné v zahraničí? Podle aukce z minulého víkendu opravdu hodně. Majitel dal za krásnou T87 velký balík peněz.</p>		
			<div style="display:none"><span class="author">Vladimír Kadera</span></div><div style="display:none"><span class="article-catg">Vladimír Kadera</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky", undefined, "desktop", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku", undefined, "desktop", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 393 909 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Mercedes koutek"> 4 711</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1208159&amp;p=12733620#p12733620" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Mercedes koutek">Mercedes koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Sharan 2,0tdi vs. Galaxy/S-max 2,0tdci od r.v. 2011">  460</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1210636&amp;p=12733618#p12733618" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Sharan 2,0tdi vs. Galaxy/S-max 2,0tdci od r.v. 2011">Sharan 2,0tdi vs. Galaxy/S-max 2,…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Felicie, zapadá kolík zámku u řidiče">  6</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1312140&amp;p=12733584#p12733584" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Felicie, zapadá kolík zámku u řidiče">Felicie, zapadá kolík zámku u řid…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="U jaké značky  tankujete pohonné hmoty - anketa(doplněno)">  350</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1151701&amp;p=12733583#p12733583" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="U jaké značky  tankujete pohonné hmoty - anketa(doplněno)">U jaké značky tankujete pohonné h…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Fordí koutek"> 16 477</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1195782&amp;p=12733580#p12733580" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Fordí koutek">Fordí koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Toyota koutek"> 1 476</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1230666&amp;p=12733564#p12733564" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Toyota koutek">Toyota koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="S čím už jste jezdili?"> 3 591</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=813543&amp;p=12733560#p12733560" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="S čím už jste jezdili?">S čím už jste jezdili?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Octavia IV pokec"> 5 402</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12733534#p12733534" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Ford Focus 2018"> 4 798</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1260496&amp;p=12733446#p12733446" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ford Focus 2018">Ford Focus 2018</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Prosba s pomocí při prodeji SUV">  29</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1312111&amp;p=12733434#p12733434" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prosba s pomocí při prodeji SUV">Prosba s pomocí při prodeji SUV</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46328' data-rel='1606028100000' data-ver='1606000500000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/bmw-x6-xdrive30d-2020-starbucks-spinave-nohavice-a-prijemna-jizda--test" class="ar-title gtm-track-t" title="TEST BMW X6 xDrive30d: Starbucks, špinavé nohavice a příjemná jízda"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=495576431' alt='TEST BMW X6 xDrive30d: Starbucks, špinavé nohavice a příjemná jízda' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/bmw-x6-xdrive30d-2020-starbucks-spinave-nohavice-a-prijemna-jizda--test" class="gtm-track-t" title="TEST BMW X6 xDrive30d: Starbucks, špinavé nohavice a příjemná jízda">BMW X6 xDrive30d</a></h3>
						<p class="article-list-annotation noview">Jednou z největších premiér loňského roku bylo nové BMW X6, obří stylovka pro hordy movitých majitelů, kteří se nebojí expresivního stylu. Zkusili jsme naftový základ v podobě verze xDrive30d.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/bmw-x6-xdrive30d-2020-starbucks-spinave-nohavice-a-prijemna-jizda--test/?forum">48&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46319' data-rel='1605855300000' data-ver='1605854100000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/lexus-lc-500-convertible-uzasny-grand-tourer-a-muj-jeden-velky-problem--test" class="ar-title gtm-track-t" title="TEST Lexus LC 500 Convertible: Úžasný grand tourer a můj jeden velký problém"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=704629665' alt='TEST Lexus LC 500 Convertible: Úžasný grand tourer a můj jeden velký problém' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/lexus-lc-500-convertible-uzasny-grand-tourer-a-muj-jeden-velky-problem--test" class="gtm-track-t" title="TEST Lexus LC 500 Convertible: Úžasný grand tourer a můj jeden velký problém">Lexus LC 500 Convertible</a></h3>
						<p class="article-list-annotation noview">LC 500 Convertible je první kabriolet Lexus s plátěnou střechou. Vychází z osmiválcového kupé, které je samo o sobě zárukou hlubokého jízdního zážitku. Může být kabriolet ještě lepší?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/lexus-lc-500-convertible-uzasny-grand-tourer-a-muj-jeden-velky-problem--test/?forum">28&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46286' data-rel='1605509700000' data-ver='1605514020000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/ford-puma-st-2020-prvni-test-ostreho-crossoveru-zanechal-hluboky-dojem" class="ar-title gtm-track-t" title="První jízda s ostrým Fordem Puma ST: Už jsme si potykali, zanechal hluboký dojem"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=96861639' alt='První jízda s ostrým Fordem Puma ST: Už jsme si potykali, zanechal hluboký dojem' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/ford-puma-st-2020-prvni-test-ostreho-crossoveru-zanechal-hluboky-dojem" class="gtm-track-t" title="První jízda s ostrým Fordem Puma ST: Už jsme si potykali, zanechal hluboký dojem">Ford Puma ST</a></h3>
						<p class="article-list-annotation noview">Český Ford přivezl prvních pár kousků ostrého modelu Puma ST. Měli jsme možnost se s jedním z nich projet a nyní se podělíme o první dojmy.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/ford-puma-st-2020-prvni-test-ostreho-crossoveru-zanechal-hluboky-dojem/?forum">52&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/661273/komiksova-pecka-pro-playstation-5-recenze-spider-man-miles-morales.html" title="Komiksová pecka pro PlayStation 5! Recenze Spider-Man: Miles Morales" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/661273/komiksova-pecka-pro-playstation-5-recenze-spider-man-miles-morales.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1140286.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z7PMwla6KVoVesPG9PiJfQ&amp;e=2145916800&amp;v=1" /></picture><h3>Komiksová pecka pro PlayStation 5! Recenze Spider-Man: Miles Morales</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html" title="Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i říhá, týdně si tím vydělá 230 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137408.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ZiFthbB_PjVWWaDd6xU7Q&amp;e=2145916800&amp;v=1" /></picture><h3>Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177665/basikova-tlak-neustala-duvody-proc-se-sesypala.html" title="Basiková tlak neustála! Důvody, proč se sesypala..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/177665/basikova-tlak-neustala-duvody-proc-se-sesypala.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142101.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yrV5PKkV8hWDHVmX4_kgVA&amp;e=2145916800&amp;v=1" /></picture><h3>Basiková tlak neustála! Důvody, proč se sesypala...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177663/nahly-odchod-stepnicky-ze-sestricek-ztracime-v-nem-skveleho-kolegu.html" title="Náhlý odchod Štěpničky ze Sestřiček: Ztrácíme v něm skvělého kolegu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/177663/nahly-odchod-stepnicky-ze-sestricek-ztracime-v-nem-skveleho-kolegu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142100.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BO7fczvakkLSQH9zYEoo9w&amp;e=2145916800&amp;v=1" /></picture><h3>Náhlý odchod Štěpničky ze Sestřiček: Ztrácíme v něm skvělého kolegu</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /></picture><h3>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641089.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YkR_XDhN8c0TU4u3FLvlMg&amp;e=2145916800&amp;v=1" /></picture><h3>Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/ps5-bude-az-stokrat-rychlejsi-nez-ps4-diky-unikatnimu-ssd-disku-sony" title="PS5 bude až stokrát rychlejší než PS4 díky unikátnímu SSD disku Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/ps5-bude-az-stokrat-rychlejsi-nez-ps4-diky-unikatnimu-ssd-disku-sony'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082276.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4yyUpIC3hlfREvD6uwf7QQ&amp;e=2145916800&amp;v=1" /></picture><h3>PS5 bude až stokrát rychlejší než PS4 díky unikátnímu SSD disku Sony</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/z-ropiku-se-za-padesat-tisic-stala-atypicka-chatka-1374175" title="Z řopíku se za padesát tisíc stala atypická chatka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/z-ropiku-se-za-padesat-tisic-stala-atypicka-chatka-1374175'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129809.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JTjsdLRQBtvb4u4V4Or8Zw&amp;e=2145916800&amp;v=1" /></picture><h3>Z řopíku se za padesát tisíc stala atypická chatka</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-posledni-tabakovi-farmari-ve-francii-stale-spolehaji-na-vitr-a-rucni-praci-1375083" title="OBRAZEM: Poslední tabákoví farmáři ve Francii stále spoléhají na vítr a ruční práci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-posledni-tabakovi-farmari-ve-francii-stale-spolehaji-na-vitr-a-rucni-praci-1375083'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1138601.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gfDMJmqnRh_T2sS3atA-9w&amp;e=2145916800&amp;v=1" /></picture><h3>OBRAZEM: Poslední tabákoví farmáři ve Francii stále spoléhají na vítr...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26807/pruvodce-slunecni-soustavou-planetky-a-trpaslici-planety.html" title="Průvodce Sluneční soustavou: Planetky a trpasličí planety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26807/pruvodce-slunecni-soustavou-planetky-a-trpaslici-planety.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zsgg6D-YikgKG9ML4L2jyQ&amp;e=2145916800&amp;v=1" /></picture><h3>Průvodce Sluneční soustavou: Planetky a trpasličí planety</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/387447/kral-za-pul-miliardy-do-west-hamu-pisi-v-rusku-berte-ho-volaji-fanousci.html" title="Král za půl miliardy do West Hamu, píší v Rusku. Berte ho, volají fanoušci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/387447/kral-za-pul-miliardy-do-west-hamu-pisi-v-rusku-berte-ho-volaji-fanousci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142248.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vK5Z8MV9YG8ERYCBNoMZBQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/387447/kral-za-pul-miliardy-do-west-hamu-pisi-v-rusku-berte-ho-volaji-fanousci.html" title="Král za půl miliardy do West Hamu, píší v Rusku. Berte ho, volají fanoušci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/387447/kral-za-pul-miliardy-do-west-hamu-pisi-v-rusku-berte-ho-volaji-fanousci.html'});">Král za půl miliardy do West Hamu, píší v Rusku. Berte ho, volají fanoušci</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-michal-kosturik/387370/svet-podle-ozaka-uplatky-moc-krivarny-mlci-opava-i-vedeni-facr.html" title="Svět podle „Ozáka“: Úplatky, moc, křivárny. Mlčí Opava i FAČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-michal-kosturik/387370/svet-podle-ozaka-uplatky-moc-krivarny-mlci-opava-i-vedeni-facr.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142311.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Zpok4GQK6_NyNEH9nlpqhQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-michal-kosturik/387370/svet-podle-ozaka-uplatky-moc-krivarny-mlci-opava-i-vedeni-facr.html" title="Svět podle „Ozáka“: Úplatky, moc, křivárny. Mlčí Opava i FAČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-michal-kosturik/387370/svet-podle-ozaka-uplatky-moc-krivarny-mlci-opava-i-vedeni-facr.html'});">Svět podle „Ozáka“: Úplatky, moc, křivárny. Mlčí Opava i FAČR</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ina-t/661730/modni-ikona-jill-bidenova-jak-hodnoti-styl-budouci-prvni-damy-usa-modni-kriticka-ina-t.html" title="Módní ikona Jill Bidenová? Jak hodnotí styl budoucí první dámy USA módní kritička Ina T.?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ina-t/661730/modni-ikona-jill-bidenova-jak-hodnoti-styl-budouci-prvni-damy-usa-modni-kriticka-ina-t.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142120.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qNVCgRtNLWfjcrSSWHRYyg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ina-t/661730/modni-ikona-jill-bidenova-jak-hodnoti-styl-budouci-prvni-damy-usa-modni-kriticka-ina-t.html" title="Módní ikona Jill Bidenová? Jak hodnotí styl budoucí první dámy USA módní kritička Ina T.?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ina-t/661730/modni-ikona-jill-bidenova-jak-hodnoti-styl-budouci-prvni-damy-usa-modni-kriticka-ina-t.html'});">Módní ikona Jill Bidenová? Jak hodnotí styl budoucí první dámy USA módní kritička Ina T.?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661803/viktor-vincze-krvacel-pro-dobrou-vec-jeho-blizka-osoba-jde-pod-nuz.html" title="Viktor Vincze krvácel pro dobrou věc: Jeho blízká osoba „jde pod nůž“!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661803/viktor-vincze-krvacel-pro-dobrou-vec-jeho-blizka-osoba-jde-pod-nuz.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4Ox32HU2a4wKSXPpk2bTZg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661803/viktor-vincze-krvacel-pro-dobrou-vec-jeho-blizka-osoba-jde-pod-nuz.html" title="Viktor Vincze krvácel pro dobrou věc: Jeho blízká osoba „jde pod nůž“!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661803/viktor-vincze-krvacel-pro-dobrou-vec-jeho-blizka-osoba-jde-pod-nuz.html'});">Viktor Vincze krvácel pro dobrou věc: Jeho blízká osoba „jde pod nůž“!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233996.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MUaqS2LEfQ5hBghp8T9h_A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});">FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou" title="Neskutečné propadáky. Toto je 14 nejhorších útočníků, které Sparta přivedla na Letnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093569.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=weEjQCEIS3Z0TUaqLn3tNw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou" title="Neskutečné propadáky. Toto je 14 nejhorších útočníků, které Sparta přivedla na Letnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou'});">Neskutečné propadáky. Toto je 14 nejhorších útočníků, které Sparta přivedla na Letnou</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx" title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123151.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=X6_XqTpxibPHmZReq5LNsA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx" title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx'});">Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040944.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_D2qYA3lliqjY-DxxaJuhw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx'});">Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/104137/babis-senat-zrusit-schillerova-senatorska-spina-ted-jde-premier-a-ministryne-do-senatu-s-prosikem.html" title="Babiš: Senát zrušit. Schillerová: Senátorská špína. Teď jde premiér a ministryně do Senátu s prosíkem  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104137/babis-senat-zrusit-schillerova-senatorska-spina-ted-jde-premier-a-ministryne-do-senatu-s-prosikem.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142274.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=St7Kc8WfewwVv8DNG9JkUA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/104137/babis-senat-zrusit-schillerova-senatorska-spina-ted-jde-premier-a-ministryne-do-senatu-s-prosikem.html" title="Babiš: Senát zrušit. Schillerová: Senátorská špína. Teď jde premiér a ministryně do Senátu s prosíkem  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104137/babis-senat-zrusit-schillerova-senatorska-spina-ted-jde-premier-a-ministryne-do-senatu-s-prosikem.html'});">Babiš: Senát zrušit. Schillerová: Senátorská špína. Teď jde premiér a ministryně do Senátu s prosíkem  </a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/104133/nenavideny-i-milovany-pred-35-lety-zacala-stavba-kontroverzniho-zizkovskeho-vysilace.html" title="Nenáviděný i milovaný: Před 35 lety začala stavba kontroverzního žižkovského vysílače" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/104133/nenavideny-i-milovany-pred-35-lety-zacala-stavba-kontroverzniho-zizkovskeho-vysilace.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142304.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nGNiEXSt3aLnriapzjouGg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/fotogalerie/104133/nenavideny-i-milovany-pred-35-lety-zacala-stavba-kontroverzniho-zizkovskeho-vysilace.html" title="Nenáviděný i milovaný: Před 35 lety začala stavba kontroverzního žižkovského vysílače" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/104133/nenavideny-i-milovany-pred-35-lety-zacala-stavba-kontroverzniho-zizkovskeho-vysilace.html'});">Nenáviděný i milovaný: Před 35 lety začala stavba kontroverzního žižkovského vysílače</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 23. 11. 2020 17:09:29 -->
<!-- GetData(): 23. 11. 2020 17:09:29 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661854/ivan-mladek-78-v-slzach-zemrel-mu-partak-z-banjo-bandu-podlehl-koronaviru.html' title="Ivan Mládek (78) v slzách: Zemřel mu parťák z Banjo Bandu! Podlehl koronaviru">Ivan Mládek (78) v slzách: Zemřel mu parťák z Banjo Bandu! Podlehl…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/661856/cesko-nezvratilo-verdikt-o-vrahu-tempelovi-stat-mu-musi-vyplatit-statisice.html' title="Česko nezvrátilo verdikt o vrahu Tempelovi: Stát mu musí vyplatit statisíce!">Česko nezvrátilo verdikt o vrahu Tempelovi: Stát mu musí vyplatit…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/661834/blatny-se-vykrucoval-z-dotazu-detske-zimni-boty-a-vakcina-bude-pro-5-5-milionu-cechu.html' title="Blatný se vykrucoval z dotazu dětské zimní boty. A vakcína bude pro 5,5 milionu Čechů">Blatný se vykrucoval z dotazu dětské zimní boty. A vakcína bude pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387460/kreativita-zrychleni-tlak-predelany-oscar-ve-slavii-tlaci-na-borila.html' title="Kreativita, zrychlení, tlak. Předělaný Oscar ve Slavii tlačí na Bořila">Kreativita, zrychlení, tlak. Předělaný Oscar ve Slavii tlačí na Bořila</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-golf/387466/stastny-lieser-po-uspechu-nechal-jsem-tam-kus-sebe-cas-s-rodinou-me-nabiji.html' title="Šťastný Lieser po úspěchu: Nechal jsem tam kus sebe! Čas s rodinou mě nabíjí">Šťastný Lieser po úspěchu: Nechal jsem tam kus sebe! Čas s rodinou mě…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty/387461/slovenka-vlhova-vletla-do-sp-za-triumf-dostala-dva-soby-co-s-nimi-udela.html' title="Slovenka Vlhová vlétla do SP, za triumf dostala dva soby. Co s nimi udělá?">Slovenka Vlhová vlétla do SP, za triumf dostala dva soby. Co s nimi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661828/frontman-queenu-rok-po-rozchodu-uz-vrka-na-plazi-s-novym-fesakem.html' title="Frontman Queenů rok po rozchodu: Už vrká na pláži s novým fešákem!">Frontman Queenů rok po rozchodu: Už vrká na pláži s novým fešákem!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-varovani-pred-treti-vlnou-i-tuzemsky-zazrak-a-prymula-zakotvil-u-babise.html' title="Koronavirus ONLINE: Varování před třetí vlnou i tuzemský „zázrak“. A Prymula zakotvil u Babiše">Koronavirus ONLINE: Varování před třetí vlnou i tuzemský „zázrak“. A…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661833/konec-serialu-ordinace-jiresova-se-to-dozvedela-z-mailu-je-to-muj-jediny-prijem-horekuje.html' title="Konec seriálu Ordinace: Jirešová se to dozvěděla z mailu! Je to můj jediný příjem, hořekuje">Konec seriálu Ordinace: Jirešová se to dozvěděla z mailu! Je to můj…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/661855/nemuzete-spat-mozna-patrite-mezi-nejhorsi-space-horoskopu.html' title="Nemůžete spát? Možná patříte mezi nejhorší spáče horoskopu.">Nemůžete spát? Možná patříte mezi nejhorší spáče horoskopu.</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/177325/kosmetika-co-rtum-neprospiva.html' title="Kosmetika: Co rtům neprospívá?">Kosmetika: Co rtům neprospívá?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/kamaradku-podvadi-partner-mam-ji-to-rict-podivejte-se-co-na-to-parovy-terapeut' title="Kamarádku podvádí partner. Mám jí to říct? Podívejte se, co na to párový terapeut!">Kamarádku podvádí partner. Mám jí to říct? Podívejte se, co na to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/evropska-toyota-camry-odhaluje-omlazenou-tvar-a-nove-technologie-136911' title="Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie">Evropská Toyota Camry odhaluje omlazenou tvář a nové technologie</a><a class="list-section-article" href='https://www.autorevue.cz/toyota-camry-prosla-modernizaci-ma-novy-infotainment-a-je-bezpecnejsi' title="Toyota Camry prošla modernizací. Má nový infotainment a je bezpečnější  ">Toyota Camry prošla modernizací. Má nový infotainment a je…</a><a class="list-section-article" href='https://www.auto.cz/jaguar-land-rover-chce-zablokovat-prodej-nekolika-suv-koncernu-vw-v-usa-136907' title="Jaguar Land Rover chce zablokovat prodej několika SUV koncernu VW v USA">Jaguar Land Rover chce zablokovat prodej několika SUV koncernu VW v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/prvni-cesky-serial-v-historii-ma-sanci-ziskat-mezinarodni-cenu-emmy' title="První český seriál v historii má dnes šanci získat Mezinárodní cenu Emmy. Sledujte přímý přenos vyhlašování">První český seriál v historii má dnes šanci získat Mezinárodní cenu…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/neobvykla-havarie-tesly-bourala-v-tak-vysoke-rychlosti-ze-se-vytrhly-baterie-a-zpusobily-pozar-v-nedalekem-dome/sc-870-a-207091/default.aspx' title="Neobvyklá havárie Tesly: Bourala v tak vysoké rychlosti, že se vytrhly baterie a způsobily požár v nedalekém domě">Neobvyklá havárie Tesly: Bourala v tak vysoké rychlosti, že se…</a><a class="list-section-article" href='https://www.e15.cz/magazin/novy-raj-pro-potapece-v-polsku-otevreli-nejhlubsi-bazen-sveta-1375562' title="Nový ráj pro potápěče. V Polsku otevřeli nejhlubší bazén světa">Nový ráj pro potápěče. V Polsku otevřeli nejhlubší bazén světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-zacala-novy-tyden-rustem-hlavne-diky-monete-1375568' title="Pražská burza začala nový týden růstem, hlavně díky Monetě">Pražská burza začala nový týden růstem, hlavně díky Monetě</a><a class="list-section-article" href='https://www.e15.cz/magazin/ve-vyjednavani-existuji-dve-zakazana-slova-asi-ted-chcete-vedet-jaka-1375565' title="Ve vyjednávání existují dvě zakázaná slova. Asi teď chcete vědět, jaká">Ve vyjednávání existují dvě zakázaná slova. Asi teď chcete vědět, jaká</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/udrzet-nynejsi-standard-bude-po-propousteni-strasne-tezke-varuje-sefka-postovnich-odboru-1375554' title="Udržet nynější standard bude po propouštění strašně těžké, varuje šéfka poštovních odborů">Udržet nynější standard bude po propouštění strašně těžké, varuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/fjord-60065' title="Fjord">Fjord</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pikantni-zebirka-60089' title="Pikantní žebírka">Pikantní žebírka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/tiramisu-s-orisky-60102' title="Tiramisu s oříšky">Tiramisu s oříšky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/657236/obri-luxusni-vyletni-lode-doplatily-na-koronakrizi-svuj-hrbitov-maji-v-turecku.html' title="Obří luxusní výletní lodě doplatily na koronakrizi: Svůj hřbitov mají v Turecku">Obří luxusní výletní lodě doplatily na koronakrizi: Svůj hřbitov mají…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-recko/103848/samothraki-recky-ostrov-bez-masove-turistiky-na-kterem-se-muzete-dostat-do-naproste-pohody.html' title="Samothráki: Řecký ostrov bez masové turistiky, na kterém se můžete dostat do naprosté pohody">Samothráki: Řecký ostrov bez masové turistiky, na kterém se můžete…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/661567/kam-v-evrope-vyrazit-na-podzimni-dovolenou.html' title="Kam v Evropě vyrazit na podzimní dovolenou?">Kam v Evropě vyrazit na podzimní dovolenou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-chotovicka-1751-378991' title="Chotovická 1751, Praha">Chotovická 1751, Praha</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/629349/kdy-na-houby-celorocne-velky-prehled-co-kdy-sbirat.html' title="Kdy na houby? Celoročně! Velký přehled, co kdy sbírat">Kdy na houby? Celoročně! Velký přehled, co kdy sbírat</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/661735/pozor-hrozi-ledovka-a-jak-to-bude-tento-tyden-se-snehem-sledujte-radar-blesku' title="Pozor, hrozí ledovka. A jak to bude tento týden se sněhem? Sledujte radar Blesku">Pozor, hrozí ledovka. A jak to bude tento týden se sněhem? Sledujte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/anti-aging/5-prekvapivych-chyb-pri-cisteni-pleti-kvuli-kterym-pokozka-rychleji-starne-5662.html' title="5 překvapivých chyb při čištění pleti, kvůli kterým pokožka rychleji stárne">5 překvapivých chyb při čištění pleti, kvůli kterým pokožka rychleji…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/661465/jak-si-pomoci-telefonu-hlidat-sve-zdravi-zmapovali-jsme-co-vsechno-je-mozne.html' title="Jak si pomocí telefonu hlídat své zdraví? Zmapovali jsme, co všechno je možné">Jak si pomocí telefonu hlídat své zdraví? Zmapovali jsme, co všechno…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mate-doma-pretopeno-suchy-vzduch-skodi-zdravi-jak-se-branit-5962.html' title="Máte doma přetopeno? Suchý vzduch škodí zdraví. Jak se bránit?">Máte doma přetopeno? Suchý vzduch škodí zdraví. Jak se bránit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/26807/pruvodce-slunecni-soustavou-planetky-a-trpaslici-planety.html' title="Průvodce Sluneční soustavou: Planetky a trpasličí planety">Průvodce Sluneční soustavou: Planetky a trpasličí planety</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/gta-online-chysta-novou-loupez-vydame-se-na-ostrov-cayo-perico' title="GTA Online chystá novou loupež, vydáme se na ostrov Cayo Perico">GTA Online chystá novou loupež, vydáme se na ostrov Cayo Perico</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/do-sveta-predcasne-unikly-fyzicke-kopie-cyberpunku-2077-pozor-na-spoilery' title="Do světa předčasně unikly fyzické kopie Cyberpunku 2077, pozor na spoilery">Do světa předčasně unikly fyzické kopie Cyberpunku 2077, pozor na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6678816/nejstarsi-kotelna-v-brne-dostane-nove-srdce-ktere-zahreje-tretinu-mesta.html' title="Nejstarší kotelna v Brně dostane nové srdce, které zahřeje třetinu města">Nejstarší kotelna v Brně dostane nové srdce, které zahřeje třetinu…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6678686/moravkova-censky-adamovska-unikatni-dokument-z-nataceni-ordinace-ktera-ohlasila-konec.html' title="Morávková, Čenský, Adamovská: Unikátní dokument z natáčení Ordinace, která ohlásila konec!">Morávková, Čenský, Adamovská: Unikátní dokument z natáčení Ordinace,…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6678799/smrtici-facka-poradatele-fanouskovi-pad-a-krvaceni-do-mozku.html' title="Smrtící facka pořadatele fanouškovi: Pád a krvácení do mozku!">Smrtící facka pořadatele fanouškovi: Pád a krvácení do mozku!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0031"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>