


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '49360',
		    sourceId: 'autorevue-cz',
		    userId: '1107cc2d-2daf-49db-a3f8-3e8d550b3d97'
		  };
		</script>

		
		<title>Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Spotřebitelské průzkumy velmi dobře odrážejí chování i názory spotřebitelů a hrají klíčovou roli pro výběr nových vozů. Podle posledních zpráv nejlépe nakoupíte u japonských značek." />
		<meta property="og:title" content="Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa" />
		<meta property="og:description" content="Spotřebitelské průzkumy velmi dobře odrážejí chování i názory spotřebitelů a hrají klíčovou roli pro výběr nových vozů. Podle posledních zpráv nejlépe nakoupíte u japonských značek." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa" />
		<meta name="twitter:description" content="Spotřebitelské průzkumy velmi dobře odrážejí chování i názory spotřebitelů a hrají klíčovou roli pro výběr nových vozů. Podle posledních zpráv nejlépe nakoupíte u japonských značek." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=427762813" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=427762813" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=427762813" />
		
		
	        <meta name="author" content="Mario Rychtera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka" >
		<meta name="id" content="49360"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.006" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Wed, 23 Feb 2022 08:30:00 GMT",
		    			article_authors: ["Mario Rychtera"],
		    			article_word_count: "328",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_49360',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.5.006' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.002"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Ford', 'BMW', 'Volkswagen', 'Toyota', 'Audi', 'Hyundai', 'Alfa Romeo', 'Mercedes-Benz', 'Porsche', 'Kia', 'Subaru', 'Mazda', 'Jaguar', 'Land Rover', 'Mitsubishi', 'Volvo', 'Honda', 'Lexus', 'Tesla', 'Jeep', 'Mini', 'Chevrolet', 'Dodge', 'Chrysler', 'Cadillac', 'Auta Volkswagen na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=49360" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MTYEIFJFQwN8MTZkZH9+o0owOdzVCA8DU3jvietcN/6S" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fglobalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka"
  },
  "headline": "Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=427762813",
    "width": 1563,
    "height": 782
  },
  
  "datePublished": "2022-02-23T08:30:00Z",
  "dateModified": "2022-02-23T08:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Mario Rychtera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Spotřebitelské průzkumy velmi dobře odrážejí chování i názory spotřebitelů a hrají klíčovou roli pro výběr nových vozů. Podle posledních zpráv nejlépe nakoupíte u japonských značek. "
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="49360">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/subaru" class="article-catg">Subaru</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="49360" data-io-article-url="https://www.autorevue.cz/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka">



	<h1>Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/rychtera-mario" rel="author">Mario Rychtera</a></span>
				
				<span class="ar-date">23. února 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fglobalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Glob%c3%a1ln%c3%ad+spot%c5%99ebitelsk%c3%bd+pr%c5%afzkum+ovl%c3%a1dly+japonsk%c3%a9+zna%c4%8dky.+Mezi+sebe+pustily+jedinou+%e2%80%9epr%c3%a9mii%e2%80%9c+z+N%c4%9bmecka&url=https%3a%2f%2fwww.autorevue.cz%2fglobalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Spotřebitelské průzkumy velmi dobře odrážejí chování i názory spotřebitelů a hrají klíčovou roli pro výběr nových vozů. Podle posledních zpráv nejlépe nakoupíte u japonských značek. </div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='828541097' href='/Client.Gallery/show.aspx?id_file=828541097&article=49360' onclick='javascript:ShowArticleImage(828541097,750,500,""); return false' title='1. Subaru 81 bodů'><img alt='1. Subaru 81 bodů' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=828541097' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=495344810&article=49360'  onclick='javascript:ShowArticleImage(495344810,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='2. Mazda  78 bodů' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=495344810' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=193297413&article=49360'  onclick='javascript:ShowArticleImage(193297413,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='3. BMW 78&nbsp; bodů' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=193297413' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=281541621&article=49360'  onclick='javascript:ShowArticleImage(281541621,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='4. Honda 77&nbsp;bodů' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=281541621' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=978133247&article=49360'  onclick='javascript:ShowArticleImage(978133247,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='5. Lexus 77 bodů' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=978133247' /></a><a href='/Client.Gallery/show.aspx?id_file=828541097&article=49360' onclick='javascript:ShowArticleImage(828541097,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Když si chcete pořídit nové nebo ojeté auto, pravděpodobně se poptáte známých a zamíříte na internet, kde si vyhledáte patřičné testy. Dalším skvělým vodítkem jsou výsledky každoročního hodnocení spotřebitelů, které zveřejňuje portál <a href="https://www.consumerreports.org/cars-driving/which-car-brands-make-the-best-vehicles-a6159221985/">Consumer Reports</a>. To odráží nejen spokojenost uživatelů s&nbsp;vozy samotnými, ale celkovou kvalitu služeb 32 nejžádanějších značek. Hodnocení se opírá o výsledky v&nbsp;silničních testech, spolehlivosti, bezpečnosti a spokojenosti zákazníků.</p>

<p>V&nbsp;prvním případě je vůz podroben více než padesáti testům a predikce spolehlivosti se opírá o závady hlášené v&nbsp;ročních zprávách Consumer Reports. Spokojenost zákazníků vyplývá z odpovědí, jestli by si vůz stejné značky pořídili znovu. V oblasti bezpečnosti se přihlíží k výsledkům v&nbsp;nárazových testech, přičemž body navíc jsou udělovány za systémy prevence nehody. Položka „Green Choices“ pak odráží míru ekologického provozu. &nbsp;</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/ford-kuga-se-stal-nejprodavanejsim-plug-in-hybridem-v-evrope-na-ceskem-trhu-je-to-ale-jinak_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ford Kuga se stal nejprodávanějším plug-in hybridem v Evropě. Na českém trhu je to ale jinak">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=134287838' alt='Ford Kuga se stal nejprodávanějším plug-in hybridem v Evropě. Na českém trhu je to ale jinak' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/ford-kuga-se-stal-nejprodavanejsim-plug-in-hybridem-v-evrope-na-ceskem-trhu-je-to-ale-jinak_3" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ford Kuga se stal nejprodávanějším plug-in hybridem v Evropě. Na českém trhu je to ale jinak">Ford Kuga se stal nejprodávanějším plug-in hybridem v Evropě. Na českém trhu je to ale jinak</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>V&nbsp;celkovém hodnocení udělalo za poslední rok obrovský krok kupředu Subaru, které s&nbsp;81 body ze 100 obsadilo první místo. Vedle meziročního skoku o dvě příčky dosáhlo nejlepšího výsledku v&nbsp;silničních testech. Hned za ním je se 78 body další japonská automobilka Mazda. Stejného výsledku dosáhlo také BMW. &nbsp;Pětici nejúspěšnějších doplňují Honda a Lexus se 77 body. Určitě také neprohloupíte při nákupu dalších značek umístěných v&nbsp;první desítce. Těmi jsou Audi (75 bodů), Porsche (74 bodů), Mini (74 bodů), Toyota (74 bodů) a Infiniti (72 bodů).</p>

<p>Ve druhé desítce najdeme Buick (72 bodů), Acuru (72 bodů), Chrysler (71 bodů), Hyundai (70 bodů), Nissan (68 bodů), Dodge (67 bodů), Volkswagen (67 bodů), Kiu (65 bodů), Genesis (64 bodů) a překvapivě Volvo (64 bodů). V&nbsp;této části si meziročně nejvíce pohoršil Chrysler se ztrátou pěti míst a o čtyři příčky se propadl Hyundai spolu s&nbsp;Genesisem.</p>

<p>Jednadvacátou pozici obsadil Ford (62 bodů) následovaný Teslou propadlou o sedm míst (60 bodů), Chevroletem (60 bodů), Mercedes-Benzem (60 bodů), Lincolnem (57 bodů), Jaguarem (54 bodů), Alfou Romeo (50 bodů), Land Roverem (49 bodů) a Mitsubishi (49 bodů). Poslední dvě místa obsadilo GMC ( 48 bodů) a Jeep (45 bodů). Nutno podotknout, že Alfa Romeo si polepšila o čtyři místa, naopak GMC se o pět příček propadlo a Jeep klesl o tři pozice.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/land-rover">Land Rover</a></h3>
				<p>První vůz Land Rover vznikl ve Velké Británii v roce 1947 jako inspirace americkým Jeepem.</p>

<p>V roce 1978 se značka specializující se na terénní automobily oddělila od Rover Company.&nbsp;Vlastnilo ji BMW a Ford, od roku 2008 patří k indickému Tata Motors.</p>

<p><a href="https://www.autorevue.cz/range-rover-slavi-narozeniny-specialni-edice-mu-nadelila-i-puvodni-barvy-laku">Range Rover</a> •&nbsp;<a href="https://www.autorevue.cz/prvni-jizda-range-rover-velar-sva-petilitrovy-v8-jako-stred-vaseho-vesmiru">Range Rover Velar</a>&nbsp;• <a href="https://www.autorevue.cz/test-range-rover-evoque-p250-stoji-tvrdohlavy-nezmar-za-skoro-2-miliony">Range Rover Evoque</a>&nbsp;• <a href="https://www.autorevue.cz/test-land-rover-discovery-sport-20-mhev-d180-awd-vsestranna-elegance">Land Rover Discovery</a>&nbsp;• <a href="https://www.autorevue.cz/test-land-rover-defender-110-s-d240-novy-pacholek-se-uz-z-lesa-neboji">Land Rover Defender</a></p>



			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/opulentni-citroen-c5-x-ma-ceske-ceny-ani-zaklad-neda-lacino-hybrid-je-vysoko-nad-milionem" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Opulentní Citroën C5 X má české ceny. Ani základ nedá lacino, hybrid je vysoko nad milionem">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Opulentní Citroën C5 X má české ceny. Ani základ nedá lacino, hybrid je vysoko nad milionem
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="49360">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/ford">Ford</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ford'); /*]]>*/</script>, <span class="article-tag"><a href="/bmw">BMW</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('BMW'); /*]]>*/</script>, <span class="article-tag"><a href="/volkswagen">Volkswagen</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen'); /*]]>*/</script>, <span class="article-tag"><a href="/toyota">Toyota</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toyota'); /*]]>*/</script>, <span class="article-tag"><a href="/audi">Audi</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi'); /*]]>*/</script>, <span class="article-tag"><a href="/hyundai">Hyundai</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hyundai'); /*]]>*/</script>, <span class="article-tag"><a href="/alfa-romeo">Alfa&nbsp;Romeo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Alfa Romeo'); /*]]>*/</script>, <span class="article-tag"><a href="/mercedes-benz">Mercedes-Benz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes-Benz'); /*]]>*/</script>, <span class="article-tag"><a href="/porsche">Porsche</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Porsche'); /*]]>*/</script>, <span class="article-tag"><a href="/kia">Kia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kia'); /*]]>*/</script>, <span class="article-tag"><a href="/subaru">Subaru</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Subaru'); /*]]>*/</script>, <span class="article-tag"><a href="/mazda">Mazda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mazda'); /*]]>*/</script>, <span class="article-tag"><a href="/jaguar">Jaguar</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jaguar'); /*]]>*/</script>, <span class="article-tag"><a href="/land-rover">Land&nbsp;Rover</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Land Rover'); /*]]>*/</script>, <span class="article-tag"><a href="/mitsubishi">Mitsubishi</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mitsubishi'); /*]]>*/</script>, <span class="article-tag"><a href="/volvo">Volvo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volvo'); /*]]>*/</script>, <span class="article-tag"><a href="/honda">Honda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Honda'); /*]]>*/</script>, <span class="article-tag"><a href="/lexus">Lexus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lexus'); /*]]>*/</script>, <span class="article-tag"><a href="/tesla">Tesla</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla'); /*]]>*/</script>, <span class="article-tag"><a href="/jeep">Jeep</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jeep'); /*]]>*/</script>, <span class="article-tag"><a href="/mini">Mini</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mini'); /*]]>*/</script>, <span class="article-tag"><a href="/chevrolet">Chevrolet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chevrolet'); /*]]>*/</script>, <span class="article-tag"><a href="/dodge">Dodge</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dodge'); /*]]>*/</script>, <span class="article-tag"><a href="/chrysler">Chrysler</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrysler'); /*]]>*/</script>, <span class="article-tag"><a href="/cadillac">Cadillac</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cadillac'); /*]]>*/</script>, <a href="https://auta.heureka.cz/f:4857:23932935/" target="_blank">Auta Volkswagen na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Auta Volkswagen na Heureka.cz'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 49360);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"49360","name":"Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa","imageCount":"0"}}
        var cncArticle = {"id":49360,"versionId":"1645591440000","title":"Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa","author":["Mario Rychtera"],"published":"2022-02-23T09:30:00","created":"2022-02-22T14:21:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49291" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="16"  data-gtmid="49291" data-rel="1644833100000"  data-ver="1644833640000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-felicia-trumf-za-milion-uz-obletela-svet-trik-bazaru-z-ostravy-se-ji-i-nadale-vyplaci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Škoda Felicia Trumf za milion už obletěla svět. Trik bazaru z Ostravy se jí i nadále vyplácí

" data-title="Škoda Felicia Trumf za milion už obletěla svět. Trik bazaru z Ostravy se jí i nadále vyplácí

"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=15988467' alt='Škoda Felicia Trumf za milion už obletěla svět. Trik bazaru z Ostravy se jí i nadále vyplácí

' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-felicia-trumf-za-milion-uz-obletela-svet-trik-bazaru-z-ostravy-se-ji-i-nadale-vyplaci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Škoda Felicia Trumf za milion už obletěla svět. Trik bazaru z Ostravy se jí i nadále vyplácí

" data-title="Škoda Felicia Trumf za milion už obletěla svět. Trik bazaru z Ostravy se jí i nadále vyplácí

">Škoda Felicia Trumf za milion už obletěla svět. Trik bazaru z Ostravy se jí i nadále vyplácí

</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Český trh</span><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49257" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="16"  data-gtmid="49257" data-rel="1644321900000"  data-ver="1644318900000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-aygo-x-active-takto-vypada-nejlevnejsi-auto-z-ceska" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Takto vypadá nové nejlevnější auto z Česka. Je roztomilé, ale o kůži nic neslyšelo a nemá ani otáčkoměr" data-title="Takto vypadá nové nejlevnější auto z Česka. Je roztomilé, ale o kůži nic neslyšelo a nemá ani otáčkoměr"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=595531988' alt='Takto vypadá nové nejlevnější auto z Česka. Je roztomilé, ale o kůži nic neslyšelo a nemá ani otáčkoměr' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-aygo-x-active-takto-vypada-nejlevnejsi-auto-z-ceska" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Takto vypadá nové nejlevnější auto z Česka. Je roztomilé, ale o kůži nic neslyšelo a nemá ani otáčkoměr" data-title="Takto vypadá nové nejlevnější auto z Česka. Je roztomilé, ale o kůži nic neslyšelo a nemá ani otáčkoměr">Takto vypadá nové nejlevnější auto z Česka. Je roztomilé, ale o kůži nic neslyšelo a nemá ani otáčkoměr</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Nejlevnější verze</span><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49296" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="16"  data-gtmid="49296" data-rel="1644861900000"  data-ver="1644874320000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/policie-pokutovala-ridice-bugatti-chiron-ss-300-za-detail-ktereho-si-mozna-ani-nevsimnete" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Policie pokutovala řidiče Bugatti Chiron SS 300+ za detail, kterého si možná ani nevšimnete" data-title="Policie pokutovala řidiče Bugatti Chiron SS 300+ za detail, kterého si možná ani nevšimnete"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=578025130' alt='Policie pokutovala řidiče Bugatti Chiron SS 300+ za detail, kterého si možná ani nevšimnete' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/policie-pokutovala-ridice-bugatti-chiron-ss-300-za-detail-ktereho-si-mozna-ani-nevsimnete" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Policie pokutovala řidiče Bugatti Chiron SS 300+ za detail, kterého si možná ani nevšimnete" data-title="Policie pokutovala řidiče Bugatti Chiron SS 300+ za detail, kterého si možná ani nevšimnete">Policie pokutovala řidiče Bugatti Chiron SS 300+ za detail, kterého si možná ani nevšimnete</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Policie</span><span class="article-catg">Bugatti Chiron</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49203" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="16"  data-gtmid="49203" data-rel="1643825100000"  data-ver="1643800440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/83lety-duchodce-ridil-bez-dokladu-a-pojisteni-ten-pravy-sok-ale-teprve-prisel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="83letý důchodce řídil bez dokladů a pojištění. Ten pravý šok ale teprve přišel..." data-title="83letý důchodce řídil bez dokladů a pojištění. Ten pravý šok ale teprve přišel..."><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=285912368' alt='83letý důchodce řídil bez dokladů a pojištění. Ten pravý šok ale teprve přišel...' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/83lety-duchodce-ridil-bez-dokladu-a-pojisteni-ten-pravy-sok-ale-teprve-prisel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="83letý důchodce řídil bez dokladů a pojištění. Ten pravý šok ale teprve přišel..." data-title="83letý důchodce řídil bez dokladů a pojištění. Ten pravý šok ale teprve přišel...">83letý důchodce řídil bez dokladů a pojištění. Ten pravý šok ale teprve přišel...</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Řidičský průkaz</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49334" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="16"  data-gtmid="49334" data-rel="1645200300000"  data-ver="1645189800000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/sef-koncernu-volkswagen-smetl-ze-stolu-navrat-skody-na-americke-trhy-duvod-je-jednoduchy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Šéf koncernu Volkswagen smetl ze stolu návrat Škody na americké trhy. Důvod je jednoduchý" data-title="Šéf koncernu Volkswagen smetl ze stolu návrat Škody na americké trhy. Důvod je jednoduchý"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=14874654' alt='Šéf koncernu Volkswagen smetl ze stolu návrat Škody na americké trhy. Důvod je jednoduchý' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/sef-koncernu-volkswagen-smetl-ze-stolu-navrat-skody-na-americke-trhy-duvod-je-jednoduchy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Šéf koncernu Volkswagen smetl ze stolu návrat Škody na americké trhy. Důvod je jednoduchý" data-title="Šéf koncernu Volkswagen smetl ze stolu návrat Škody na americké trhy. Důvod je jednoduchý">Šéf koncernu Volkswagen smetl ze stolu návrat Škody na americké trhy. Důvod je jednoduchý</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49343" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="16"  data-gtmid="49343" data-rel="1645446060000"  data-ver="1645543380000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-kia-sportage-je-oficialne-v-cesku-ma-podvozek-jako-z-jineho-sveta-a-interier-jako-z-mercedesu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu" data-title="Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=284938157' alt='Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-kia-sportage-je-oficialne-v-cesku-ma-podvozek-jako-z-jineho-sveta-a-interier-jako-z-mercedesu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu" data-title="Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu">Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Kia Sportage</span><span class="article-catg">První svezení</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49274" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="16"  data-gtmid="49274" data-rel="1644509100000"  data-ver="1644503160000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlevnejsi-opel-astra-v-cr-neni-zadny-zebrak-vypada-skvele-ma-super-vybavu-a-nestoji-moc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Nejlevnější Opel Astra v ČR není žádný žebrák! Vypadá skvěle, má super výbavu a nestojí moc" data-title="Nejlevnější Opel Astra v ČR není žádný žebrák! Vypadá skvěle, má super výbavu a nestojí moc"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=170896312' alt='Nejlevnější Opel Astra v ČR není žádný žebrák! Vypadá skvěle, má super výbavu a nestojí moc' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlevnejsi-opel-astra-v-cr-neni-zadny-zebrak-vypada-skvele-ma-super-vybavu-a-nestoji-moc" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Nejlevnější Opel Astra v ČR není žádný žebrák! Vypadá skvěle, má super výbavu a nestojí moc" data-title="Nejlevnější Opel Astra v ČR není žádný žebrák! Vypadá skvěle, má super výbavu a nestojí moc">Nejlevnější Opel Astra v ČR není žádný žebrák! Vypadá skvěle, má super výbavu a nestojí moc</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Nejlevnější verze</span><span class="article-catg">Opel Astra</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49324" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="16"  data-gtmid="49324" data-rel="1645106700000"  data-ver="1645099140000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/jeep-grand-cherokee-se-oficialne-vraci-do-evropy-vypada-luxusne-ovsem-nez-nakouknete-pod-kapotu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Jeep Grand Cherokee se oficiálně vrací do Evropy. Vypadá luxusně, ovšem než nakouknete pod kapotu
" data-title="Jeep Grand Cherokee se oficiálně vrací do Evropy. Vypadá luxusně, ovšem než nakouknete pod kapotu
"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=3516319' alt='Jeep Grand Cherokee se oficiálně vrací do Evropy. Vypadá luxusně, ovšem než nakouknete pod kapotu
' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/jeep-grand-cherokee-se-oficialne-vraci-do-evropy-vypada-luxusne-ovsem-nez-nakouknete-pod-kapotu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Jeep Grand Cherokee se oficiálně vrací do Evropy. Vypadá luxusně, ovšem než nakouknete pod kapotu
" data-title="Jeep Grand Cherokee se oficiálně vrací do Evropy. Vypadá luxusně, ovšem než nakouknete pod kapotu
">Jeep Grand Cherokee se oficiálně vrací do Evropy. Vypadá luxusně, ovšem než nakouknete pod kapotu
</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Jeep Grand Cherokee</span><span class="article-catg">Evropa</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49360" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="16"  data-gtmid="49360" data-rel="1645605000000"  data-ver="1645591440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa" data-title="Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=427762813' alt='Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/globalni-spotrebitelsky-pruzkum-ovladly-japonske-znacky-mezi-sebe-pustily-jedinou-premii-z-nemecka" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa" data-title="Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa">Globální spotřebitelský průzkum ovládly japonské značky. Mezi sebe pustily jedinou „prémii“ z Německa</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Subaru</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49270" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="16"  data-gtmid="49270" data-rel="1644481800000"  data-ver="1644481620000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-fabia-musi-do-servisu-kvuli-vazne-konstrukcni-vade-v-cr-jsou-jich-stovky-neni-mezi-nimi-i-ta-vase" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Škoda Fabia musí do servisu kvůli vážné konstrukční vadě! V ČR jsou jich stovky. Není mezi nimi i ta vaše?" data-title="Škoda Fabia musí do servisu kvůli vážné konstrukční vadě! V ČR jsou jich stovky. Není mezi nimi i ta vaše?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=431723678' alt='Škoda Fabia musí do servisu kvůli vážné konstrukční vadě! V ČR jsou jich stovky. Není mezi nimi i ta vaše?' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-fabia-musi-do-servisu-kvuli-vazne-konstrukcni-vade-v-cr-jsou-jich-stovky-neni-mezi-nimi-i-ta-vase" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Škoda Fabia musí do servisu kvůli vážné konstrukční vadě! V ČR jsou jich stovky. Není mezi nimi i ta vaše?" data-title="Škoda Fabia musí do servisu kvůli vážné konstrukční vadě! V ČR jsou jich stovky. Není mezi nimi i ta vaše?">Škoda Fabia musí do servisu kvůli vážné konstrukční vadě! V ČR jsou jich stovky. Není mezi nimi i ta vaše?</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Svolávací akce</span><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49196" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="16"  data-gtmid="49196" data-rel="1643645100000"  data-ver="1643399160000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tento-plymouth-satellite-zvladne-ctvrt-mili-za-124-sekundy-pohled-pod-kapotu-prinasi-zdeseni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="Tento Plymouth Satellite zvládne čtvrt míli za 12,4 sekundy. Pohled pod kapotu přináší zděšení" data-title="Tento Plymouth Satellite zvládne čtvrt míli za 12,4 sekundy. Pohled pod kapotu přináší zděšení"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=961567647' alt='Tento Plymouth Satellite zvládne čtvrt míli za 12,4 sekundy. Pohled pod kapotu přináší zděšení' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tento-plymouth-satellite-zvladne-ctvrt-mili-za-124-sekundy-pohled-pod-kapotu-prinasi-zdeseni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="Tento Plymouth Satellite zvládne čtvrt míli za 12,4 sekundy. Pohled pod kapotu přináší zděšení" data-title="Tento Plymouth Satellite zvládne čtvrt míli za 12,4 sekundy. Pohled pod kapotu přináší zděšení">Tento Plymouth Satellite zvládne čtvrt míli za 12,4 sekundy. Pohled pod kapotu přináší zděšení</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Restomod</span><span class="article-catg">Amerika</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="49287" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="16"  data-gtmid="49287" data-rel="1644649500000"  data-ver="1644864780000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/i-zrezla-tatra-t600-se-prodala-za-poradne-vysokou-cenu-investicni-potencial-ale-mnohe-zaskoci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="gtm-track-t" title="I zrezlá Tatra T600 se prodala za pořádně vysokou cenu. Investiční potenciál ale mnohé zaskočí" data-title="I zrezlá Tatra T600 se prodala za pořádně vysokou cenu. Investiční potenciál ale mnohé zaskočí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=436154481' alt='I zrezlá Tatra T600 se prodala za pořádně vysokou cenu. Investiční potenciál ale mnohé zaskočí' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/i-zrezla-tatra-t600-se-prodala-za-poradne-vysokou-cenu-investicni-potencial-ale-mnohe-zaskoci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|16" class="ar-title gtm-track-t" title="I zrezlá Tatra T600 se prodala za pořádně vysokou cenu. Investiční potenciál ale mnohé zaskočí" data-title="I zrezlá Tatra T600 se prodala za pořádně vysokou cenu. Investiční potenciál ale mnohé zaskočí">I zrezlá Tatra T600 se prodala za pořádně vysokou cenu. Investiční potenciál ale mnohé zaskočí</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Tatra</span><span class="article-catg">Aukce</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|16", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|16", null);
				}
    			}
		});
	});
</script>
<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2">
    </div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Opel Astra 2021">09:59</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1317255&amp;p=13141291#p13141291" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Opel Astra 2021">Opel Astra 2021</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Bazarové Punto">09:49</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=806&amp;t=1322139&amp;p=13141283#p13141283" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Bazarové Punto">Bazarové Punto</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?">09:36</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=13141275#p13141275" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)">09:35</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=13141274#p13141274" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Elektro koutek">09:10</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=13141258#p13141258" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Porsche 911 (997) a banány">08:24</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1147077&amp;p=13141223#p13141223" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Porsche 911 (997) a banány">Porsche 911 (997) a banány</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="mfilip vybírá vůz po OII RS">08:19</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1262894&amp;p=13141218#p13141218" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="mfilip vybírá vůz po OII RS">mfilip vybírá vůz po OII RS</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Škoda Enyaq iV">08:04</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1310293&amp;p=13141209#p13141209" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Enyaq iV">Škoda Enyaq iV</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Prodám 5% slevu do Alzy">01:07</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1186299&amp;p=13141154#p13141154" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám 5% slevu do Alzy">Prodám 5% slevu do Alzy</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Prodám novou letní sadu Kumho Crugen HP91 235/55/R18">00:26</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1322260&amp;p=13141150#p13141150" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám novou letní sadu Kumho Crugen HP91 235/55/R18">Prodám novou letní sadu Kumho Cru…</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='49343' data-rel='1645446060000' data-ver='1645543380000'>
		<a href="/nova-kia-sportage-je-oficialne-v-cesku-ma-podvozek-jako-z-jineho-sveta-a-interier-jako-z-mercedesu" class="ar-title img gtm-track-t" title="Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=284938157' alt='Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu' /></a>
		<a href="/nova-kia-sportage-je-oficialne-v-cesku-ma-podvozek-jako-z-jineho-sveta-a-interier-jako-z-mercedesu" class="ar-title text gtm-track-t" title="Nová Kia Sportage je oficiálně v Česku. Má podvozek jako z jiného světa a interiér jako z Mercedesu">Kia Sportage 1.6 CRDi DCT 4x4</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49307' data-rel='1645362300000' data-ver='1645337160000'>
		<a href="/mercedes-benz-citan-pro-112-cdi-kdyz-se-jean-a-hans-neperou--testy" class="ar-title img gtm-track-t" title="TEST Mercedes-Benz Citan PRO 112 CDI: Když se Jean a Hans neperou"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=37762577' alt='TEST Mercedes-Benz Citan PRO 112 CDI: Když se Jean a Hans neperou' /></a>
		<a href="/mercedes-benz-citan-pro-112-cdi-kdyz-se-jean-a-hans-neperou--testy" class="ar-title text gtm-track-t" title="TEST Mercedes-Benz Citan PRO 112 CDI: Když se Jean a Hans neperou">Mercedes-Benz Citan PRO 112 CDI</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='49295' data-rel='1645185900000' data-ver='1645201980000'>
		<a href="/seat-ateca-fr-20-tsi-4drive-dsg-ridicske-auto-postaru--testy" class="ar-title img gtm-track-t" title="TEST Seat Ateca FR 2.0 TSI 4Drive DSG: Řidičské auto „postaru“, díky Seatu za to!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=514352922' alt='TEST Seat Ateca FR 2.0 TSI 4Drive DSG: Řidičské auto „postaru“, díky Seatu za to!' /></a>
		<a href="/seat-ateca-fr-20-tsi-4drive-dsg-ridicske-auto-postaru--testy" class="ar-title text gtm-track-t" title="TEST Seat Ateca FR 2.0 TSI 4Drive DSG: Řidičské auto „postaru“, díky Seatu za to!">Seat Ateca FR 2.0 TSI 4Drive</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html" title="Tvrdý muž moci Vladimir Putin: Jak se z malého sadisty stal šéf Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tvrdy-muz-moci/MTAweDYwL3NtYXJ0L2JveA/1309332.jpg?v=0&amp;st=WDyKsRjJGaetyFyC2LS0luibm_pLUttKJXyvYiOJHzw&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html" title="Tvrdý muž moci Vladimir Putin: Jak se z malého sadisty stal šéf Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html'});"><span>Tvrdý muž moci Vladimir Putin: Jak se z malého sadisty stal šéf Kremlu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html" title="Když padne Ukrajina, přijedou tanky zase až na Václavák, řekl pro Blesk Zprávy Ukrajinec Pavlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdyz-padne-ukra/MTAweDYwL3NtYXJ0L2JveA/1309333.jpg?v=0&amp;st=_hje2r6ZsgYmXpOO6oqWUbe6lw0QjpUOI4JHb_uUJCk&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html" title="Když padne Ukrajina, přijedou tanky zase až na Václavák, řekl pro Blesk Zprávy Ukrajinec Pavlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html'});"><span>Když padne Ukrajina, přijedou tanky zase až na Václavák, řekl pro Blesk Zprávy Ukrajinec Pavlo</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html" title="Kecy a politika: Putin na Ukrajině, kolaboranti na scéně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-a-politika/MTAweDYwL3NtYXJ0L2JveA/1309126.jpg?v=0&amp;st=PftzTmrBhClnxmATUMi8BpZOgOJgYKTc_yObiQkgBzE&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html" title="Kecy a politika: Putin na Ukrajině, kolaboranti na scéně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html'});"><span>Kecy a politika: Putin na Ukrajině, kolaboranti na scéně</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855" title="Nový Ranger Raptor nabídne mimo Evropu o 100 koní vyšší výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-ranger-rap/MTAweDYwL3NtYXJ0L2JveA/1309301.jpg?v=0&amp;st=c1l8wtSRvdCfrPK7qOMeteZ8TabwXNn_sSXuVu9R9Ow&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855" title="Nový Ranger Raptor nabídne mimo Evropu o 100 koní vyšší výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855'});"><span>Nový Ranger Raptor nabídne mimo Evropu o 100 koní vyšší výkon</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/191253/langerova-poradne-namichla-fanousky-hloupejsi-husu-tezko-pohledat.html" title="Langerová pořádně namíchla fanoušky: Hloupější husu těžko pohledat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/191253/langerova-poradne-namichla-fanousky-hloupejsi-husu-tezko-pohledat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/langerova-porad/MTAweDYwL3NtYXJ0L2JveA/1308790.jpg?v=0&amp;st=DmahzrVo5H32zf9KGq45rUuCoZ12vVVJrZohy_MjaCA&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/191253/langerova-poradne-namichla-fanousky-hloupejsi-husu-tezko-pohledat.html" title="Langerová pořádně namíchla fanoušky: Hloupější husu těžko pohledat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/191253/langerova-poradne-namichla-fanousky-hloupejsi-husu-tezko-pohledat.html'});"><span>Langerová pořádně namíchla fanoušky: Hloupější husu těžko pohledat</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898" title="Po světě se šíří zombifikace ekonomik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/po-svete-se-sir/MTAweDYwL3NtYXJ0L2JveA/1308839.jpg?v=0&amp;st=cl4pm6V0ApBWupd6upibeo8DY5l7xs0BKJTTEYhL_tM&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898" title="Po světě se šíří zombifikace ekonomik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898'});"><span>Po světě se šíří zombifikace ekonomik</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/nechcete-aby-vas-postipali-komari-noste-zelene-fialove-modre-a-bile-obleceni/sc-870-a-215067/default.aspx" title="Nechcete, aby vás poštípali komáři? Noste zelené, fialové, modré a bílé oblečení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/nechcete-aby-vas-postipali-komari-noste-zelene-fialove-modre-a-bile-obleceni/sc-870-a-215067/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nechcete-aby-v/MTAweDYwL3NtYXJ0L2JveA/1309317.jpg?v=0&amp;st=H4lYpuv1bH2aUO_IWHHukjUh0Fhe-pnzYS9XuLDXdnY&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/nechcete-aby-vas-postipali-komari-noste-zelene-fialove-modre-a-bile-obleceni/sc-870-a-215067/default.aspx" title="Nechcete, aby vás poštípali komáři? Noste zelené, fialové, modré a bílé oblečení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/nechcete-aby-vas-postipali-komari-noste-zelene-fialove-modre-a-bile-obleceni/sc-870-a-215067/default.aspx'});"><span>Nechcete, aby vás poštípali komáři? Noste zelené, fialové, modré a bílé oblečení</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/MTAweDYwL3NtYXJ0L2JveA/1258337.jpg?v=0&amp;st=Ftuw7CcI8PnEWvCkOOoqURT8awd0ym7clFmYXehI3pY&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/hitlera-udolaly-i-tanky-z-celjabinsku-podivejte-se-jak-uralska-tovarna-vypada-dnes-1343680" title="Hitlera udolaly i tanky z Čeljabinsku. Podívejte se, jak uralská továrna vypadá dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/hitlera-udolaly-i-tanky-z-celjabinsku-podivejte-se-jak-uralska-tovarna-vypada-dnes-1343680'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hitlera-udolaly/MTAweDYwL3NtYXJ0L2JveA/1273011.jpg?v=0&amp;st=jssUbTBsAGglfl1QjjuEg4uERugszfzQyyqFp0CTLfE&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/hitlera-udolaly-i-tanky-z-celjabinsku-podivejte-se-jak-uralska-tovarna-vypada-dnes-1343680" title="Hitlera udolaly i tanky z Čeljabinsku. Podívejte se, jak uralská továrna vypadá dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/hitlera-udolaly-i-tanky-z-celjabinsku-podivejte-se-jak-uralska-tovarna-vypada-dnes-1343680'});"><span>Hitlera udolaly i tanky z Čeljabinsku. Podívejte se, jak uralská továrna vypadá dnes</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si/28563/v-cesku-vznikl-nejvetsi-vr-a-sci-fi-park-ve-stredni-evrope.html" title="V Česku vznikl největší VR a sci-fi park ve střední Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si/28563/v-cesku-vznikl-nejvetsi-vr-a-sci-fi-park-ve-stredni-evrope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-cesku-vznikl/MTAweDYwL3NtYXJ0L2JveA/1309318.jpg?v=0&amp;st=IAx50S2qpj2uCXDsqoTLMPqxNPQJyWbggLgH77-ONcc&amp;ts=1645603778&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si/28563/v-cesku-vznikl-nejvetsi-vr-a-sci-fi-park-ve-stredni-evrope.html" title="V Česku vznikl největší VR a sci-fi park ve střední Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si/28563/v-cesku-vznikl-nejvetsi-vr-a-sci-fi-park-ve-stredni-evrope.html'});"><span>V Česku vznikl největší VR a sci-fi park ve střední Evropě</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855" title="Nový Ranger Raptor nabídne mimo Evropu o 100 koní vyšší výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-ranger-rap/Mjc4eDIwOS9zbWFydC9ib3g/1309301.jpg?v=0&amp;st=aEkfPPp4KIyN9iexkit5GwoWFA-FrXrQDRJ34FDYHb8&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855" title="Nový Ranger Raptor nabídne mimo Evropu o 100 koní vyšší výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/novy-ranger-raptor-nabidne-mimo-evropu-o-100-koni-vyssi-vykon-142855'});"><span>Nový Ranger Raptor nabídne mimo Evropu o 100 koní vyšší výkon</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/manhart-se-povrtal-v-bmw-m2-vysledkem-je-bestie-s-vykonem-630-koni-142869" title="Manhart se povrtal v BMW M2, výsledkem je bestie s výkonem 630 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/manhart-se-povrtal-v-bmw-m2-vysledkem-je-bestie-s-vykonem-630-koni-142869'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/manhart-se-povr/Mjc4eDIwOS9zbWFydC9ib3g/1309146.jpg?v=0&amp;st=nedDqE1PSBouizhglVHqYfB-rfSfVShV7g3YYFRrrW8&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/manhart-se-povrtal-v-bmw-m2-vysledkem-je-bestie-s-vykonem-630-koni-142869" title="Manhart se povrtal v BMW M2, výsledkem je bestie s výkonem 630 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/manhart-se-povrtal-v-bmw-m2-vysledkem-je-bestie-s-vykonem-630-koni-142869'});"><span>Manhart se povrtal v BMW M2, výsledkem je bestie s výkonem 630 koní</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html" title="Tvrdý muž moci Vladimir Putin: Jak se z malého sadisty stal šéf Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tvrdy-muz-moci/Mjc4eDIwOS9zbWFydC9ib3g/1309309.jpg?v=0&amp;st=_9XfmzkY01O_BdZTMgA3iJATRPsvhvSycZWgntuRYDM&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html" title="Tvrdý muž moci Vladimir Putin: Jak se z malého sadisty stal šéf Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/704847/tvrdy-muz-moci-vladimir-putin-jak-se-z-maleho-sadisty-stal-sef-kremlu.html'});"><span>Tvrdý muž moci Vladimir Putin: Jak se z malého sadisty stal šéf Kremlu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/704708/velke-divy-na-maledivach-svudna-modelka-radila-jen-v-miniaturnich-plavkach.html" title="Velké divy na Maledivách! Svůdná modelka řádila jen v miniaturních plavkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/704708/velke-divy-na-maledivach-svudna-modelka-radila-jen-v-miniaturnich-plavkach.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/velke-divy-na-m/Mjc4eDIwOS9zbWFydC9ib3g/1309238.jpg?v=0&amp;st=__eLXmSp_fcXWCEJjbmoyjmYSQAQ4pYWd22WeiCm4Xc&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/704708/velke-divy-na-maledivach-svudna-modelka-radila-jen-v-miniaturnich-plavkach.html" title="Velké divy na Maledivách! Svůdná modelka řádila jen v miniaturních plavkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/704708/velke-divy-na-maledivach-svudna-modelka-radila-jen-v-miniaturnich-plavkach.html'});"><span>Velké divy na Maledivách! Svůdná modelka řádila jen v miniaturních plavkách</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html" title="Kecy a politika: Putin na Ukrajině, kolaboranti na scéně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-a-politika/Mjc4eDIwOS9zbWFydC9ib3g/1309126.jpg?v=0&amp;st=wReBO7xYjHe5NsLbKAo0-574JwjRwGql5lO0rqm5KBc&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html" title="Kecy a politika: Putin na Ukrajině, kolaboranti na scéně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111807/kecy-a-politika-putin-na-ukrajine-kolaboranti-na-scene.html'});"><span>Kecy a politika: Putin na Ukrajině, kolaboranti na scéně</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx" title="Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/webkamera-pro-t/Mjc4eDIwOS9zbWFydC9ib3g/1292144.jpg?v=0&amp;st=L8c2OOjfAqPm-B2a62cfFHcIERup-8ysvCC10iFH00Q&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx" title="Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx'});"><span>Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/Mjc4eDIwOS9zbWFydC9ib3g/1258337.jpg?v=0&amp;st=7wypld9feRjar-dTJKaoMvluk0YVXAtyx_I2DDFhzK4&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11" title="Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/xiaomi-tv-stick/Mjc4eDIwOS9zbWFydC9ib3g/1285292.jpg?v=0&amp;st=z5s-flVxxmpoInjkhdHWGWXD9Y3bT9UvDplrYbZLzuo&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11" title="Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11'});"><span>Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898" title="Po světě se šíří zombifikace ekonomik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/po-svete-se-sir/Mjc4eDIwOS9zbWFydC9ib3g/1308839.jpg?v=0&amp;st=xi-FYjAtBfrgY55BWptipxdz9YSk6jLoY6If_xI6Bow&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898" title="Po světě se šíří zombifikace ekonomik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/po-svete-se-siri-zombifikace-ekonomik-1387898'});"><span>Po světě se šíří zombifikace ekonomik</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html" title="Když padne Ukrajina, přijedou tanky zase až na Václavák, řekl pro Blesk Zprávy Ukrajinec Pavlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kdyz-padne-ukra/Mjc4eDIwOS9zbWFydC9ib3g/1309310.jpg?v=0&amp;st=nyjOC4vOou6Yr5eTTyO0uLun2wvEYaoIYX-I3JRhiGo&amp;ts=1645603398&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html" title="Když padne Ukrajina, přijedou tanky zase až na Václavák, řekl pro Blesk Zprávy Ukrajinec Pavlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/704842/kdyz-padne-ukrajina-prijedou-tanky-zase-az-na-vaclavak-rekl-pro-blesk-zpravy-ukrajinec-pavlo.html'});"><span>Když padne Ukrajina, přijedou tanky zase až na Václavák, řekl pro Blesk Zprávy Ukrajinec Pavlo</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 23. 2. 2022 10:05:54 -->
<!-- GetData(): 23. 2. 2022 10:05:54 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/rozhovory/111819/hvezdy-reflexu-herec-jan-cina-a-generalni-reditel-dpd-milos-malanik-o-zivote-a-praci-behem-covidu-i-mimo-nej.html' title='Hvězdy Reflexu herec Jan Cina a generální ředitel DPD Miloš Malaník: O životě a práci během covidu i mimo něj'>Hvězdy Reflexu herec Jan Cina a generální ředitel DPD Miloš Malaník:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/704596/z-pasacka-koz-symbolem-luxusu-hotely-cesara-ritze-ale-pronasleduje-smrt-diany-coco-chanel-i-margaret-thatcherove.html' title='Z pasáčka koz symbolem luxusu: Hotely Césara Ritze ale pronásleduje smrt Diany, Coco Chanel i Margaret Thatcherové'>Z pasáčka koz symbolem luxusu: Hotely Césara Ritze ale pronásleduje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/702030/online-putin-hromadi-jednotky-u-hranic-odhalil-satelit-ukrajina-se-boji-utoku-na-velka-mesta.html' title='ONLINE: Putin hromadí jednotky u hranic, odhalil satelit. Ukrajina se bojí útoku na velká města'>ONLINE: Putin hromadí jednotky u hranic, odhalil satelit. Ukrajina se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-na-uvod-s-brity-zaver-proti-domacim-finum.html'>Program MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/409795/bulir-se-zranil-a-nedohral-neco-bylo-za-hranou-je-to-potreba-rekl-schleiss.html' title='Bulíř se zranil a nedohrál. Něco bylo za hranou. Je to potřeba, řekl Schleiss'>Bulíř se zranil a nedohrál. Něco bylo za hranou. Je to potřeba, řekl…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/409797/zverev-nadaval-sudimu-a-raketou-mlatil-do-umpiru-z-turnaje-byl-vyloucen.html' title='Sprostý Zverev mlátil raketou do umpiru. Z Acapulca byl vyloučen'>Sprostý Zverev mlátil raketou do umpiru. Z Acapulca byl vyloučen</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/409785/gudas-prekonal-ritticha-chara-vyrovnal-rekord-v-poctu-zapasu.html' title='Gudas překonal Ritticha, Chára vyrovnal rekord v počtu zápasů'>Gudas překonal Ritticha, Chára vyrovnal rekord v počtu zápasů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/704150/masopustni-koblizky-podle-cukrare-josefa-marsalka-postup-krok-za-krokem.html' title='Masopustní koblížky podle cukráře Josefa Maršálka: Postup krok za krokem!'>Masopustní koblížky podle cukráře Josefa Maršálka: Postup krok za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/704758/eva-buresova-a-marek-lambora-slunecna-jim-vydelala-balik-kolik-shrabli-milionu.html' title='Eva Burešová a Marek Lambora: Slunečná jim vydělala balík! Kolik shrábli milionů?'>Eva Burešová a Marek Lambora: Slunečná jim vydělala balík! Kolik…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/704882/cestovky-hlasi-cizina-je-opet-v-kurzu-letiste-praha-otevre-nove-destinace.html' title='Cestovky hlásí: Cizina je opět v kurzu! Letiště Praha otevře nové destinace'>Cestovky hlásí: Cizina je opět v kurzu! Letiště Praha otevře nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zpevacka-misa-noskova-porodila-miminko-dostalo-neobvykle-jmeno' title='Zpěvačka Míša Nosková porodila! Miminko dostalo neobvyklé jméno'>Zpěvačka Míša Nosková porodila! Miminko dostalo neobvyklé jméno</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/nepodcenujte-zvraceni-v-tehotenstvi-kdy-jde-o-pouhe-nevolnosti-a-kdy-je-potreba-vyhledat-lekare' title='Nepodceňujte zvracení v těhotenství. Kdy jde o pouhé nevolnosti a kdy je potřeba vyhledat lékaře?'>Nepodceňujte zvracení v těhotenství. Kdy jde o pouhé nevolnosti a kdy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/danove-zvyhodneni-na-dite-2022-sleva-na-dani-danovy-bonus-deti-odepsat-si-dite-z-dani' title='Sleva na dani na dítě. Kdy ji můžete uplatnit a jak to udělat?'>Sleva na dani na dítě. Kdy ji můžete uplatnit a jak to udělat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/uroven-sluzeb-autoservisu-podle-cebie-loni-vzrostla-na-96-procent-142844' title='Úroveň služeb autoservisů podle Cebie loni vzrostla na 96 procent'>Úroveň služeb autoservisů podle Cebie loni vzrostla na 96 procent</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/testy-2022-barcelona-den-prvni' title='Online: První den předsezónních testů 2022'>Online: První den předsezónních testů 2022</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/tymy-musi-kazdy-vikend-predstavit-sve-novinky-jak-to-bude-probihat' title='Týmy musí každý víkend představit své novinky. Jak to bude probíhat? '>Týmy musí každý víkend představit své novinky. Jak to bude probíhat? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/nektere-samsungy-galaxy-s22-ultra-zdobi-fialovy-pruh-na-displeji-chybu-opravi-chystany-update-firmwaru/sc-309-a-1354264/default.aspx' title='Některé Samsungy Galaxy S22 Ultra zdobí fialový pruh na displeji. Chybu opraví chystaný update firmwaru'>Některé Samsungy Galaxy S22 Ultra zdobí fialový pruh na displeji.…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zamestnancum-applu-zacinaji-vadit-nizke-mzdy-zakladaji-odbory-a-preventivne-pouzivaji-android/sc-3-a-1354246/default.aspx' title='Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a preventivně používají Android'>Zaměstnancům Applu začínají vadit nízké mzdy. Zakládají odbory a…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nechcete-aby-vas-postipali-komari-noste-zelene-fialove-modre-a-bile-obleceni/sc-870-a-215067/default.aspx' title='Nechcete, aby vás poštípali komáři? Noste zelené, fialové, modré a bílé oblečení'>Nechcete, aby vás poštípali komáři? Noste zelené, fialové, modré a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title='Konflikt mezi Ukrajinou a Ruskem online: Ruský útok povede na Kyjev, tvrdí ukrajinská rozvědka'>Konflikt mezi Ukrajinou a Ruskem online: Ruský útok povede na Kyjev,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/tykacuv-belviport-prikoupi-akcie-cez-za-7-5-miliardy-1387930' title='Tykačův Belviport přikoupí akcie ČEZ za 7,5 miliardy'>Tykačův Belviport přikoupí akcie ČEZ za 7,5 miliardy</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/rust-cen-vyrobcu-opet-zrychlil-v-prumyslu-i-zemedelstvi-se-zdrazuje-o-petinu-1387929' title='Růst cen výrobců opět zrychlil, v průmyslu i zemědělství se zdražuje o pětinu'>Růst cen výrobců opět zrychlil, v průmyslu i zemědělství se zdražuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/chaluparsky-spiz-z-kurete-60252' title='Chalupářský špíz z kuřete'>Chalupářský špíz z kuřete</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191136/vecere-do-30-minut-penne-s-kremovou-omackou.html' title='Večeře do 30 minut: Penne s krémovou omáčkou'>Večeře do 30 minut: Penne s krémovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/orechovy-dort-bez-mouky-141117' title='Ořechový dort bez mouky'>Ořechový dort bez mouky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/111781/tyden-v-pyrenejich-na-vlastni-pest.html' title='Týden v Pyrenejích na vlastní pěst'>Týden v Pyrenejích na vlastní pěst</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111541/grand-canyon-brahmaputry-nejvetsi-kanon-sveta-najdeme-ve-vychodnim-tibetu.html' title='Grand Canyon Brahmaputry: Největší kaňon světa najdeme ve východním Tibetu'>Grand Canyon Brahmaputry: Největší kaňon světa najdeme ve východním…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111749/zmeny-v-aktualnich-cestovnich-opatrenich-vybranych-zemi.html' title='Změny v aktuálních cestovních opatřeních vybraných zemí'>Změny v aktuálních cestovních opatřeních vybraných zemí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kniha-mesice-baletky' title='Kniha měsíce: Baletky'>Kniha měsíce: Baletky</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/gen-z-picks-serialy' title='Gen Z picks: Seriály'>Gen Z picks: Seriály</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/on-line-situace-na-ukrajine-ruske-jednotky-prekrocily-hranice' title='Ukrajina update: Co se stalo, když jsi spal?'>Ukrajina update: Co se stalo, když jsi spal?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zanet-slach-jak-vznika-a-proc-je-dulezita-prevence-6654.html' title='Zánět šlach: Jak vzniká a proč je důležitá prevence?'>Zánět šlach: Jak vzniká a proč je důležitá prevence?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/nejlepsi-potraviny-pro-vasi-psychiku-co-jist-proti-stresu-a-uzkosti-4955.html' title='Nejlepší potraviny pro vaši psychiku: Co jíst proti stresu a úzkosti'>Nejlepší potraviny pro vaši psychiku: Co jíst proti stresu a úzkosti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/horcik-a-jeho-pozitiva-proc-je-pro-nase-telo-nepostradatelny-6638.html' title='Hořčík a jeho pozitiva. Proč je pro naše tělo nepostradatelný?'>Hořčík a jeho pozitiva. Proč je pro naše tělo nepostradatelný?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/2k-si-zajistilo-lego-licenci-na-celou-radu-novych-sportovnich-titulu' title='2K si zajistilo LEGO licenci na celou řadu nových sportovních titulů'>2K si zajistilo LEGO licenci na celou řadu nových sportovních titulů</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/28587/infinitus-plaza-dum-chlazeny-destem.html' title='Infinitus Plaza: Dům chlazený deštěm'>Infinitus Plaza: Dům chlazený deštěm</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si/28563/v-cesku-vznikl-nejvetsi-vr-a-sci-fi-park-ve-stredni-evrope.html' title='V Česku vznikl největší VR a sci-fi park ve střední Evropě'>V Česku vznikl největší VR a sci-fi park ve střední Evropě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7515331/thriller-promlceno-se-odehrava-v-realnem-case.html' title='Thriller Promlčeno se odehrává v reálném čase'>Thriller Promlčeno se odehrává v reálném čase</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7510457/stredecni-prostreno-kralik-na-cesneku.html' title='Středeční Prostřeno!: Králík na česneku'>Středeční Prostřeno!: Králík na česneku</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7513059/o-cem-se-mlci-umrti-zvirecich-partneru.html' title='O čem se mlčí: Úmrtí zvířecích partnerů'>O čem se mlčí: Úmrtí zvířecích partnerů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title='nejrychlejsi.cz'>nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title='Nejlevnější mobily'>Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title='Roušky'>Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title='Dětské zimní bundy'>Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title='Dětské svetry'>Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title='Dětské čepice'>Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title='Dětské rukavice'>Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title='Dámské zimní kabáty'>Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title='Dámské čepice'>Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title='Dámská pyžama'>Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry pro děti'>Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday 2021'>Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>