


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Elon Musk: Až budou Tesly autonomní, výrazně zdraží. Kvůli softwaru – AutoRevue.cz</title>
		<meta name="description" content="Že budou auta brzy jezdit úplně sama, se mluví už dlouho. Úskalím ani tak nejsou mikročipy, ale naladění softwaru. A později také vysoká cena výsledného produktu." />
		<meta property="og:title" content="Elon Musk: Až budou Tesly autonomní, výrazně zdraží. Kvůli softwaru" />
		<meta property="og:description" content="Že budou auta brzy jezdit úplně sama, se mluví už dlouho. Úskalím ani tak nejsou mikročipy, ale naladění softwaru. A později také vysoká cena výsledného produktu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Elon Musk: Až budou Tesly autonomní, výrazně zdraží. Kvůli softwaru" />
		<meta name="twitter:description" content="Že budou auta brzy jezdit úplně sama, se mluví už dlouho. Úskalím ani tak nejsou mikročipy, ale naladění softwaru. A později také vysoká cena výsledného produktu." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=281040739" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=281040739" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=281040739" />
		
		
	        <meta name="author" content=" VTM.cz" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru" >
		<meta name="id" content="43105"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru" />
		
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/autorevue.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v700"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'autorevue.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("autorevue.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
try{
if(typeof(window._io_config["0.2.0"][0].article_authors)=="object"){
_sf_async_config.authors = window._io_config["0.2.0"][0].article_authors.join(",");
}
}catch(e){}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
			if( String(window.location).indexOf(_sf_async_config.domain)==-1 ){document.location = "//" + _sf_async_config.domain}
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form name="mainFORM" method="post" action="default.aspx?article=43105" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjcwMTA1MjQzD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIFD2QWAgIDD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA1Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbmaoE6iCQsJ4PFktaBd6x2NPVu2G" />
</div>


<script src="/ScriptResource.axd?d=kcHvt4y5EcUJFPe91KKl_tRAWkscB68dPVQCXemK-fHyeIh1p0fZ1HRgA5kSYzm6Mrgpr0xtDrp6qktBFGGrQM7EnsJdFitFb_CV36102sgtFxNztxhM2NidqUtodtzpHILrZKE-Z---vY67Wcn-krV4IH01&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack('ctl05$887_1029$ctl00$btnLogon','')">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2felon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2felon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850')" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117')" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129')" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644')" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096')" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999')" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url('/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553')" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru"
  },
  "headline": "Elon Musk: Až budou Tesly autonomní, výrazně zdraží. Kvůli softwaru",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=281040739",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-07-10T17:00:00Z",
  "dateModified": "2019-07-10T17:00:00Z",
  "author": {
    "@type": "Person",
    "name": " VTM.cz"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Že budou auta brzy jezdit úplně sama, se mluví už dlouho. Úskalím ani tak nejsou mikročipy, ale naladění softwaru. A později také vysoká cena výsledného produktu.  "
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article">
	<div class="article-tags">
		
			<span class="article-tag"><a href="/bezpecnost">Bezpečnost</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/elon-musk">Elon Musk</a></span>
		
		&#160;
	</div>
	<h1>
		Elon Musk: Až budou Tesly autonomní, výrazně zdraží. Kvůli softwaru
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=43105') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">10.&nbsp; 7.&nbsp; 2019</span>
		|
		<span class="article-author">
			<a href="/vtmcz" rel="author"> VTM.cz</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Že budou auta brzy jezdit úplně sama, se mluví už dlouho. Úskalím ani tak nejsou mikročipy, ale naladění softwaru. A později také vysoká cena výsledného produktu.  </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='902828675' href='/Client.Gallery/show.aspx?id_file=902828675&article=43105' onclick='javascript:ShowArticleImage(902828675,750,500,""); return false' title='Majitelé Tesel toužících po autopilotovi se dočkali dobrých i špatných zpráv. Elon Musk v neděli na Twitteru uvedl, že starší vozy budou s největší pravděpodobností v dohledné době dovybaveny potřebnými počítačovými čipy. Ale co software?'><img itemprop='image' alt='Majitelé Tesel toužících po autopilotovi se dočkali dobrých i špatných zpráv. Elon Musk v neděli na Twitteru uvedl, že starší vozy budou s největší pravděpodobností v dohledné době dovybaveny potřebnými počítačovými čipy. Ale co software?' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=902828675' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=137744488&article=43105'  onclick='javascript:ShowArticleImage(137744488,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='V tomto směru je už slavný vizionář značně opatrnější. Vývoj podle jeho vlastních slov rozhodně nebude jednoduchý.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=137744488' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=367382797&article=43105'  onclick='javascript:ShowArticleImage(367382797,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Problém prý spočívá v tom, že stávající software pro samořízení si stále nedokáže dostatečně dobře poradit se spoustou proměnných, s nimiž auto na silnici může být konfrontováno.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=367382797' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=444601632&article=43105'  onclick='javascript:ShowArticleImage(444601632,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='<em>„Dvě největší softwarové výzvy představují křižovatky s komplexními semafory a parkoviště v nákupních centrech,“</em> konstatoval Musk. <em>„Většina vývojové pobočky se těmito scénáři již zabývá, ale na to, abychom dosáhli bezpečnosti 99,9999 %, bude zapotřebí vynaložit obrovské úsilí.“</em>' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=444601632' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=377587284&article=43105'  onclick='javascript:ShowArticleImage(377587284,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Musk rovněž upozornil na to, že pokud/až se Tesle podaří takový software vytvořit, dojde k citelnému zvýšení cen jejích automobilů.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=377587284' /></a><a href='/Client.Gallery/show.aspx?id_file=902828675&article=43105' onclick='javascript:ShowArticleImage(902828675,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p><a href="https://www.autorevue.cz/autopilot-od-tesly-ma-skrytou-funkci-sileny-max-co-si-pod-tim-predstavit">Majitelé Tesel toužících po autopilotovi</a> se dočkali dobrých i špatných zpráv. Elon Musk v neděli na Twitteru uvedl, že starší vozy budou s největší pravděpodobností v dohledné době dovybaveny potřebnými počítačovými čipy. Ale co software?</p>

<p>V tomto směru je už slavný vizionář značně opatrnější. Vývoj podle jeho vlastních slov rozhodně nebude jednoduchý.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/i-jediny-autonomni-vuz-pry-umi-omezit-vznik-kolony-dukaz-je-diskutabilni" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="I jediný autonomní vůz prý umí omezit vznik kolony. Důkaz je diskutabilní">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=986996202' alt='I jediný autonomní vůz prý umí omezit vznik kolony. Důkaz je diskutabilní' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/i-jediny-autonomni-vuz-pry-umi-omezit-vznik-kolony-dukaz-je-diskutabilni" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="I jediný autonomní vůz prý umí omezit vznik kolony. Důkaz je diskutabilní">
			    I jediný autonomní vůz prý umí omezit vznik kolony. Důkaz je diskutabilní
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Problém prý spočívá v tom, že stávající software pro samořízení si stále nedokáže dostatečně dobře poradit se spoustou proměnných, s nimiž auto na silnici může být konfrontováno.</p>

<h2>Křižovatky a parkoviště v nákupních centrech</h2>

<p><em>„Dvě největší softwarové výzvy představují křižovatky s komplexními semafory a parkoviště v nákupních centrech,“</em> <a href="https://www.autorevue.cz/elon-musk-odkoupil-akce-tesly-za-vice-nez-pul-miliardy-prestoze-jejich-cena-pada">konstatoval Musk</a>. <em>„Většina vývojové pobočky se těmito scénáři již zabývá, ale na to, abychom dosáhli bezpečnosti 99,9999 %, bude zapotřebí vynaložit obrovské úsilí.“</em></p>

<p><em>

<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/autopilot-tesly-opet-selhal-model-s-naboural-do-betonove-bariery" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Autopilot Tesly opět selhal. Model S naboural do betonové bariéry">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=32395958' alt='Autopilot Tesly opět selhal. Model S naboural do betonové bariéry' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/autopilot-tesly-opet-selhal-model-s-naboural-do-betonove-bariery" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Autopilot Tesly opět selhal. Model S naboural do betonové bariéry">
			    Autopilot Tesly opět selhal. Model S naboural do betonové bariéry
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div></em></p>

<p>Musk rovněž upozornil na to, že pokud/až se Tesle podaří takový software vytvořit, dojde k citelnému zvýšení cen jejích automobilů.</p>

<p>„<em>Spotřebitelé si Teslu stále budou moct koupit, ale zúčtovací cena výrazně vzroste, protože <a href="https://www.autorevue.cz/novinari-zkouseli-autonomni-vuz-v-moskve-necekalo-je-nic-dobreho">plně autonomní vůz, který může fungovat jako robotaxi</a>, je několikanásobně hodnotnější než neautonomní auto,“</em> vysvětlil.</p>

<p><em><strong>Autor:</strong> Jiří Černý</em></p>

<h2><a href="https://vtm.zive.cz/">Článek připravila redakce VTM.cz</a></h2>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/nove-bmw-m8-na-ceskem-trhu-cena-vybava-technicka-data-fotky" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');ArticleKeyWords.push("Zajímavosti");ArticleMainKeyWords.push("Zajímavosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 326;}/*]]>*/</script>, <span class="article-tag"><a href="/technika">Technika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');ArticleKeyWords.push("Technika");ArticleMainKeyWords.push("Technika");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 306;}/*]]>*/</script>, <span class="article-tag"><a href="/byznys">Byznys</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');ArticleKeyWords.push("Byznys");ArticleMainKeyWords.push("Byznys");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}/*]]>*/</script>, <span class="article-tag"><a href="/bezpecnost">Bezpečnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');ArticleKeyWords.push("Bezpečnost");ArticleMainKeyWords.push("Bezpečnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 288;}/*]]>*/</script>, <span class="article-tag"><a href="/tesla">Tesla</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla');ArticleKeyWords.push("Tesla");ArticleMainKeyWords.push("Tesla");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 379;}/*]]>*/</script>, <span class="article-tag"><a href="/elon-musk">Elon&nbsp;Musk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elon Musk');ArticleKeyWords.push("Elon Musk");ArticleMainKeyWords.push("Elon Musk");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 447;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/parkoviste">Parkoviště</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Parkoviště');ArticleKeyWords.push("Parkoviště");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vysoka-cena">Vysoká&nbsp;cena</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysoká cena');ArticleKeyWords.push("Vysoká cena");/*]]>*/</script>, <span class="article-tag"><a href="/tema/software">Software</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Software');ArticleKeyWords.push("Software");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vysledny-produkt">Výsledný&nbsp;produkt</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledný produkt');ArticleKeyWords.push("Výsledný produkt");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nakupni-centrum">Nákupní&nbsp;centrum</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákupní centrum');ArticleKeyWords.push("Nákupní centrum");/*]]>*/</script>, <span class="article-tag"><a href="/tema/twitter">Twitter</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter');ArticleKeyWords.push("Twitter");/*]]>*/</script>, <span class="article-tag"><a href="/tema/musk">Musk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Musk');ArticleKeyWords.push("Musk");/*]]>*/</script>, <span class="article-tag"><a href="/tema/naladeni">Naladění</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Naladění');ArticleKeyWords.push("Naladění");/*]]>*/</script>, <span class="article-tag"><a href="/tema/uskali">Úskalí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Úskalí');ArticleKeyWords.push("Úskalí");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mikrocip">Mikročip</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mikročip');ArticleKeyWords.push("Mikročip");/*]]>*/</script>, <span class="article-tag"><a href="/tema/krizovatka">Křižovatka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Křižovatka');ArticleKeyWords.push("Křižovatka");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 43105);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.autorevue.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 6</small>
    <h2>
      <span>
        <a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			10.&nbsp;7.&nbsp;2019&nbsp;21:53
		</span>
		<span class="forum-item-author">
			Art Vandelay
		</span>
		<span class="forum-item-title">
			<a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1#ITEM_613682" rel="nofollow">
				
				Toto nie je skutocny Runner...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			10.&nbsp;7.&nbsp;2019&nbsp;21:19
		</span>
		<span class="forum-item-author">
			Runner
		</span>
		<span class="forum-item-title">
			<a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1#ITEM_613681" rel="nofollow">
				
				je to asy jako kdibi my pes vipil plechofku...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			10.&nbsp;7.&nbsp;2019&nbsp;21:02
		</span>
		<span class="forum-item-author">
			Art Vandelay
		</span>
		<span class="forum-item-title">
			<a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1#ITEM_613679" rel="nofollow">
				
				Runner, ako hodnotis Q2?
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			10.&nbsp;7.&nbsp;2019&nbsp;20:56
		</span>
		<span class="forum-item-author">
			Zelí
		</span>
		<span class="forum-item-title">
			<a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1#ITEM_613678" rel="nofollow">
				
				Jo, budou jezdit samy a bez lidí. Lidi jsou tady...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			10.&nbsp;7.&nbsp;2019&nbsp;20:15
		</span>
		<span class="forum-item-author">
			aikoN
		</span>
		<span class="forum-item-title">
			<a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1#ITEM_613673" rel="nofollow">
				
				Jestli je něco hodnotnější nebo není a případně o...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/elon-musk-az-budou-tesly-autonomni-vyrazne-zdrazi-kvuli-softwaru/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/freddie-mercury-auta-bohemian-rhapsody-a-kapka-bizarnosti" class="ga-plain-title" title="Freddie Mercury a jeho auta: Bohemian Rhapsody a kapka bizarnosti" data-title="Freddie Mercury a jeho auta: Bohemian Rhapsody a kapka bizarnosti"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=111931202' alt='Freddie Mercury a jeho auta: Bohemian Rhapsody a kapka bizarnosti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/freddie-mercury-auta-bohemian-rhapsody-a-kapka-bizarnosti" class="ga-plain-title" title="Freddie Mercury a jeho auta: Bohemian Rhapsody a kapka bizarnosti" data-title="Freddie Mercury a jeho auta: Bohemian Rhapsody a kapka bizarnosti">Freddie Mercury a jeho auta: Bohemian Rhapsody a kapka bizarnosti</a>
                
                
			</h2>

			<p class="article-list-annotation">Supersporty jste moc v garáži Freddieho Mercuryho nepotkali. Pokud však šlo o luxusní limuzíny, vybrat si uměl.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/novodoby-ford-gt40-a-jeho-mene-znami-predchudci-pripomente-si-p68-c100-gt70-a-gt90-129959' title='Novodobý Ford GT40 a jeho méně známí předchůdci. Připomeňte si P68, C100, GT70 a GT90' data-title='Novodobý Ford GT40 a jeho méně známí předchůdci. Připomeňte si P68, C100, GT70 a GT90'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-787183.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d4PW_JzwlpLX01B5m_drdFw%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Novodobý Ford GT40 a jeho méně známí předchůdci. Připomeňte si P68, C100, GT70 a GT90' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/novodoby-ford-gt40-a-jeho-mene-znami-predchudci-pripomente-si-p68-c100-gt70-a-gt90-129959' title='Novodobý Ford GT40 a jeho méně známí předchůdci. Připomeňte si P68, C100, GT70 a GT90' data-title='Novodobý Ford GT40 a jeho méně známí předchůdci. Připomeňte si P68, C100, GT70 a GT90'>Novodobý Ford GT40 a jeho méně známí předchůdci. Připomeňte si P68, C100, GT70 a GT90</a>
                
                
			</h2>

			<p class="article-list-annotation">Slavný Ford GT40 ze šedesátých let dvacátého století má vedle populárních a na závodních tratích i u zákazníků úspěšných pokračovatelů v podobě dvou generací supersportů s označením GT několik dalších o něco méně známých a možná i lehce pozapomenutých následovníků.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/martin-macik-ma-novy-stroj-jmenuje-se-karel-a-ma-4500-nm-tociveho-momentu" class="ga-plain-title" title="Martin Macík Jr. má nový stroj. Jmenuje se Karel, má 1100 koní a 4500 N.m!" data-title="Martin Macík Jr. má nový stroj. Jmenuje se Karel, má 1100 koní a 4500 N.m!"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=364377240' alt='Martin Macík Jr. má nový stroj. Jmenuje se Karel, má 1100 koní a 4500 N.m!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/martin-macik-ma-novy-stroj-jmenuje-se-karel-a-ma-4500-nm-tociveho-momentu" class="ga-plain-title" title="Martin Macík Jr. má nový stroj. Jmenuje se Karel, má 1100 koní a 4500 N.m!" data-title="Martin Macík Jr. má nový stroj. Jmenuje se Karel, má 1100 koní a 4500 N.m!">Martin Macík Jr. má nový stroj. Jmenuje se Karel, má 1100 koní a 4500 N.m!</a>
                
                
			</h2>

			<p class="article-list-annotation">Náš redakční pes se také jmenuje Karel. Na rozdíl od tohoto ale neváží osm a půl tuny.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/bmw-pry-roky-schovava-m5-touring-s-motorem-pro-mclaren-f1-130057' title='BMW prý roky schovává M5 Touring s motorem pro McLaren F1' data-title='BMW prý roky schovává M5 Touring s motorem pro McLaren F1'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-796258.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dOvDjvFcVFfN0CnSwiDogyA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='BMW prý roky schovává M5 Touring s motorem pro McLaren F1' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/bmw-pry-roky-schovava-m5-touring-s-motorem-pro-mclaren-f1-130057' title='BMW prý roky schovává M5 Touring s motorem pro McLaren F1' data-title='BMW prý roky schovává M5 Touring s motorem pro McLaren F1'>BMW prý roky schovává M5 Touring s motorem pro McLaren F1</a>
                
                
			</h2>

			<p class="article-list-annotation">McLaren F1 patří mezi nejikoničtější supersporty planety, takže určitě víte, že jeho motor vyvinula divize BMW M. Možná vás ale překvapí, v jakém autě se dvanáctiválec testoval.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cine-prisli-na-to-co-se-skryva-pod-logy-skoda-na-krytech-motoru" class="ga-plain-title" title="V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů" data-title="V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=239752373' alt='V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cine-prisli-na-to-co-se-skryva-pod-logy-skoda-na-krytech-motoru" class="ga-plain-title" title="V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů" data-title="V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů">V Číně přišli na to, co se skrývá pod logy Škoda na krytech motorů</a>
                
                
			</h2>

			<p class="article-list-annotation">Napadlo vás někdy, co se skrývá pod logy na krytech motorů vozů Škoda nebo Seat? Video odhaluje očekávanou pravdu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/tato-nenapadna-skoda-superb-ma-560-koni-ve-sprintu-porazi-i-bmw-m5" class="ga-plain-title" title="Tato nenápadná Škoda Superb má 560 koní. Ve sprintu porazí i BMW M5" data-title="Tato nenápadná Škoda Superb má 560 koní. Ve sprintu porazí i BMW M5"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=248821529' alt='Tato nenápadná Škoda Superb má 560 koní. Ve sprintu porazí i BMW M5' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/tato-nenapadna-skoda-superb-ma-560-koni-ve-sprintu-porazi-i-bmw-m5" class="ga-plain-title" title="Tato nenápadná Škoda Superb má 560 koní. Ve sprintu porazí i BMW M5" data-title="Tato nenápadná Škoda Superb má 560 koní. Ve sprintu porazí i BMW M5">Tato nenápadná Škoda Superb má 560 koní. Ve sprintu porazí i BMW M5</a>
                
                
			</h2>

			<p class="article-list-annotation">Superb dostal dvojnásobný výkon a zrychlení na úrovni supersportů. U ladění motoru to ovšem nezůstalo.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-760-wiki-historie" class="ga-plain-title" title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci" data-title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=852414370' alt='Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-760-wiki-historie" class="ga-plain-title" title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci" data-title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci">Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci</a>
                
                
			</h2>

			<p class="article-list-annotation">První Škody s motorem pod přední kapotou mohly na silnice vyrazit už v 70. letech, tedy o dekádu dříve než Favorit. Nucená spolupráce s NDR na základě politické objednávky však všechno pohřbila.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-3 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-peugeot-rifter-long-15-bluehdi-eat8-komfortni-univerzal" class="ga-plain-title" title="TEST Peugeot Rifter Long 1.5 BlueHDi EAT8: Komfortní univerzál" data-title="TEST Peugeot Rifter Long 1.5 BlueHDi EAT8: Komfortní univerzál"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=871145903' alt='TEST Peugeot Rifter Long 1.5 BlueHDi EAT8: Komfortní univerzál' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-peugeot-rifter-long-15-bluehdi-eat8-komfortni-univerzal" class="ga-plain-title" title="TEST Peugeot Rifter Long 1.5 BlueHDi EAT8: Komfortní univerzál" data-title="TEST Peugeot Rifter Long 1.5 BlueHDi EAT8: Komfortní univerzál">TEST Peugeot Rifter Long 1.5 BlueHDi EAT8: Komfortní univerzál</a>
                
                
			</h2>

			<p class="article-list-annotation">Kategorie praktických MPV šmahem vymírá a boom SUV nabírá na síle. Prý to tak všichni chceme… Nu, tak možné by to bylo. Pro ty z nás, kdož si praktičnosti ceníme více než image a racionální využití obestavěného prostoru stavíme nad imaginární terénní schopnosti, naštěstí stále existuje řešení. Řešení, které je ve verzi s prodlouženým rozvorem o kousek delší, a ještě o kousek lepší.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skodu-ceka-zasadni-zmena-konci-se-simply-clever-tady-je-vysledek" class="ga-plain-title" title="Škodu čeká zásadní změna. Končí se Simply clever, tady je výsledek" data-title="Škodu čeká zásadní změna. Končí se Simply clever, tady je výsledek"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=81295056' alt='Škodu čeká zásadní změna. Končí se Simply clever, tady je výsledek' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skodu-ceka-zasadni-zmena-konci-se-simply-clever-tady-je-vysledek" class="ga-plain-title" title="Škodu čeká zásadní změna. Končí se Simply clever, tady je výsledek" data-title="Škodu čeká zásadní změna. Končí se Simply clever, tady je výsledek">Škodu čeká zásadní změna. Končí se Simply clever, tady je výsledek</a>
                
                
			</h2>

			<p class="article-list-annotation">Škoda se s modelem Scala chystá na další krok v evoluci svého designového jazyka. Nápis na zadních dveřích, plynulejší křivky či další inspirace křišťálem. To vše v rámci nového sloganu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/bulhari-modernizovali-trabant-dali-mu-led-osvetleni-a-stylove-upravili-interier" class="ga-plain-title" title="Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér" data-title="Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=559667102' alt='Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/bulhari-modernizovali-trabant-dali-mu-led-osvetleni-a-stylove-upravili-interier" class="ga-plain-title" title="Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér" data-title="Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér">Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér</a>
                
                
			</h2>

			<p class="article-list-annotation">Když si firma upravující luxusní a sportovní auta vezme do parády starý Trabant, dopadne to například takhle. Překvapivě docela vkusně.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-uz-vyrobila-25-milionu-motoru-rady-ea211-denne-jich-slozi-zhruba-2400" class="ga-plain-title" title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400" data-title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=912078649' alt='Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-uz-vyrobila-25-milionu-motoru-rady-ea211-denne-jich-slozi-zhruba-2400" class="ga-plain-title" title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400" data-title="Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400">Škoda už vyrobila 2,5 milionu motorů řady EA211. Denně jich složí zhruba 2400</a>
                
                
			</h2>

			<p class="article-list-annotation">Ze Škodovky zaznívá další výrobní milník. V Mladé Boleslavi už mají na svědomí pořádnou hromadu vyrobených motorů.   </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=724933116' alt='Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a>
                
                
			</h2>

			<p class="article-list-annotation">V AZNP mu důvěrně říkali Skokan zelený kvůli „výrazu“ přídě i odstínu laku inspirovaného koncepty Bertoneho. Svérázně pojaté kupé mělo nahradit krásnou 130 RS, ostrého nasazení se však nikdy nedočkalo.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 386 156 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="mýto do centra Prahy">  162</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=810419&amp;p=12309994#p12309994" rel="nofollow" title="mýto do centra Prahy">mýto do centra Prahy</a>
      </li>
      <li class="even">
        <span class="rss-date" title="ODBII diagnostika + možnost mazání chyb">  104</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1290080&amp;p=12309990#p12309990" rel="nofollow" title="ODBII diagnostika + možnost mazání chyb">ODBII diagnostika + možnost mazán…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 72 355</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12309964#p12309964" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Pokutový koutek"> 5 843</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1168712&amp;p=12309952#p12309952" rel="nofollow" title="Pokutový koutek">Pokutový koutek</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 38 491</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12309936#p12309936" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Dáváte aditivum do benzínu? VIF nebo???">  915</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1116720&amp;p=12309927#p12309927" rel="nofollow" title="Dáváte aditivum do benzínu? VIF nebo???">Dáváte aditivum do benzínu? VIF n…</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Skútr koutek"> 12 970</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1191834&amp;p=12309876#p12309876" rel="nofollow" title="Skútr koutek">Skútr koutek</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Klub rumunských povozů :-)">  404</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1172636&amp;p=12309866#p12309866" rel="nofollow" title="Klub rumunských povozů :-)">Klub rumunských povozů :-)</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Co vše zachytí on board camera...."> 78 280</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1067764&amp;p=12309858#p12309858" rel="nofollow" title="Co vše zachytí on board camera....">Co vše zachytí on board camera...…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Auto pro začínajícího umělce.">  26</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1299568&amp;p=12309843#p12309843" rel="nofollow" title="Auto pro začínajícího umělce.">Auto pro začínajícího umělce.</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/s-audi-sq8-tdi-na-trati-tour-de-france-jizda-kterou-proste-nepochopite" title="S Audi SQ8 TDI na trati Tour de France: Jízda, kterou prostě nepochopíte"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=777632500' alt='S Audi SQ8 TDI na trati Tour de France: Jízda, kterou prostě nepochopíte' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/s-audi-sq8-tdi-na-trati-tour-de-france-jizda-kterou-proste-nepochopite" title="S Audi SQ8 TDI na trati Tour de France: Jízda, kterou prostě nepochopíte">Audi SQ8 TDI (první svezení)</a></h3>
						<p class="article-list-annotation noview">V rámci rozšiřování nabídky sportovních audi s písmenem S v názvu jsme se dočkali i modelu SQ8 TDI. Je to sice pět metrů dlouhé SUV, zatáčky ale zvládá jako kompaktní hatchback!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 7.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author"> Svět motorů</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ctl00_ForumInfo" class="article-list-forum"><a href="/s-audi-sq8-tdi-na-trati-tour-de-france-jizda-kterou-proste-nepochopite/?forum">68&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-test-skoda-skoda-superb-scout-facelift-2019-jizdni-dojmy" title="První jízda s novou Škodou Superb Scout: Dejte jí 2.0 TDI Evo a bude skvělá!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=903304981' alt='První jízda s novou Škodou Superb Scout: Dejte jí 2.0 TDI Evo a bude skvělá!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-test-skoda-skoda-superb-scout-facelift-2019-jizdni-dojmy" title="První jízda s novou Škodou Superb Scout: Dejte jí 2.0 TDI Evo a bude skvělá!">Škoda Superb Scout (první svezení)</a></h3>
						<p class="article-list-annotation noview">První kilometry s novou Škodou Superb Scout jsme absolvovali v Rakousku. Vedle klikatých okresek nás trasa zavedla i na šotolinu a byl dostatek času k vyzkoušení nového prediktivního tempomatu. Jaký je prozatímní verdikt?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 7.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ctl01_ForumInfo" class="article-list-forum"><a href="/prvni-test-skoda-skoda-superb-scout-facelift-2019-jizdni-dojmy/?forum">76&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-bmw-z4-m40i-kompaktni-balicek-nemecke-preciznosti-v-urvanem-baleni" title="TEST BMW Z4 M40i: Konečně takové, jaké jsme ho vždycky chtěli!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=984486034' alt='TEST BMW Z4 M40i: Konečně takové, jaké jsme ho vždycky chtěli!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-bmw-z4-m40i-kompaktni-balicek-nemecke-preciznosti-v-urvanem-baleni" title="TEST BMW Z4 M40i: Konečně takové, jaké jsme ho vždycky chtěli!">BMW Z4 M40i</a></h3>
						<p class="article-list-annotation noview">BMW si pro novou generaci roadsteru Z4 přizvala ke spolupráci Toyotu. Jeden vůz by bez druhého totiž zřejmě nevznikl. A byla to trefa do černého!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 7.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ctl02_ForumInfo" class="article-list-forum"><a href="/test-bmw-z4-m40i-kompaktni-balicek-nemecke-preciznosti-v-urvanem-baleni/?forum">37&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/radce-techsvet/612207/chcete-si-doma-vytvorit-zvuk-jak-v-kine-mame-snadny-a-levny-tip.html" title="Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/radce-techsvet/612207/chcete-si-doma-vytvorit-zvuk-jak-v-kine-mame-snadny-a-levny-tip.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-794552.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8woOm3QfeaphmBhZJrnC7A&amp;e=2145916800&amp;v=1" alt="Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!" title="Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!"></img><h3>Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/radce-techsvet/612211/to-nevymyslis-novou-velkou-4k-televizi-nyni-poridite-za-pouhych-10-990-kc.html" title="To nevymyslíš! Novou velkou 4K televizi nyní pořídíte za pouhých 10 990 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/radce-techsvet/612211/to-nevymyslis-novou-velkou-4k-televizi-nyni-poridite-za-pouhych-10-990-kc.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_Iok8NMZ2MrdZHT02f7krQ&amp;e=2145916800&amp;v=1" alt="To nevymyslíš! Novou velkou 4K televizi nyní pořídíte za pouhých 10 990 Kč" title="To nevymyslíš! Novou velkou 4K televizi nyní pořídíte za pouhých 10 990 Kč"></img><h3>To nevymyslíš! Novou velkou 4K televizi nyní pořídíte za pouhých 10...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/musite-vedet/161917/meterologove-hlasi-ceske-leto-tohle-nas-ceka.html" title="Meterologové hlásí české léto: Tohle nás čeká! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/musite-vedet/161917/meterologove-hlasi-ceske-leto-tohle-nas-ceka.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790677.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9X7LvzuRBbB0Mi9nE2i69A&amp;e=2145916800&amp;v=1" alt="Meterologové hlásí české léto: Tohle nás čeká! " title="Meterologové hlásí české léto: Tohle nás čeká! "></img><h3>Meterologové hlásí české léto: Tohle nás čeká! </h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/161936/gottova-byvalka-uz-nemohla-mlcet-tohle-se-ivane-libit-nebude.html" title="Gottova bývalka už nemohla mlčet: Tohle se Ivaně líbit nebude!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/161936/gottova-byvalka-uz-nemohla-mlcet-tohle-se-ivane-libit-nebude.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-791018.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0YxpHlDCZJ3ObwtKj3xGPA&amp;e=2145916800&amp;v=1" alt="Gottova bývalka už nemohla mlčet: Tohle se Ivaně líbit nebude!" title="Gottova bývalka už nemohla mlčet: Tohle se Ivaně líbit nebude!"></img><h3>Gottova bývalka už nemohla mlčet: Tohle se Ivaně líbit nebude!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="10 tipů na levný televizor se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756220.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QqKYQZfN-_5qqYzYHyxgVA&amp;e=2145916800&amp;v=1" alt="10 tipů na levný televizor se skvělým poměrem cena/výkon" title="10 tipů na levný televizor se skvělým poměrem cena/výkon"></img><h3>10 tipů na levný televizor se skvělým poměrem cena/výkon</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640936.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aWChV8hIDqehGup50SHKRQ&amp;e=2145916800&amp;v=1" alt="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!"></img><h3>Fotograf požádal teenagery, aby upravili své selfie pro sociální...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze" title="Apex Legends: dva se perou, třetí se směje (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-369380.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a7CD52oxbEZ3sDVmKEzN1Q&amp;e=2145916800&amp;v=1" alt="Apex Legends: dva se perou, třetí se směje (recenze)" title="Apex Legends: dva se perou, třetí se směje (recenze)"></img><h3>Apex Legends: dva se perou, třetí se směje (recenze)</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/svet/americane-drazdi-teheran-koalice-ochotnych-ma-iranu-sebrat-klic-od-strategicke-ropne-brany-42226.html" title="Američané dráždí Teherán. „Koalice ochotných“ má Íránu sebrat klíč od strategické ropné brány" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/svet/americane-drazdi-teheran-koalice-ochotnych-ma-iranu-sebrat-klic-od-strategicke-ropne-brany-42226.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796242.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RLDBcIeR95Akjs_Ex1jWnA&amp;e=2145916800&amp;v=1" alt="Američané dráždí Teherán. „Koalice ochotných“ má Íránu sebrat klíč od strategické ropné brány" title="Američané dráždí Teherán. „Koalice ochotných“ má Íránu sebrat klíč od strategické ropné brány"></img><h3>Američané dráždí Teherán. „Koalice ochotných“ má Íránu sebrat klíč od...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-stare-stromy-silne-mutuji-1360492" title="Vědci zjistili, že staré stromy silně mutují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-stare-stromy-silne-mutuji-1360492'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-794232.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vXUn8C71EqUQPMImhL90vw&amp;e=2145916800&amp;v=1" alt="Vědci zjistili, že staré stromy silně mutují" title="Vědci zjistili, že staré stromy silně mutují"></img><h3>Vědci zjistili, že staré stromy silně mutují</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25076/spider-man-pavouci-a-bakterie-co-maji-spolecneho-vsichni-umi-vyrabet-pavuciny.html" title="Spider-Man, pavouci a bakterie: Co mají společného? Všichni umí vyrábět pavučiny!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25076/spider-man-pavouci-a-bakterie-co-maji-spolecneho-vsichni-umi-vyrabet-pavuciny.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-794685.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7TwwvRWmBI_5uti-taJuUA&amp;e=2145916800&amp;v=1" alt="Spider-Man, pavouci a bakterie: Co mají společného? Všichni umí vyrábět pavučiny!  " title="Spider-Man, pavouci a bakterie: Co mají společného? Všichni umí vyrábět pavučiny!  "></img><h3>Spider-Man, pavouci a bakterie: Co mají společného? Všichni umí...</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/autorevue-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365903/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-soucek-pasku-pociti.html" title="Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365903/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-soucek-pasku-pociti.html'});"><img alt="Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796533.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cm2QYNFGlOVIYBxLYKp_8Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365903/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-soucek-pasku-pociti.html" title="Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365903/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-soucek-pasku-pociti.html'});">Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/tenis-wimbledon/365902/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko.html" title="Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/tenis-wimbledon/365902/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko.html'});"><img alt="Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796344.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BxPmFUdZ-m4zEYKK6nIhFg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/tenis-wimbledon/365902/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko.html" title="Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/tenis-wimbledon/365902/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko.html'});">Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612488/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno.html" title="Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612488/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno.html'});"><img alt="Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796477.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BzLHQ23dTC7TJwmILiOuZQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612488/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno.html" title="Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612488/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno.html'});">Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611932/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova.html" title="Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611932/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova.html'});"><img alt="Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-792064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=10OAAehmrnPSDsdXecGTMA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611932/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova.html" title="Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/611932/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova.html'});">Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});"><img alt="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234082.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Sv7YqRj0kM0M3DepbbeYAQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});">FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});"><img alt="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9eeu6398ObFAY8EnQ5zwVw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://connect.zive.cz/clanky/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den/sc-320-a-192695/default.aspx" title="Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://connect.zive.cz/clanky/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den/sc-320-a-192695/default.aspx'});"><img alt="Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-475079.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7u4gi2X_mCuLc_r2TXaxxQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://connect.zive.cz/clanky/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den/sc-320-a-192695/default.aspx" title="Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://connect.zive.cz/clanky/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den/sc-320-a-192695/default.aspx'});">Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove/sc-3-a-1345521/default.aspx" title="Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove/sc-3-a-1345521/default.aspx'});"><img alt="Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-792445.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jo5QdBRACd9DAA8e16aRKA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove/sc-3-a-1345521/default.aspx" title="Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove/sc-3-a-1345521/default.aspx'});">Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/96373/julianne-moore-v-posledni-dobe-se-vsechno-zmenilo-zda-se-mi-to-sokujici.html" title="Julianne Moore: V poslední době se všechno změnilo, zdá se mi to šokující" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/96373/julianne-moore-v-posledni-dobe-se-vsechno-zmenilo-zda-se-mi-to-sokujici.html'});"><img alt="Julianne Moore: V poslední době se všechno změnilo, zdá se mi to šokující" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-795706.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wEdlMqpRV_-c6iYI0XkpFw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/96373/julianne-moore-v-posledni-dobe-se-vsechno-zmenilo-zda-se-mi-to-sokujici.html" title="Julianne Moore: V poslední době se všechno změnilo, zdá se mi to šokující" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/96373/julianne-moore-v-posledni-dobe-se-vsechno-zmenilo-zda-se-mi-to-sokujici.html'});">Julianne Moore: V poslední době se všechno změnilo, zdá se mi to šokující</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/96374/prirucka-moderniho-fotra-euforie-smutek-rezignace-dite-odjede-na-prazdniny-a-rodici-cloumaji-emoce.html" title="Příručka moderního fotra: Euforie, smutek, rezignace. Dítě odjede na prázdniny a rodiči cloumají emoce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/96374/prirucka-moderniho-fotra-euforie-smutek-rezignace-dite-odjede-na-prazdniny-a-rodici-cloumaji-emoce.html'});"><img alt="Příručka moderního fotra: Euforie, smutek, rezignace. Dítě odjede na prázdniny a rodiči cloumají emoce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-795920.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pFB02D4P11CeJ_TJzi0jww&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/96374/prirucka-moderniho-fotra-euforie-smutek-rezignace-dite-odjede-na-prazdniny-a-rodici-cloumaji-emoce.html" title="Příručka moderního fotra: Euforie, smutek, rezignace. Dítě odjede na prázdniny a rodiči cloumají emoce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/96374/prirucka-moderniho-fotra-euforie-smutek-rezignace-dite-odjede-na-prazdniny-a-rodici-cloumaji-emoce.html'});">Příručka moderního fotra: Euforie, smutek, rezignace. Dítě odjede na prázdniny a rodiči cloumají emoce</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	
	</body>	
</html>