


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '47316',
		    sourceId: 'autorevue-cz',
		    userId: '77b16182-6e68-4c30-ad8a-456b1de12c5b'
		  };
		</script>

		
		<title>Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Elektrokola zažívají v poslední době pořádný boom. Není tak divu, že se spousta zákazníků touží odlišit." />
		<meta property="og:title" content="Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové" />
		<meta property="og:description" content="Elektrokola zažívají v poslední době pořádný boom. Není tak divu, že se spousta zákazníků touží odlišit." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové" />
		<meta name="twitter:description" content="Elektrokola zažívají v poslední době pořádný boom. Není tak divu, že se spousta zákazníků touží odlišit." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=784247455" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=784247455" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=784247455" />
		
		
	        <meta name="author" content="David Rusol" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove" >
		<meta name="id" content="47316"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 21 Apr 2021 17:05:00 GMT",
		    article_authors: ["David Rusol"],
		    article_word_count: "199",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_47316',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.021"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Zajímavosti', 'Retro', 'Elektrokola', 'Div', 'Bicykl', 'Spousta zákazníků', 'Spousta', 'Kousek', 'Boom', 'Elektrokolo', 'Zákazníci', 'Elektrické kolo'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=47316" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgQCAQ9kFgJmDw8WAh8BaGRkAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MTMEIFJFQwN8MTNkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNCQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lu4yzHVyteAtXc/QHOysBe/SP8RiY=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2felektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/cupra" rel="nofollow" title="Automobilka - Cupra">Cupra</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove"
  },
  "headline": "Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=784247455",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-04-21T17:05:00Z",
  "dateModified": "2021-04-21T17:05:00Z",
  "author": {
    "@type": "Person",
    "name": "David Rusol"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Elektrokola zažívají v poslední době pořádný boom. Není tak divu, že se spousta zákazníků touží odlišit."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/retro">Retro</a></span>
		
		&#160;
	</div>
	<h1>
		Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=47316') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">21.&nbsp; 4.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/rusol-david" rel="author">David Rusol</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Elektrokola zažívají v poslední době pořádný boom. Není tak divu, že se spousta zákazníků touží odlišit.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='685427308' href='/Client.Gallery/show.aspx?id_file=685427308&article=47316' onclick='javascript:ShowArticleImage(685427308,750,500,""); return false' title='Rayvolt je britský výrobce elektrických bicyklů, který jako spousta dalších vsadil na retro design.&nbsp;'><img alt='Rayvolt je britský výrobce elektrických bicyklů, který jako spousta dalších vsadil na retro design.&nbsp;' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=685427308' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=753363121&article=47316'  onclick='javascript:ShowArticleImage(753363121,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Aktuálně do nabídky přidal další možnosti customizace. Většina zákazníků totiž u tohoto výrobce jde rovnou do nějaké individualizace, aby se pak jejich model odlišil od ostatních.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=753363121' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=653551645&article=47316'  onclick='javascript:ShowArticleImage(653551645,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='„Více než třetina modelů Cruzer prochází jistou formou personalizace. Děláme kola použitelná pro každý den, který však zároveň odráží osobnost jejich majitelů...' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=653551645' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=599739624&article=47316'  onclick='javascript:ShowArticleImage(599739624,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='...Můžeme jim třeba namíchat barvu podle jejich oblíbeného vozu či připojit k bicyklu některé specifické doplňky,“&nbsp;říká Graham Kresfelder, generální ředitel společnosti.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=599739624' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=595603105&article=47316'  onclick='javascript:ShowArticleImage(595603105,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nově je na výběr z nepřeberného množství barev rámu, včetně možnosti perleťového laku. Na sedla, řídítka i úložné tašky lze použít řadu nových materiálů.&nbsp;' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=595603105' /></a><a href='/Client.Gallery/show.aspx?id_file=685427308&article=47316' onclick='javascript:ShowArticleImage(685427308,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Rayvolt je britský výrobce <a href="https://www.autorevue.cz/toto-elektrokolo-bychom-snad-i-chteli-tvurcum-bylo-inspiraci-klasicke-shelby-cobra">elektrických bicyklů</a>, který jako spousta dalších vsadil na retro design. Aktuálně do nabídky přidal další možnosti customizace. Většina zákazníků totiž u tohoto výrobce jde rovnou do nějaké individualizace, aby se pak jejich model odlišil od ostatních.</p>

<a href="/porsche-se-hlasi-s-poradnym-retrem-kratky-filmecek-pohladi-nostalgicke-duse" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Porsche se hlásí s pořádným retrem. Krátký filmeček pohladí nostalgické duše">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=887723378' alt='Porsche se hlásí s pořádným retrem. Krátký filmeček pohladí nostalgické duše' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Porsche se hlásí s pořádným retrem. Krátký filmeček pohladí nostalgické duše</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p><em>„Více než třetina modelů Cruzer prochází jistou formou personalizace. Děláme kola použitelná pro každý den, který však zároveň odráží osobnost jejich majitelů. Můžeme jim třeba namíchat barvu podle jejich oblíbeného vozu či připojit k bicyklu některé specifické doplňky,“</em> říká Graham Kresfelder, generální ředitel společnosti.</p>

<p>Nově je na výběr z nepřeberného množství barev rámu, včetně možnosti perleťového laku. Na sedla, řídítka i úložné tašky lze použít řadu nových materiálů. I když ale Rayvolt zprvu láká na sedadla potažená krokodýlí kůží, tak později doplňuje, že jde o syntetickou náhražku. Žádný krokodýl kvůli vám tedy neumře.</p>

<a href="/morgan-vraci-do-hry-osmivalec-specialni-edice-plus-8-gtr-vznikne-v-deviti-kusech" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Morgan vrací do hry osmiválec. Speciální edice Plus 8 GTR vznikne v devíti kusech">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=414116715' alt='Morgan vrací do hry osmiválec. Speciální edice Plus 8 GTR vznikne v devíti kusech' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Morgan vrací do hry osmiválec. Speciální edice Plus 8 GTR vznikne v devíti kusech</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Bicykly dokáží vyvinout rychlost až 48 km/h a baterie vydrží na ujetí 80 km asistované jízdy. Díky novým možnostem jde však sáhnout i do této oblasti a s výkonem 1 kW ještě pracovat, a to klidně i prostřednictvím mobilní aplikace. Kola Rayvolt startují na 2500 librách, tedy v přepočtu <strong>75.000 Kč.</strong></p>


			

		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/novy-volkswagen-polo-oficialne-ma-novou-vybavu-je-chytry-a-gti-si-ponecha" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti'); /*]]>*/</script>, <span class="article-tag"><a href="/retro">Retro</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Retro'); /*]]>*/</script>, <span class="article-tag"><a href="/elektrokola">Elektrokola</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrokola'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/div">Div</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Div'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/bicykl">Bicykl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bicykl'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/spousta-zakazniku">Spousta&nbsp;zákazníků</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spousta zákazníků'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/spousta">Spousta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spousta'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kousek">Kousek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kousek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/boom">Boom</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Boom'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/elektrokolo">Elektrokolo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrokolo'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zakaznici">Zákazníci</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zákazníci'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/elektricke-kolo">Elektrické&nbsp;kolo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrické kolo'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 47316);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"47316","name":"Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové","imageCount":"0"}}
        var cncArticle = {"id":47316,"versionId":"1618988880000","title":"Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové","author":["David Rusol"],"published":"2021-04-21T19:05:00","created":"2021-04-21T08:56:00","premium":"free","contents":["gallerySmall"]};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>
<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="42237" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="42237" data-rel="1552726800000"  data-ver="1594642080000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ares-panther-je-pocta-klasickemu-de-tomasu-chcete-ho-pripravte-si-balik" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Ares Panther je pocta klasickému De Tomasu. Chcete ho? Připravte si balík!" data-title="Ares Panther je pocta klasickému De Tomasu. Chcete ho? Připravte si balík!"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=750815365' alt='Ares Panther je pocta klasickému De Tomasu. Chcete ho? Připravte si balík!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ares-panther-je-pocta-klasickemu-de-tomasu-chcete-ho-pripravte-si-balik" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Ares Panther je pocta klasickému De Tomasu. Chcete ho? Připravte si balík!" data-title="Ares Panther je pocta klasickému De Tomasu. Chcete ho? Připravte si balík!">Ares Panther je pocta klasickému De Tomasu. Chcete ho? Připravte si balík!</a>
                
                
			</h2>

			<p class="article-list-annotation">Něco nám říká, že to bude dobré auto. Vnitřnosti z Lamborghini Huracán přece ještě nikdy ničemu neublížily.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="44926" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="44926" data-rel="1587108900000"  data-ver="1587108780000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/polaka-v-suzuki-vystrelil-kruhovy-objezd-letel-64-metru-zde-jsou-fotky-po-dopad" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Poláka v Suzuki vystřelil kruhový objezd. Letěl 64 metrů, zde jsou fotky po dopad" data-title="Poláka v Suzuki vystřelil kruhový objezd. Letěl 64 metrů, zde jsou fotky po dopad"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=752893575' alt='Poláka v Suzuki vystřelil kruhový objezd. Letěl 64 metrů, zde jsou fotky po dopad' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/polaka-v-suzuki-vystrelil-kruhovy-objezd-letel-64-metru-zde-jsou-fotky-po-dopad" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Poláka v Suzuki vystřelil kruhový objezd. Letěl 64 metrů, zde jsou fotky po dopad" data-title="Poláka v Suzuki vystřelil kruhový objezd. Letěl 64 metrů, zde jsou fotky po dopad">Poláka v Suzuki vystřelil kruhový objezd. Letěl 64 metrů, zde jsou fotky po dopad</a>
                
                
			</h2>

			<p class="article-list-annotation">Okolo zřejmě nejznámější nehody z uplynulého týdne se odhalují další podrobnosti. Takto vypadá Suzuki Swift, které se použije jako projektil.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47316" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47316" data-rel="1619024700000"  data-ver="1618988880000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové" data-title="Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=784247455' alt='Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/elektricke-kolo-muze-vypadat-i-takto-tyto-luxusni-kousky-stavi-britove" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové" data-title="Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové">Elektrické kolo může vypadat i takto. Tyto luxusní kousky staví Britové</a>
                
                
			</h2>

			<p class="article-list-annotation">Elektrokola zažívají v poslední době pořádný boom. Není tak divu, že se spousta zákazníků touží odlišit.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45225" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="45225" data-rel="1591275900000"  data-ver="1591280940000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/peugeot-predstavil-elektricky-e-traveller-na-nejlepsi-dojezd-vam-musi-stacit-60-kw" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Peugeot představil elektrický e-Traveller. Na nejlepší dojezd vám musí stačit 60 kW" data-title="Peugeot představil elektrický e-Traveller. Na nejlepší dojezd vám musí stačit 60 kW"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=117273588' alt='Peugeot představil elektrický e-Traveller. Na nejlepší dojezd vám musí stačit 60 kW' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/peugeot-predstavil-elektricky-e-traveller-na-nejlepsi-dojezd-vam-musi-stacit-60-kw" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Peugeot představil elektrický e-Traveller. Na nejlepší dojezd vám musí stačit 60 kW" data-title="Peugeot představil elektrický e-Traveller. Na nejlepší dojezd vám musí stačit 60 kW">Peugeot představil elektrický e-Traveller. Na nejlepší dojezd vám musí stačit 60 kW</a>
                
                
			</h2>

			<p class="article-list-annotation">Pro rodinu i pro pány v obleku. Nový Peugeot e-Traveller si budete moct koupit v několika variantách.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43927" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43927" data-rel="1606469460000"  data-ver="1606469700000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic" data-title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=18144934' alt='Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic" data-title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic">Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic</a>
                
                
			</h2>

			<p class="article-list-annotation">Škodovka je nejenom u nás vyhlášená svými chytrými řešeními. V případě nové Octavie ukázala, že i malý detail v interiéru může být hodně přínosný.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43535" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43535" data-rel="1568548800000"  data-ver="1568557680000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/autosalon-frankfurt-2019-hostesky-nechybely-ale-bylo-jich-malo-fotogalerie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Frankfurt vs. hostesky: Zapomeňte na krásné šaty, dnes frčí něco úplně jiného" data-title="Frankfurt vs. hostesky: Zapomeňte na krásné šaty, dnes frčí něco úplně jiného"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=99770626' alt='Frankfurt vs. hostesky: Zapomeňte na krásné šaty, dnes frčí něco úplně jiného' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/autosalon-frankfurt-2019-hostesky-nechybely-ale-bylo-jich-malo-fotogalerie" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Frankfurt vs. hostesky: Zapomeňte na krásné šaty, dnes frčí něco úplně jiného" data-title="Frankfurt vs. hostesky: Zapomeňte na krásné šaty, dnes frčí něco úplně jiného">Frankfurt vs. hostesky: Zapomeňte na krásné šaty, dnes frčí něco úplně jiného</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedním z dnešních trendů je poukazovat na to, že jsou ženy v roli hostesek vnímány jako objekty sexuální touhy. I proto z blízkosti krásných aut pomalu mizí.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="47318" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="47318" data-rel="1618993800000"  data-ver="1618993620000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ranni-prahou-se-prohnala-formule-1-netradicni-budicek-ridil-david-coulthard" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Ranní Prahou se prohnala Formule 1. Netradiční budíček řidil David Coulthard" data-title="Ranní Prahou se prohnala Formule 1. Netradiční budíček řidil David Coulthard"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=678110742' alt='Ranní Prahou se prohnala Formule 1. Netradiční budíček řidil David Coulthard' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ranni-prahou-se-prohnala-formule-1-netradicni-budicek-ridil-david-coulthard" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Ranní Prahou se prohnala Formule 1. Netradiční budíček řidil David Coulthard" data-title="Ranní Prahou se prohnala Formule 1. Netradiční budíček řidil David Coulthard">Ranní Prahou se prohnala Formule 1. Netradiční budíček řidil David Coulthard</a>
                
                
			</h2>

			<p class="article-list-annotation">V rámci natáčení promo videa zavítala stáj Formule 1 do Prahy. Od brzkého rána se monopost RB7 pohyboval po Karlově mostě.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45227" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="45227" data-rel="1591509300000"  data-ver="1591599720000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/luxusni-vaz-2107-stal-o-trochu-vice-nez-skoda-favorit-prekonal-ji-snad-ve-vsem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Luxusní VAZ 2107 stál o trochu více než Škoda Favorit. Překonal ji snad ve všem" data-title="Luxusní VAZ 2107 stál o trochu více než Škoda Favorit. Překonal ji snad ve všem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=907107442' alt='Luxusní VAZ 2107 stál o trochu více než Škoda Favorit. Překonal ji snad ve všem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/luxusni-vaz-2107-stal-o-trochu-vice-nez-skoda-favorit-prekonal-ji-snad-ve-vsem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Luxusní VAZ 2107 stál o trochu více než Škoda Favorit. Překonal ji snad ve všem" data-title="Luxusní VAZ 2107 stál o trochu více než Škoda Favorit. Překonal ji snad ve všem">Luxusní VAZ 2107 stál o trochu více než Škoda Favorit. Překonal ji snad ve všem</a>
                
                
			</h2>

			<p class="article-list-annotation">Narazit dnes na zachovalou „nula sedmičku“ není tak úplně snadné. Nám se to podařilo a kdybychom se měli v časech jeho největší slávy rozhodovat mezi ním a stejně drahou Škodou Favorit, měli bychom jasno. </p>		
			<div style="display:none"><span class="author">Prejzek Lukáš</span></div><div style="display:none"><span class="article-catg">Prejzek Lukáš</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="43018" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="43018" data-rel="1561701600000"  data-ver="1561708740000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/do-nabidky-fabie-se-vraci-nejlepsi-motor-tsi-prestoze-to-sef-skody-drive-vyvracel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel" data-title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=411715682' alt='Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/do-nabidky-fabie-se-vraci-nejlepsi-motor-tsi-prestoze-to-sef-skody-drive-vyvracel" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel" data-title="Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel">Do nabídky Fabie se vrací nejlepší motor TSI. Přestože to šéf Škody dříve vyvracel</a>
                
                
			</h2>

			<p class="article-list-annotation">Jsou tomu tři týdny, co jsme naposledy psali o úbytku pohonných jednotek u Škody Fabia. Mělo to být definitivní, nakonec ale Škoda obrací a paletu agregátů rozšiřuje.</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45113" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="45113" data-rel="1589807100000"  data-ver="1589803860000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tatra-613-special-je-na-prodej-jezdila-pro-ministerstvo-vnitra" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Na prodej je jedna z nejvzácnějších Tater 613. Speciál jezdil pro ministerstvo vnitra" data-title="Na prodej je jedna z nejvzácnějších Tater 613. Speciál jezdil pro ministerstvo vnitra"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=242450941' alt='Na prodej je jedna z nejvzácnějších Tater 613. Speciál jezdil pro ministerstvo vnitra' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tatra-613-special-je-na-prodej-jezdila-pro-ministerstvo-vnitra" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Na prodej je jedna z nejvzácnějších Tater 613. Speciál jezdil pro ministerstvo vnitra" data-title="Na prodej je jedna z nejvzácnějších Tater 613. Speciál jezdil pro ministerstvo vnitra">Na prodej je jedna z nejvzácnějších Tater 613. Speciál jezdil pro ministerstvo vnitra</a>
                
                
			</h2>

			<p class="article-list-annotation">Chcete vlastnit doslova speciální Tatrovku? Tahle má slovíčko Speciál přímo v názvu a je opravdovou vzácností.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="46885" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="13"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="46885" data-rel="1613563500000"  data-ver="1613557980000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nedaleko-ceska-lezi-velky-hrbitov-aut-v-lese-odpociva-stovka-legendarnich-stroju" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů" data-title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=941042128' alt='Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nedaleko-ceska-lezi-velky-hrbitov-aut-v-lese-odpociva-stovka-legendarnich-stroju" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů" data-title="Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů">Nedaleko Česka leží velký hřbitov aut. V lese odpočívá stovka legendárních strojů</a>
                
                
			</h2>

			<p class="article-list-annotation">Staré vrakoviště nebo sbírka zesnulého nadšence? Neznámý původ místa přidává na celkové atmosféře.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="45490" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="13"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="45490" data-rel="1615357920000"  data-ver="1594826160000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-garde-turbo-salamander-z-monstra-pro-zavody-do-vrchu-zustal-jenom-vrak" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="gtm-track-t" title="Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní jenom vrak" data-title="Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní jenom vrak"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=666852294' alt='Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní jenom vrak' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-garde-turbo-salamander-z-monstra-pro-zavody-do-vrchu-zustal-jenom-vrak" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|13" class="ar-title gtm-track-t" title="Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní jenom vrak" data-title="Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní jenom vrak">Škoda Garde Turbo byla monstrem pro závody do vrchu. Zůstal z ní jenom vrak</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejen v Mladé Boleslavi vznikaly za dob Československa poctivé závoďáky Škoda. Na slovenské straně v Bratislavě se tehdy z nového kupé Garde zrodila opravdová bestie pro vrchy.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|13", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|13", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 396 372 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Kdy budete přezouvat na letní?"> 6 477</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1182989&amp;p=12883284#p12883284" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kdy budete přezouvat na letní?">Kdy budete přezouvat na letní?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Škoda Fabia 1.2 HTP 2003">  59</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1315775&amp;p=12883276#p12883276" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Fabia 1.2 HTP 2003">Škoda Fabia 1.2 HTP 2003</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Fordí koutek"> 17 147</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1195782&amp;p=12883258#p12883258" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Fordí koutek">Fordí koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Ford fusion 1.4 59kw">  309</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1290868&amp;p=12883248#p12883248" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ford fusion 1.4 59kw">Ford fusion 1.4 59kw</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Navigace do mobilu - Android">  413</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1154336&amp;p=12883244#p12883244" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Navigace do mobilu - Android">Navigace do mobilu - Android</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Malé auto za 50-100 tisíc Kč">  13</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1315811&amp;p=12883230#p12883230" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Malé auto za 50-100 tisíc Kč">Malé auto za 50-100 tisíc Kč</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Laguna III 2,0T, GT Liftback">  55</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1315796&amp;p=12883208#p12883208" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Laguna III 2,0T, GT Liftback">Laguna III 2,0T, GT Liftback</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce"> 78 501</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12883201#p12883201" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="očkování proti CoViD-19"> 1 508</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1314440&amp;p=12883058#p12883058" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="očkování proti CoViD-19">očkování proti CoViD-19</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Nové nebo ojeté - 300k nebo 400k  Nižší střední třída">  119</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1313711&amp;p=12883020#p12883020" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Nové nebo ojeté - 300k nebo 400k  Nižší střední třída">Nové nebo ojeté - 300k nebo 400k…</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47307' data-rel='1619010300000' data-ver='1619016540000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/toyota-highlander-25-hybrid-awd-i-2021-americky-japonec-na-evropsky-zpusob--testy" class="ar-title gtm-track-t" title="TEST Toyota Highlander 2.5 Hybrid AWD-i: Americký Japonec na evropský způsob"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=918453601' alt='TEST Toyota Highlander 2.5 Hybrid AWD-i: Americký Japonec na evropský způsob' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/toyota-highlander-25-hybrid-awd-i-2021-americky-japonec-na-evropsky-zpusob--testy" class="gtm-track-t" title="TEST Toyota Highlander 2.5 Hybrid AWD-i: Americký Japonec na evropský způsob">Toyota Highlander 2.5 Hybrid AWD-i</a></h3>
						<p class="article-list-annotation noview">Highlander budil v českých ulicích velký rozruch. Sedmimístné SUV svými rozměry přerůstá celou řadu konkurentů a cestu si k nám našlo až ze Severní Ameriky. </p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b class='tday'>dnes</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47267' data-rel='1618740300000' data-ver='1618739520000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-ford-explorer-30-v6-ecoboost-hybrid-obr-se-bez-zasuvky-neobejde" class="ar-title gtm-track-t" title="TEST Ford Explorer 3.0 V6 EcoBoost Hybrid: Obr se bez zásuvky neobejde"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=879944802' alt='TEST Ford Explorer 3.0 V6 EcoBoost Hybrid: Obr se bez zásuvky neobejde' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-ford-explorer-30-v6-ecoboost-hybrid-obr-se-bez-zasuvky-neobejde" class="gtm-track-t" title="TEST Ford Explorer 3.0 V6 EcoBoost Hybrid: Obr se bez zásuvky neobejde">Ford Explorer 3.0 V6 EcoBoost</a></h3>
						<p class="article-list-annotation noview">Je vám Ford Galaxy malý? Chcete plnotučné SUV s výkonem Mustangu? Milujete ticho? Pokud jste odpověděli třikrát ano, vlajková loď americké značky na českém trhu může být to pravé.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 4.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='47262' data-rel='1618571100000' data-ver='1618555200000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/ssangyong-korando-15-t-gdi-4x4-2021-vse-co-potrebujete-za-min-nez-cekate--testy" class="ar-title gtm-track-t" title="TEST SsangYong Korando 1.5 T-GDI 4x4: Vše, co potřebujete. Za míň, než čekáte"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=960629926' alt='TEST SsangYong Korando 1.5 T-GDI 4x4: Vše, co potřebujete. Za míň, než čekáte' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/ssangyong-korando-15-t-gdi-4x4-2021-vse-co-potrebujete-za-min-nez-cekate--testy" class="gtm-track-t" title="TEST SsangYong Korando 1.5 T-GDI 4x4: Vše, co potřebujete. Za míň, než čekáte">SsangYong Korando 1.5 TGDI</a></h3>
						<p class="article-list-annotation noview">SsangYong Korando se hlásí v redakční garáží počtvrté. Tentokrát v plné náloži jako borec se čtyřkolkou a automatem.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 4.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/ssangyong-korando-15-t-gdi-4x4-2021-vse-co-potrebujete-za-min-nez-cekate--testy/?forum">1&nbsp;příspěvek</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html" title="Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189356.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fqGY9iF4Sz7qyGjRXIUMLg&amp;e=2145916800&amp;v=1" /></picture><h3>Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></picture><h3>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/182165/fotky-lucie-bile-vyvolaly-poprask-vazne-se-to-stalo.html" title="Fotky Lucie Bílé vyvolaly poprask! Vážně se to stalo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/182165/fotky-lucie-bile-vyvolaly-poprask-vazne-se-to-stalo.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189595.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JEzKzfJYaTCvMjaQ0lb2Mg&amp;e=2145916800&amp;v=1" /></picture><h3>Fotky Lucie Bílé vyvolaly poprask! Vážně se to stalo?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/182177/korinkova-radi-v-prostreno-jako-uragan-uz-zase-pije.html" title="Kořínková řádí v Prostřeno! jako uragán: Už zase pije..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/182177/korinkova-radi-v-prostreno-jako-uragan-uz-zase-pije.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189848.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qgZwaFaC_rQiqyaIFJNNTg&amp;e=2145916800&amp;v=1" /></picture><h3>Kořínková řádí v Prostřeno! jako uragán: Už zase pije...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190033.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cxP33_sf85Hw8r9VKDMSrA&amp;e=2145916800&amp;v=1" /></picture><h3>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641927.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PRaZRKT-zhEWKBSoAK3B2A&amp;e=2145916800&amp;v=1" /></picture><h3>Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/nejocekavanejsi-elektromobily/sc-870-a-209447/default.aspx" title="15 nejočekávanějších elektromobilů roku: Budoucnost je tu, má fantastický design a delší dojezd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/nejocekavanejsi-elektromobily/sc-870-a-209447/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190036.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MnlFbdFqC5LV5PuwQeGZvw&amp;e=2145916800&amp;v=1" /></picture><h3>15 nejočekávanějších elektromobilů roku: Budoucnost je tu, má...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843" title="Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190154.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8i5Ka6ytA3ZaHGSiQAH4fQ&amp;e=2145916800&amp;v=1" /></picture><h3>Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/mensi-spotreba-vody-a-spolecenska-pestrost-tak-bude-vypadat-nova-ctvrt-v-zidlochovicich-1379780" title="Menší spotřeba vody a společenská pestrost. Tak bude vypadat nová čtvrť v Židlochovicích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/mensi-spotreba-vody-a-spolecenska-pestrost-tak-bude-vypadat-nova-ctvrt-v-zidlochovicich-1379780'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189750.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DOy3gzyfDK3ZLJSh9LdJOA&amp;e=2145916800&amp;v=1" /></picture><h3>Menší spotřeba vody a společenská pestrost. Tak bude vypadat nová...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html" title="Mourrisonova poradna: Jsem často smutný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190003.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ul41mlg1RzQM80N1JFUWmA&amp;e=2145916800&amp;v=1" /></picture><h3>Mourrisonova poradna: Jsem často smutný</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/online-video-pardubice-sparta-0-2-hancko-pred-puli-zvysil-z-penalty.html" title="ONLINE + VIDEO: Pardubice - Sparta 0:2. Hancko zvýšil z penalty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/online-video-pardubice-sparta-0-2-hancko-pred-puli-zvysil-z-penalty.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190150.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=92ZbG4nnZeXMeu6HD1GgKQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/online-video-pardubice-sparta-0-2-hancko-pred-puli-zvysil-z-penalty.html" title="ONLINE + VIDEO: Pardubice - Sparta 0:2. Hancko zvýšil z penalty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/online-video-pardubice-sparta-0-2-hancko-pred-puli-zvysil-z-penalty.html'});">ONLINE + VIDEO: Pardubice - Sparta 0:2. Hancko zvýšil z penalty</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary/395005/osm-kroku-k-padu-superligy-masivni-odpor-finale-s-cechem-ale-bitva-potrva.html" title="OSM kroků k pádu Superligy: odpor, finále s Čechem, ale bitva potrvá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary/395005/osm-kroku-k-padu-superligy-masivni-odpor-finale-s-cechem-ale-bitva-potrva.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190125.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iXtu2X059FyWC-yRH-V6ZA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary/395005/osm-kroku-k-padu-superligy-masivni-odpor-finale-s-cechem-ale-bitva-potrva.html" title="OSM kroků k pádu Superligy: odpor, finále s Čechem, ale bitva potrvá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary/395005/osm-kroku-k-padu-superligy-masivni-odpor-finale-s-cechem-ale-bitva-potrva.html'});">OSM kroků k pádu Superligy: odpor, finále s Čechem, ale bitva potrvá</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676919/veronika-koprivova-a-jeji-tehotenske-ctyrky-v-7-mesici-nove-rajcovni-fotky.html" title="Veronika Kopřivová a její těhotenské čtyřky: V 7. měsíci nové rajcovní fotky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676919/veronika-koprivova-a-jeji-tehotenske-ctyrky-v-7-mesici-nove-rajcovni-fotky.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189863.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OodmTyATTMl2TmT9faklxA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676919/veronika-koprivova-a-jeji-tehotenske-ctyrky-v-7-mesici-nove-rajcovni-fotky.html" title="Veronika Kopřivová a její těhotenské čtyřky: V 7. měsíci nové rajcovní fotky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676919/veronika-koprivova-a-jeji-tehotenske-ctyrky-v-7-mesici-nove-rajcovni-fotky.html'});">Veronika Kopřivová a její těhotenské čtyřky: V 7. měsíci nové rajcovní fotky!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/676806/bohaty-zivot-oslavenkyne-alzbety-ii-byla-u-nastupu-televize-konce-valky-i-rozvodu.html" title="Bohatý život oslavenkyně Alžběty II.: Byla u nástupu televize, konce války i rozvodů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/676806/bohaty-zivot-oslavenkyne-alzbety-ii-byla-u-nastupu-televize-konce-valky-i-rozvodu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190099.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vb6N6p3Cpn2ZW13BOLKLjA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/676806/bohaty-zivot-oslavenkyne-alzbety-ii-byla-u-nastupu-televize-konce-valky-i-rozvodu.html" title="Bohatý život oslavenkyně Alžběty II.: Byla u nástupu televize, konce války i rozvodů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/676806/bohaty-zivot-oslavenkyne-alzbety-ii-byla-u-nastupu-televize-konce-valky-i-rozvodu.html'});">Bohatý život oslavenkyně Alžběty II.: Byla u nástupu televize, konce války i rozvodů!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OZ2v6G53ykkMbA2ZprEpgQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167552.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ttLKilWA1KuRgkyWaqsk3g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});">FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190033.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v7YtrLn0LdQQL3oZh-v86w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});">Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yP8xV7TnTym5us_Ch6rqlQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html" title="Miroslav Kalousek: Léta budovaná pověst České republiky je kvůli vládě v troskách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190152.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tEZSIJGf6e26LEhVK8MNDA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html" title="Miroslav Kalousek: Léta budovaná pověst České republiky je kvůli vládě v troskách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html'});">Miroslav Kalousek: Léta budovaná pověst České republiky je kvůli vládě v troskách</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106696/kecy-politika-zeman-je-z-vrbetic-vydeseny-skonci-jako-zradce-naroda.html" title="Kecy &amp;amp; politika: Zeman je z Vrbětic vyděšený. Skončí jako zrádce národa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106696/kecy-politika-zeman-je-z-vrbetic-vydeseny-skonci-jako-zradce-naroda.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190114.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EQBzjy-6LRSh2j1o3ucMEA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/106696/kecy-politika-zeman-je-z-vrbetic-vydeseny-skonci-jako-zradce-naroda.html" title="Kecy &amp;amp; politika: Zeman je z Vrbětic vyděšený. Skončí jako zrádce národa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106696/kecy-politika-zeman-je-z-vrbetic-vydeseny-skonci-jako-zradce-naroda.html'});">Kecy &amp; politika: Zeman je z Vrbětic vyděšený. Skončí jako zrádce národa?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 21. 4. 2021 19:23:08 -->
<!-- GetData(): 21. 4. 2021 19:23:08 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/674019/drive-honosna-brnenska-vila-je-na-spadnuti-podari-se-zachranit-kulturni-dedictvi.html' title="Dříve honosná brněnská vila je na spadnutí: Podaří se zachránit kulturní dědictví?">Dříve honosná brněnská vila je na spadnutí: Podaří se zachránit…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/677110/kulhanek-dal-rusum-ultimatum-navrat-nasich-diplomatu-nebo-moskvu-zcela-paralyzujeme.html' title="Kulhánek dal Rusům ultimátum: Návrat našich diplomatů, nebo Moskvu zcela paralyzujeme">Kulhánek dal Rusům ultimátum: Návrat našich diplomatů, nebo Moskvu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-povede-nemocnici-a-obchody-v-cr-otevrou-nejpozdeji-3-kvetna.html' title="Koronavirus ONLINE: Prymula povede nemocnici. A obchody v ČR otevřou nejpozději 3. května?">Koronavirus ONLINE: Prymula povede nemocnici. A obchody v ČR otevřou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/video-pardubice-sparta-2-2-divne-penalty-jerabek-dal-gol-z-pulky.html' title="VIDEO: Pardubice - Sparta 2:2. Divné penalty, Jeřábek dal gól z půlky">VIDEO: Pardubice - Sparta 2:2. Divné penalty, Jeřábek dal gól z půlky</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395016/cerny-plzen-se-dala-obrat-nikdo-se-nechce-podepsat-pod-sestup-teplic.html' title="Černý: Plzeň se dala obrat. Nikdo se nechce podepsat pod sestup Teplic">Černý: Plzeň se dala obrat. Nikdo se nechce podepsat pod sestup Teplic</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394993/sestrihy-plzen-rozhodla-jedinym-golem-bohemians-vladli-v-pribrami.html' title="SESTŘIHY: Plzeň rozhodla jediným gólem, Bohemians vládli v Příbrami">SESTŘIHY: Plzeň rozhodla jediným gólem, Bohemians vládli v Příbrami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/677100/u-hranic-ceska-zacali-nabizet-astrazeneku-kazdemu-kdo-chce-ministerstvo-nesouhlasi.html' title="U hranic Česka začali nabízet AstraZeneku každému, kdo chce. Ministerstvo nesouhlasí">U hranic Česka začali nabízet AstraZeneku každému, kdo chce.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/677049/osamela-a-truchlici-kralovna-alzbeta-ii-95-jedina-vzpruha-od-nezvedeneho-syna.html' title="Osamělá a truchlící královna Alžběta II. (95): Jediná vzpruha od nezvedeného syna!">Osamělá a truchlící královna Alžběta II. (95): Jediná vzpruha od…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-prazane/677091/ucitel-uslapany-davem-bomby-padajici-na-prahu-hruzne-zazitky-sochare-zoubka-letos-by-oslavil-95-let.html' title="Učitel ušlapaný davem, bomby padající na Prahu: Hrůzné zážitky sochaře Zoubka. Letos by oslavil 95 let">Učitel ušlapaný davem, bomby padající na Prahu: Hrůzné zážitky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/podivejte-se-jak-veronice-koprivove-slusi-tehotenstvi-je-krasnejsi-nez-driv' title="Těhotná kráska. Podívejte se, jak Veronice Kopřivové sluší bříško! ">Těhotná kráska. Podívejte se, jak Veronice Kopřivové sluší bříško! </a><a class="list-section-article" href='https://www.zeny.cz/zaujalo-nas/nez-se-stala-vevodkyni-byla-tuctovkou-neuverite-jak-se-kate-zmenila-5915.html' title="Než se stala vévodkyní, byla tuctovkou. Neuvěříte, jak se Kate změnila!">Než se stala vévodkyní, byla tuctovkou. Neuvěříte, jak se Kate…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182045/snidane-jako-dobry-zacatek-spaldovo-ovesne-housticky.html' title="Snídaně jako dobrý začátek: Špaldovo-ovesné houstičky">Snídaně jako dobrý začátek: Špaldovo-ovesné houstičky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/autosalon-sanghaj-2021-v-kostce-prohlednete-si-klicove-novinky-z-cinske-autoshow-138841' title="Autosalon Šanghaj 2021 v kostce: Prohlédněte si klíčové novinky z čínské autoshow">Autosalon Šanghaj 2021 v kostce: Prohlédněte si klíčové novinky z…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/prvni-onboard-video-red-bull-jezdil-s-vozem-f1-po-karlove-moste' title="První onboard video: Red Bull jezdil s vozem F1 po Karlově mostě ">První onboard video: Red Bull jezdil s vozem F1 po Karlově mostě </a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/foto-mercedes-v-imole-testoval-18palcove-pneumatiky' title="Foto: Mercedes v Imole testoval 18palcové pneumatiky">Foto: Mercedes v Imole testoval 18palcové pneumatiky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/sc-870-a-209699/default.aspx' title="ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship">ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843' title="Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala">Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji…</a><a class="list-section-article" href='https://www.zive.cz/clanky/apple-mac-mini-je-mozne-objednat-s-ethernetem-s-rychlosti-10-gb/s/sc-3-a-209692/default.aspx' title="Apple Mac mini je možné objednat s ethernetem s rychlostí 10 Gb/s">Apple Mac mini je možné objednat s ethernetem s rychlostí 10 Gb/s</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/video/co-se-deje-na-hrade-je-tam-ticho-a-pyzamkovy-tyden-1379816' title="Co se děje na Hradě? Je tam ticho a pyžámkový týden">Co se děje na Hradě? Je tam ticho a pyžámkový týden</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/cin-zdrazil-na-dvojnasobek-z-nedostatkoveho-kovu-je-slagr-spekulantu-1379842' title="Cín zdražil na dvojnásobek. Z nedostatkového kovu je šlágr spekulantů">Cín zdražil na dvojnásobek. Z nedostatkového kovu je šlágr spekulantů</a><a class="list-section-article" href='https://www.e15.cz/ceny-bytu/videografika-nemovitosti-si-vedou-jinak-nez-za-minule-krize-ceny-prudce-rostou-1379749' title="VIDEOGRAFIKA: Nemovitosti si vedou jinak než za minulé krize, ceny prudce rostou">VIDEOGRAFIKA: Nemovitosti si vedou jinak než za minulé krize, ceny…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/nadivane-kure-60145' title="Nadívané kuře">Nadívané kuře</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182043/snidane-jako-dobry-zacatek-mlecna-ryze-se-svestkami-a-makem.html' title="Snídaně jako dobrý začátek: Mléčná rýže se švestkami a mákem">Snídaně jako dobrý začátek: Mléčná rýže se švestkami a mákem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106458/bachtijari-iransti-nomadi-stale-ziji-zpusobem-zivota-ktery-poznali-od-svych-rodicu-jejich-pocty-se-snizuji.html' title="Bachtijárí: Íránští nomádi stále žijí způsobem života, který poznali od svých rodičů. Jejich počty se snižují">Bachtijárí: Íránští nomádi stále žijí způsobem života, který poznali…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106561/deset-nejlepsich-vyletu-na-kanarskych-ostrovech-kam-zamirit-mimo-plaze.html' title="Deset nejlepších výletů na Kanárských ostrovech. Kam zamířit mimo pláže?">Deset nejlepších výletů na Kanárských ostrovech. Kam zamířit mimo…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106504/roadtrip-pohadkovou-krajinou-zimni-sibire-aneb-autem-pres-jezero-bajkal-az-na-mrazivy-dalny-vychod.html' title="Roadtrip pohádkovou krajinou zimní Sibiře aneb Autem přes jezero Bajkal až na mrazivý Dálný východ">Roadtrip pohádkovou krajinou zimní Sibiře aneb Autem přes jezero…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-mbh_agramm_s_r_o-26222442' title="MBH-AGRAMM, s.r.o. - 26222442">MBH-AGRAMM, s.r.o. - 26222442</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/676904/uhlidejte-svuj-domov-pomoci-wi-fi-kamery-nevyjde-draho-a-ma-spoustu-vyhod.html' title="Uhlídejte svůj domov pomocí Wi-Fi kamery. Nevyjde draho a má spoustu výhod">Uhlídejte svůj domov pomocí Wi-Fi kamery. Nevyjde draho a má spoustu…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-micanek_pro_car_club-62158368' title="Mičánek Pro-Car Club - 62158368">Mičánek Pro-Car Club - 62158368</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/9-bylinek-a-koreni-ktere-bojuji-proti-zanetu-zaradte-je-do-jidelnicku-6161.html' title="9 bylinek a koření, které bojují proti zánětu. Zařaďte je do jídelníčku">9 bylinek a koření, které bojují proti zánětu. Zařaďte je do…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-vedet-jak-rychle-starnete-prozradi-to-vase-chuze-5301.html' title="Chcete vědět, jak rychle stárnete? Prozradí to vaše chůze">Chcete vědět, jak rychle stárnete? Prozradí to vaše chůze</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/677004/podcast-rodice-tezce-nemocnych-deti-taky-potrebuji-dovolenou-rika-lekarka-hrdlickova.html' title="Podcast: Rodiče těžce nemocných dětí taky potřebují dovolenou, říká lékařka Hrdličková">Podcast: Rodiče těžce nemocných dětí taky potřebují dovolenou, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/survival-strasak-song-of-horror-si-na-konzolich-zahrajeme-v-kvetnu' title="Survival strašák Song of Horror si na konzolích zahrajeme v květnu">Survival strašák Song of Horror si na konzolích zahrajeme v květnu</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/vedouci-projektu-overwatch-jeff-kaplan-opousti-blizzard' title="Vedoucí projektu Overwatch Jeff Kaplan opouští Blizzard">Vedoucí projektu Overwatch Jeff Kaplan opouští Blizzard</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html' title="Mourrisonova poradna: Jsem často smutný">Mourrisonova poradna: Jsem často smutný</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6945944/sestrih-slovacko-brno-4-2-golove-bohate-utkani-zvladlo-lepe-slovacko-a-prehralo-zbrojovku.html' title="SESTŘIH: Slovácko - Brno 4:2. Gólově bohaté utkání zvládlo lépe Slovácko a přehrálo Zbrojovku">SESTŘIH: Slovácko - Brno 4:2. Gólově bohaté utkání zvládlo lépe…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6945933/pardubice-sparta-pavelka-strilel-nad-branu-po-nahravce-polidara.html' title="Pardubice - Sparta: Pavelka střílel nad bránu po nahrávce Polidara">Pardubice - Sparta: Pavelka střílel nad bránu po nahrávce Polidara</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6945932/pardubice-sparta-cihak-skluzem-zastavil-pronikajiciho-plavsice.html' title="Pardubice - Sparta: Čihák skluzem zastavil pronikajícího Plavšiče">Pardubice - Sparta: Čihák skluzem zastavil pronikajícího Plavšiče</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>