


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '48980',
		    sourceId: 'autorevue-cz',
		    userId: 'ef8ec7b0-6f6b-4563-b807-023aed3ca3ba'
		  };
		</script>

		
		<title>Lada Niva Bronto dostala parádní reklamu. Řádí v dunách, po kamení a skrz řeku – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Za takovou propagaci by se nemusel stydět ani nový Ford Ranger. Také se vás z toho chopí touha pořídit si legendární ruské 4x4?" />
		<meta property="og:title" content="Lada Niva Bronto dostala parádní reklamu. Řádí v dunách, po kamení a skrz řeku" />
		<meta property="og:description" content="Za takovou propagaci by se nemusel stydět ani nový Ford Ranger. Také se vás z toho chopí touha pořídit si legendární ruské 4x4?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Lada Niva Bronto dostala parádní reklamu. Řádí v dunách, po kamení a skrz řeku" />
		<meta name="twitter:description" content="Za takovou propagaci by se nemusel stydět ani nový Ford Ranger. Také se vás z toho chopí touha pořídit si legendární ruské 4x4?" />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=555707277" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=555707277" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=555707277" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/drsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku" >
		<meta name="id" content="48980"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/drsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/drsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/drsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.003" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Mon, 27 Dec 2021 10:05:00 GMT",
		    			article_authors: ["Richard Herbich"],
		    			article_word_count: "151",
		    			article_categories: ["AutoRevue"]
				});

			}
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_48980',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.5.003' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.002"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Video', 'Lada', 'Zajímavosti', 'Off-roady', 'Výroba', 'Ford Ranger', 'Reklama', 'Kamení', 'Bronto', 'Lada Niva', 'Sovětský svaz', 'Duna', 'Řeka'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=48980" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MDgEIFJFQwN8MDhkZKciy2Xa8Qn+/v2mI0LVy/owRoDc" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fdrsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/drsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku"
  },
  "headline": "Drsná Lada Niva Bronto dostala parádní reklamu. Řádí v dunách, po kamení a skrz řeku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=555707277",
    "width": 1251,
    "height": 626
  },
  
  "datePublished": "2021-12-27T10:05:00Z",
  "dateModified": "2021-12-27T10:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Za takovou propagaci by se nemusel stydět ani nový Ford Ranger. Také se vás z toho chopí touha pořídit si legendární ruské 4x4?"
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="48980">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/video" class="article-catg">Video</a> | <a href="/lada" class="article-catg">Lada</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="48980" data-io-article-url="https://www.autorevue.cz/drsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku">



	<h1>Drsná Lada Niva Bronto dostala parádní reklamu. Řádí v dunách, po kamení a skrz řeku</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/herbich-richard" rel="author">Richard Herbich</a></span>
				
				<span class="ar-date">27. prosince 2021</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2fdrsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Drsn%c3%a1+Lada+Niva+Bronto+dostala+par%c3%a1dn%c3%ad+reklamu.+%c5%98%c3%a1d%c3%ad+v+dun%c3%a1ch%2c+po+kamen%c3%ad+a+skrz+%c5%99eku&url=https%3a%2f%2fwww.autorevue.cz%2fdrsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Za takovou propagaci by se nemusel stydět ani nový Ford Ranger. Také se vás z toho chopí touha pořídit si legendární ruské 4x4?</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='858148755' href='/Client.Gallery/show.aspx?id_file=858148755&article=48980' onclick='javascript:ShowArticleImage(858148755,750,500,""); return false' title='Zatímco&nbsp;čekáme na nástupce&nbsp;jednoho z&nbsp;největších nezmarů v&nbsp;současné nabídce teréňáků (vzpomeňte, že VAZ-2121 vznikl na počest 25. sjezdu Komunistické strany Sovětského svazu v&nbsp;roce 1976), Lada pokračuje s&nbsp;výrobou originálu.'><img alt='Zatímco&nbsp;čekáme na nástupce&nbsp;jednoho z&nbsp;největších nezmarů v&nbsp;současné nabídce teréňáků (vzpomeňte, že VAZ-2121 vznikl na počest 25. sjezdu Komunistické strany Sovětského svazu v&nbsp;roce 1976), Lada pokračuje s&nbsp;výrobou originálu.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=858148755' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=352709119&article=48980'  onclick='javascript:ShowArticleImage(352709119,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='A ten si můžete dopřát v&nbsp;(doslova) akční výbavě Bronto, která je dílem dvorního úpravce VIS Auto.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=352709119' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=280139075&article=48980'  onclick='javascript:ShowArticleImage(280139075,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Oproti sériovému provedení má o 3,5 centimetru vyšší&nbsp;světlou výšku (240 mm), jiné tlumiče i pružiny, dodatečné výztuhy podvozku a pořádné terénní obutí na 15“ kolech.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=280139075' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=279840947&article=48980'  onclick='javascript:ShowArticleImage(279840947,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Z&nbsp;vnějšku Bronto poznáte podle rozšířených blatníků, robustnějších plastů na přídi a střešních ližin. Uvnitř se lze těšit na klimatizaci, speciální sedadla a také dodatečné odhlučnění.&nbsp;' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=279840947' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=280716697&article=48980'  onclick='javascript:ShowArticleImage(280716697,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Cena je zatím i po několika měsících neznámá, ale dá se čekat, že se vejde do tří set tisíc korun.' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=280716697' /></a><a href='/Client.Gallery/show.aspx?id_file=858148755&article=48980' onclick='javascript:ShowArticleImage(858148755,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		

			<p>Zatímco <a href="https://www.autorevue.cz/Client.Gallery/show.aspx?id_file=0&amp;article=46753">čekáme na nástupce</a> jednoho z&nbsp;největších nezmarů v&nbsp;současné nabídce teréňáků (vzpomeňte, že VAZ-2121 vznikl na počest 25. sjezdu Komunistické strany Sovětského svazu v&nbsp;roce 1976), Lada pokračuje s&nbsp;výrobou originálu. A ten si můžete dopřát v&nbsp;(doslova) akční výbavě Bronto, která je dílem dvorního úpravce VIS Auto. Oproti sériovému provedení má o 3,5 centimetru vyšší&nbsp;světlou výšku (240 mm), jiné tlumiče i pružiny, dodatečné výztuhy podvozku a pořádné terénní obutí na 15“ kolech.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/lada-niva-auviga-mela-6-kol-a-obytnou-nastavbu-nikdy-nedostala-sanci-prorazit_2" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lada Niva Auviga měla 6 kol a obytnou nástavbu. Nikdy nedostala šanci prorazit">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=984134903' alt='Lada Niva Auviga měla 6 kol a obytnou nástavbu. Nikdy nedostala šanci prorazit' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/lada-niva-auviga-mela-6-kol-a-obytnou-nastavbu-nikdy-nedostala-sanci-prorazit_2" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lada Niva Auviga měla 6 kol a obytnou nástavbu. Nikdy nedostala šanci prorazit">Lada Niva Auviga měla 6 kol a obytnou nástavbu. Nikdy nedostala šanci prorazit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Z&nbsp;vnějšku Bronto poznáte podle rozšířených blatníků, robustnějších plastů na přídi a střešních ližin. Uvnitř se lze těšit na klimatizaci, speciální sedadla a také dodatečné odhlučnění. Cena je zatím i po několika měsících neznámá, ale dá se čekat, že se vejde do tří set tisíc korun. Abyste si udělali lepší představu o schopnostech tohoto terénního speciálu, Lada nechala natočit velmi povedené video, ve kterém Bronto řádí ve svém přirozeném prostředí – tedy v náročném terénu.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="7405547"><div id="video-7405547"></div></div>
<div class="clear"></div>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/lada">Lada</a></h3>
				<p>Lada je značka ruského výrobce AvtoVAZ, dnes jediná.&nbsp;Vznikla v roce 1970 a byla velmi populární v celém sovětském bloku.</p>

<p>AvtoVAZ je od roku 2008 součástí skupiny Renault-Nissan-Lada a Lada je v Rusku stále nejoblíbenější značkou.</p>

<p><a href="https://www.autorevue.cz/jmeno-niva-se-vraci-na-vozy-se-znakem-lada-o-hranaty-terenak-ale-nejde">Lada Niva</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/vylepsena-lada-4x4-prijela-do-ceska-stale-zije-emise-splnuje-uvnitr-si-polepsila">Lada 4x4</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-lada-vesta-sw-cross-mnohem-lepsi-nez-by-mela-byt">Lada Vesta&nbsp;Cross</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/drsna-lada-niva-bronto-dostala-paradni-reklamu-radi-v-dunach-po-kameni-a-skrz-reku/?showforum=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/vw-idbuzz-se-ukazuje-na-dalsi-upoutavce-premieru-mame-ocekavat-jiz-zanedlouho" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="VW ID.Buzz se ukazuje na další upoutávce. Premiéru máme očekávat již zanedlouho">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: VW ID.Buzz se ukazuje na další upoutávce. Premiéru máme očekávat již zanedlouho
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="48980">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/video">Video</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script>, <span class="article-tag"><a href="/lada">Lada</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lada'); /*]]>*/</script>, <span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti'); /*]]>*/</script>, <span class="article-tag"><a href="/off-roady">Off-roady</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Off-roady'); /*]]>*/</script>, <span class="article-tag"><a href="/vyroba">Výroba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba'); /*]]>*/</script>, <span class="article-tag"><a href="/ford-ranger_4">Ford&nbsp;Ranger</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ford Ranger'); /*]]>*/</script>, <span class="article-tag"><a href="/reklama">Reklama</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Reklama'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kameni">Kamení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamení'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/bronto">Bronto</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bronto'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/lada-niva">Lada&nbsp;Niva</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lada Niva'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sovetsky-svaz">Sovětský&nbsp;svaz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sovětský svaz'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/duna">Duna</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Duna'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/reka">Řeka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Řeka'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 48980);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"48980","name":"Drsná Lada Niva Bronto dostala parádní reklamu. Řádí v dunách, po kamení a skrz řeku","imageCount":"0"}}
        var cncArticle = {"id":48980,"versionId":"1640595720000","title":"Drsná Lada Niva Bronto dostala parádní reklamu. Řádí v dunách, po kamení a skrz řeku","author":["Richard Herbich"],"published":"2021-12-27T11:05:00","created":"2021-12-27T09:35:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48938" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="08"  data-gtmid="48938" data-rel="1639992900000"  data-ver="1639993800000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/odstavene-skodovky-dostavaji-pri-transportu-zabrat-nektere-miri-rovnou-do-srotu-jine-na-opravu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Odstavené škodovky dostávají při transportu zabrat. Některé míří do šrotu, jiné na opravu" data-title="Odstavené škodovky dostávají při transportu zabrat. Některé míří do šrotu, jiné na opravu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=672330832' alt='Odstavené škodovky dostávají při transportu zabrat. Některé míří do šrotu, jiné na opravu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/odstavene-skodovky-dostavaji-pri-transportu-zabrat-nektere-miri-rovnou-do-srotu-jine-na-opravu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Odstavené škodovky dostávají při transportu zabrat. Některé míří do šrotu, jiné na opravu" data-title="Odstavené škodovky dostávají při transportu zabrat. Některé míří do šrotu, jiné na opravu">Odstavené škodovky dostávají při transportu zabrat. Některé míří do šrotu, jiné na opravu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Výroba</span><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48840" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="08"  data-gtmid="48840" data-rel="1638525900000"  data-ver="1638526320000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/policie-cr-prevzala-dalsi-poradne-off-roady-defendery-v-zakladni-vybave-dost-klamou-telem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Policie ČR převzala další pořádné off-roady. Defendery v základní výbavě klamou tělem" data-title="Policie ČR převzala další pořádné off-roady. Defendery v základní výbavě klamou tělem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=253698893' alt='Policie ČR převzala další pořádné off-roady. Defendery v základní výbavě klamou tělem' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/policie-cr-prevzala-dalsi-poradne-off-roady-defendery-v-zakladni-vybave-dost-klamou-telem" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Policie ČR převzala další pořádné off-roady. Defendery v základní výbavě klamou tělem" data-title="Policie ČR převzala další pořádné off-roady. Defendery v základní výbavě klamou tělem">Policie ČR převzala další pořádné off-roady. Defendery v základní výbavě klamou tělem</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Land Rover</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48858" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="08"  data-gtmid="48858" data-rel="1638952200000"  data-ver="1638866640000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/toyota-land-cruiser-300-prosla-upravou-od-mistru-v-oboru-z-reklamy-doslova-mrazi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy doslova mrazí" data-title="Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy doslova mrazí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=667823758' alt='Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy doslova mrazí' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/toyota-land-cruiser-300-prosla-upravou-od-mistru-v-oboru-z-reklamy-doslova-mrazi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy doslova mrazí" data-title="Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy doslova mrazí">Toyota Land Cruiser 300 prošla úpravou od mistrů v oboru. Z reklamy doslova mrazí</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Toyota</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48954" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="08"  data-gtmid="48954" data-rel="1640167500000"  data-ver="1640184300000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/porsche-911-byvaleho-premiera-kuvajtu-jen-tak-neco-neprekona-tak-divoky-interier-se-casto-nevidi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Porsche 911 bývalého premiéra Kuvajtu jen tak něco nepřekoná. Tak divoký interiér se často nevidí" data-title="Porsche 911 bývalého premiéra Kuvajtu jen tak něco nepřekoná. Tak divoký interiér se často nevidí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=417004875' alt='Porsche 911 bývalého premiéra Kuvajtu jen tak něco nepřekoná. Tak divoký interiér se často nevidí' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/porsche-911-byvaleho-premiera-kuvajtu-jen-tak-neco-neprekona-tak-divoky-interier-se-casto-nevidi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Porsche 911 bývalého premiéra Kuvajtu jen tak něco nepřekoná. Tak divoký interiér se často nevidí" data-title="Porsche 911 bývalého premiéra Kuvajtu jen tak něco nepřekoná. Tak divoký interiér se často nevidí">Porsche 911 bývalého premiéra Kuvajtu jen tak něco nepřekoná. Tak divoký interiér se často nevidí</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Rarita</span><span class="article-catg">Porsche 911</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48920" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="08"  data-gtmid="48920" data-rel="1639980300000"  data-ver="1639989840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tatra-phoenix-chce-byt-nejlepsi-expedicni-nakladak-sveta-takto-vypada-20-let-zkusenosti-v-praxi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Tatra Phoenix chce být nejlepší expediční náklaďák světa. Takto vypadá 20 let zkušeností v praxi" data-title="Tatra Phoenix chce být nejlepší expediční náklaďák světa. Takto vypadá 20 let zkušeností v praxi"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=581245109' alt='Tatra Phoenix chce být nejlepší expediční náklaďák světa. Takto vypadá 20 let zkušeností v praxi' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tatra-phoenix-chce-byt-nejlepsi-expedicni-nakladak-sveta-takto-vypada-20-let-zkusenosti-v-praxi" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Tatra Phoenix chce být nejlepší expediční náklaďák světa. Takto vypadá 20 let zkušeností v praxi" data-title="Tatra Phoenix chce být nejlepší expediční náklaďák světa. Takto vypadá 20 let zkušeností v praxi">Tatra Phoenix chce být nejlepší expediční náklaďák světa. Takto vypadá 20 let zkušeností v praxi</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Tatra</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48860" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="08"  data-gtmid="48860" data-rel="1639220700000"  data-ver="1639200540000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tohle-ze-je-zaklad-nejlevnejsi-peugeot-308-v-cesku-ma-paradni-vybavu-i-styl" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Tohle že je základ? Nejlevnější Peugeot 308 v Česku má parádní výbavu i styl" data-title="Tohle že je základ? Nejlevnější Peugeot 308 v Česku má parádní výbavu i styl"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=654120300' alt='Tohle že je základ? Nejlevnější Peugeot 308 v Česku má parádní výbavu i styl' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tohle-ze-je-zaklad-nejlevnejsi-peugeot-308-v-cesku-ma-paradni-vybavu-i-styl" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Tohle že je základ? Nejlevnější Peugeot 308 v Česku má parádní výbavu i styl" data-title="Tohle že je základ? Nejlevnější Peugeot 308 v Česku má parádní výbavu i styl">Tohle že je základ? Nejlevnější Peugeot 308 v Česku má parádní výbavu i styl</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Peugeot</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48862" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="08"  data-gtmid="48862" data-rel="1638878700000"  data-ver="1638878880000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/takto-vypada-nejlevnejsi-nova-skoda-karoq-nestoji-zrovna-malo-ale-vybavu-ma-slusnou" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Takto vypadá nejlevnější nová Škoda Karoq. Nestojí zrovna málo, ale výbavu má slušnou" data-title="Takto vypadá nejlevnější nová Škoda Karoq. Nestojí zrovna málo, ale výbavu má slušnou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=3893481' alt='Takto vypadá nejlevnější nová Škoda Karoq. Nestojí zrovna málo, ale výbavu má slušnou' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/takto-vypada-nejlevnejsi-nova-skoda-karoq-nestoji-zrovna-malo-ale-vybavu-ma-slusnou" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Takto vypadá nejlevnější nová Škoda Karoq. Nestojí zrovna málo, ale výbavu má slušnou" data-title="Takto vypadá nejlevnější nová Škoda Karoq. Nestojí zrovna málo, ale výbavu má slušnou">Takto vypadá nejlevnější nová Škoda Karoq. Nestojí zrovna málo, ale výbavu má slušnou</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Nejlevnější verze</span><span class="article-catg">Konfigurátor</span><span class="article-catg">Výbava</span><span class="article-catg">Škoda Karoq</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48985" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="08"  data-gtmid="48985" data-rel="1640613900000"  data-ver="1640611740000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/vzacny-jaguar-c-x75-z-bondovky-spectre-je-k-mani-oranzovy-padouch-stoji-ranec" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Vzácný Jaguar C-X75 z bondovky Spectre je k mání. Oranžový padouch stojí ranec" data-title="Vzácný Jaguar C-X75 z bondovky Spectre je k mání. Oranžový padouch stojí ranec"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=473731562' alt='Vzácný Jaguar C-X75 z bondovky Spectre je k mání. Oranžový padouch stojí ranec' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/vzacny-jaguar-c-x75-z-bondovky-spectre-je-k-mani-oranzovy-padouch-stoji-ranec" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Vzácný Jaguar C-X75 z bondovky Spectre je k mání. Oranžový padouch stojí ranec" data-title="Vzácný Jaguar C-X75 z bondovky Spectre je k mání. Oranžový padouch stojí ranec">Vzácný Jaguar C-X75 z bondovky Spectre je k mání. Oranžový padouch stojí ranec</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Filmy</span><span class="article-catg">James Bond</span><span class="article-catg">Jaguar</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48934" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="08"  data-gtmid="48934" data-rel="1639811100000"  data-ver="1639812720000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tato-skoda-favorit-136ls-stoji-250000-kc-vysokou-cenu-chce-obhajit-hned-nekolika-trumfy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy" data-title="Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=151214914' alt='Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tato-skoda-favorit-136ls-stoji-250000-kc-vysokou-cenu-chce-obhajit-hned-nekolika-trumfy" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy" data-title="Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy">Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Škoda Favorit</span><span class="article-catg">Retro</span><span class="article-catg">Ojetiny</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48895" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="08"  data-gtmid="48895" data-rel="1639397100000"  data-ver="1639396440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/takto-vypada-zatim-nejdrazsi-novy-range-rover-ma-lak-za-300-tisic-i-nafukovaci-pristresek" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Takto vypadá zatím nejdražší nový Range Rover. Má lak za 300 tisíc i nafukovací přístřešek" data-title="Takto vypadá zatím nejdražší nový Range Rover. Má lak za 300 tisíc i nafukovací přístřešek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=92736062' alt='Takto vypadá zatím nejdražší nový Range Rover. Má lak za 300 tisíc i nafukovací přístřešek' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/takto-vypada-zatim-nejdrazsi-novy-range-rover-ma-lak-za-300-tisic-i-nafukovaci-pristresek" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Takto vypadá zatím nejdražší nový Range Rover. Má lak za 300 tisíc i nafukovací přístřešek" data-title="Takto vypadá zatím nejdražší nový Range Rover. Má lak za 300 tisíc i nafukovací přístřešek">Takto vypadá zatím nejdražší nový Range Rover. Má lak za 300 tisíc i nafukovací přístřešek</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">České ceny</span><span class="article-catg">Konfigurátor</span><span class="article-catg">Výbava</span><span class="article-catg">Range Rover</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48859" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="08"  data-gtmid="48859" data-rel="1638893100000"  data-ver="1638882120000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/kupte-si-ojety-bunkr-na-kolech-terradyne-gurkha-je-prekvapive-komfortni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Kupte si ojetý bunkr na kolech! Terradyne Gurkha je překvapivě komfortní" data-title="Kupte si ojetý bunkr na kolech! Terradyne Gurkha je překvapivě komfortní"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=788396184' alt='Kupte si ojetý bunkr na kolech! Terradyne Gurkha je překvapivě komfortní' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/kupte-si-ojety-bunkr-na-kolech-terradyne-gurkha-je-prekvapive-komfortni" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Kupte si ojetý bunkr na kolech! Terradyne Gurkha je překvapivě komfortní" data-title="Kupte si ojetý bunkr na kolech! Terradyne Gurkha je překvapivě komfortní">Kupte si ojetý bunkr na kolech! Terradyne Gurkha je překvapivě komfortní</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Zajímavosti</span><span class="article-catg">Off-roady</span><span class="article-catg">Ojetiny</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="48966" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="08"  data-gtmid="48966" data-rel="1640261100000"  data-ver="1640262840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tatra-700-po-zemanovi-je-udajne-k-mani-podpis-prezidenta-vymenim-za-byt-stoji-v-inzeratu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="gtm-track-t" title="Tatra 700 po Zemanovi je údajně k mání. Podpis prezidenta vyměním za byt, stojí v inzerátu" data-title="Tatra 700 po Zemanovi je údajně k mání. Podpis prezidenta vyměním za byt, stojí v inzerátu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=441319053' alt='Tatra 700 po Zemanovi je údajně k mání. Podpis prezidenta vyměním za byt, stojí v inzerátu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tatra-700-po-zemanovi-je-udajne-k-mani-podpis-prezidenta-vymenim-za-byt-stoji-v-inzeratu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|08" class="ar-title gtm-track-t" title="Tatra 700 po Zemanovi je údajně k mání. Podpis prezidenta vyměním za byt, stojí v inzerátu" data-title="Tatra 700 po Zemanovi je údajně k mání. Podpis prezidenta vyměním za byt, stojí v inzerátu">Tatra 700 po Zemanovi je údajně k mání. Podpis prezidenta vyměním za byt, stojí v inzerátu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Prezident</span><span class="article-catg">Tatra</span><span class="article-catg">Zajímavosti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|08", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|08", null);
				}
    			}
		});
	});
</script>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Videa s Martinem Vaculíkem">15:13</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1313876&amp;p=13084759#p13084759" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Videa s Martinem Vaculíkem">Videa s Martinem Vaculíkem</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Hyundai i30 2017">14:50</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1240047&amp;p=13084750#p13084750" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hyundai i30 2017">Hyundai i30 2017</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="jaký je u vás počasí?">14:32</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=13084731#p13084731" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kazetový adaptér">14:13</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=809&amp;t=1279199&amp;p=13084705#p13084705" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kazetový adaptér">Kazetový adaptér</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">11:46</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13084591#p13084591" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Audi A3">26. 12.</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1126742&amp;p=13084277#p13084277" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Audi A3">Audi A3</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Formule 1 - 2021">26. 12.</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=1313524&amp;p=13084270#p13084270" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Formule 1 - 2021">Formule 1 - 2021</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Elektro koutek">26. 12.</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=13084068#p13084068" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Škoda Kamiq pokec">25. 12.</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1295776&amp;p=13083779#p13083779" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Kamiq pokec">Škoda Kamiq pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Konkurs na moderátory Garáže">25. 12.</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=818&amp;t=1320925&amp;p=13083778#p13083778" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Konkurs na moderátory Garáže">Konkurs na moderátory Garáže</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='48959' data-rel='1640327040000' data-ver='1640416800000'>
		<a href="/skoda-kodiaq-20-tdi/147-kw-4x4-dsg-sportline-rs-junior-za-plnou-cenu--testy" class="ar-title img gtm-track-t" title="TEST Škoda Kodiaq 2.0 TDI/147 kW 4x4 DSG Sportline: RS Junior za plnou cenu"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=525120011' alt='TEST Škoda Kodiaq 2.0 TDI/147 kW 4x4 DSG Sportline: RS Junior za plnou cenu' /></a>
		<a href="/skoda-kodiaq-20-tdi/147-kw-4x4-dsg-sportline-rs-junior-za-plnou-cenu--testy" class="ar-title text gtm-track-t" title="TEST Škoda Kodiaq 2.0 TDI/147 kW 4x4 DSG Sportline: RS Junior za plnou cenu">Škoda Kodiaq 2.0 TDI Sportline</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='48928' data-rel='1640174700000' data-ver='1640166300000'>
		<a href="/dacia-duster-blue-dci-115-4x4-vesnicka-superhvezda-vime-ale-o-lepsi--testy" class="ar-title img gtm-track-t" title="TEST Dacia Duster Blue dCi 115 4x4: Vesnická superhvězda, víme ale o lepší"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=93154842' alt='TEST Dacia Duster Blue dCi 115 4x4: Vesnická superhvězda, víme ale o lepší' /></a>
		<a href="/dacia-duster-blue-dci-115-4x4-vesnicka-superhvezda-vime-ale-o-lepsi--testy" class="ar-title text gtm-track-t" title="TEST Dacia Duster Blue dCi 115 4x4: Vesnická superhvězda, víme ale o lepší">Dacia Duster Blue dCi 115 4x4</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='48898' data-rel='1639742700000' data-ver='1639735260000'>
		<a href="/opel-mokka-12-turbo-8at-gs-line-sexy-conversky-s-dvojitou-podrazkou--testy" class="ar-title img gtm-track-t" title="TEST Opel Mokka 1.2 Turbo 8AT GS Line: Sexy conversky s dvojitou podrážkou"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=615211056' alt='TEST Opel Mokka 1.2 Turbo 8AT GS Line: Sexy conversky s dvojitou podrážkou' /></a>
		<a href="/opel-mokka-12-turbo-8at-gs-line-sexy-conversky-s-dvojitou-podrazkou--testy" class="ar-title text gtm-track-t" title="TEST Opel Mokka 1.2 Turbo 8AT GS Line: Sexy conversky s dvojitou podrážkou">Opel Mokka 1.2 Turbo 8AT GS Line</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/MTAweDYwL3NtYXJ0L2JveA/1279561.jpg?v=0&amp;st=GOAfkE9DrtOzdcA3bN0iVnwMYCLfSJF_cmUEhfr9qx8&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><span>Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html" title="Zeman jmenoval Fialu premiérem. V lánské izolaci a za plexisklem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-jmenoval/MTAweDYwL3NtYXJ0L2JveA/1279563.jpg?v=0&amp;st=mvOKvn-mxVY6DFdf4tsFTXdIyAkqHjcqh5mQNoyyq2o&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html" title="Zeman jmenoval Fialu premiérem. V lánské izolaci a za plexisklem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html'});"><span>Zeman jmenoval Fialu premiérem. V lánské izolaci a za plexisklem</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=1RqPLWpoO-Kf2I7g48FK7dnUo-q_ycE2_Vpl0lMROmo&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><span>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zajimavosti-o-v/MTAweDYwL3NtYXJ0L2JveA/1279555.jpg?v=0&amp;st=xarhQW2XOQkdS1DpxbTj72Z4e-OmX76Ws-a_OZovBNM&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><span>Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html" title="Šokující proměna Pagáčové: Retro nevěsta z osmdesátek! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sokujici-promen/MTAweDYwL3NtYXJ0L2JveA/1279094.jpg?v=0&amp;st=IaaS16NEfGWpXzIDYiZ_1bBaB7kmlXTTODkbnFn44Vo&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html" title="Šokující proměna Pagáčové: Retro nevěsta z osmdesátek! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html'});"><span>Šokující proměna Pagáčové: Retro nevěsta z osmdesátek! </span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/MTAweDYwL3NtYXJ0L2JveA/1277530.jpg?v=0&amp;st=gBhkWtVvvjvUeToHGkFvAKjNeJcNLhKnbuoi2RPOE-s&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><span>Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/amd-i-nvidia-navysuji-trzni-podil-v-grafickych-cipech-pro-pocitace-na-ukor-intelu/sc-320-a-213532/default.aspx" title="AMD i Nvidia navyšují tržní podíl v grafických čipech pro počítače. Na úkor Intelu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/amd-i-nvidia-navysuji-trzni-podil-v-grafickych-cipech-pro-pocitace-na-ukor-intelu/sc-320-a-213532/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/amd-i-nvidia-na/MTAweDYwL3NtYXJ0L2JveA/1279552.jpg?v=0&amp;st=7LHARoIvpixTUQkpjZIlzBk_MB3Lgrx1kWqkL04KIAc&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/amd-i-nvidia-navysuji-trzni-podil-v-grafickych-cipech-pro-pocitace-na-ukor-intelu/sc-320-a-213532/default.aspx" title="AMD i Nvidia navyšují tržní podíl v grafických čipech pro počítače. Na úkor Intelu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/amd-i-nvidia-navysuji-trzni-podil-v-grafickych-cipech-pro-pocitace-na-ukor-intelu/sc-320-a-213532/default.aspx'});"><span>AMD i Nvidia navyšují tržní podíl v grafických čipech pro počítače. Na úkor Intelu</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/MTAweDYwL3NtYXJ0L2JveA/1228460.jpg?v=0&amp;st=lYDFzePr7kj2ZNmDNRmnHdb2Sm5q3TNDvjiNBPoC_Ng&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><span>Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlastni-bydleni/MTAweDYwL3NtYXJ0L2JveA/1279124.jpg?v=0&amp;st=bO0WlNI_QB5m0pZlC-ZRj6Ce2CrsWJ5vEkHmoL_6nso&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});"><span>Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hvezdne-valky-n/MTAweDYwL3NtYXJ0L2JveA/1279130.jpg?v=0&amp;st=olXjOn4zllme2t9PQ4Hj0owPrLeZAVW4TNS7tV3UzA4&amp;ts=1638111977&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><span>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-spring-do-firmy-mozna-pro-rodinu-urcite-ne-142112" title="Dacia Spring – Do firmy možná, pro rodinu určitě ne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/dacia-spring-do-firmy-mozna-pro-rodinu-urcite-ne-142112'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dacia-spring/Mjc4eDIwOS9zbWFydC9ib3g/1287929.jpg?v=0&amp;st=qyEL3pn0JmuemyeNOXbCec4SW5AFH1AqVa4oHEcH3lU&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-spring-do-firmy-mozna-pro-rodinu-urcite-ne-142112" title="Dacia Spring – Do firmy možná, pro rodinu určitě ne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/dacia-spring-do-firmy-mozna-pro-rodinu-urcite-ne-142112'});"><span>Dacia Spring – Do firmy možná, pro rodinu určitě ne</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/sef-alfy-romeo-poodhalil-nove-suv-tonale-ve-stylovem-videu-142134" title="Šéf Alfy Romeo poodhalil nové SUV Tonale ve stylovém videu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/sef-alfy-romeo-poodhalil-nove-suv-tonale-ve-stylovem-videu-142134'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sef-alfy-romeo/Mjc4eDIwOS9zbWFydC9ib3g/1287893.jpg?v=0&amp;st=ofEhItPGVmsnOOACzdBE5J1BtG2f9AxgzYJNCyaR3eE&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/sef-alfy-romeo-poodhalil-nove-suv-tonale-ve-stylovem-videu-142134" title="Šéf Alfy Romeo poodhalil nové SUV Tonale ve stylovém videu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/sef-alfy-romeo-poodhalil-nove-suv-tonale-ve-stylovem-videu-142134'});"><span>Šéf Alfy Romeo poodhalil nové SUV Tonale ve stylovém videu</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/699606/slibovali-jazyky-jsou-ale-jako-schillerova-nejmene-5-novych-ministru-nemluvi-anglicky.html" title="Slibovali jazyky, jsou ale jako Schillerová: Nejméně 5 nových ministrů nemluví anglicky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/699606/slibovali-jazyky-jsou-ale-jako-schillerova-nejmene-5-novych-ministru-nemluvi-anglicky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/slibovali-jazyk/Mjc4eDIwOS9zbWFydC9ib3g/1287951.jpg?v=0&amp;st=zeElW9-zVBoV3HYtjEzCe5a9OK6rYuotW86EvlNaC4s&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/699606/slibovali-jazyky-jsou-ale-jako-schillerova-nejmene-5-novych-ministru-nemluvi-anglicky.html" title="Slibovali jazyky, jsou ale jako Schillerová: Nejméně 5 nových ministrů nemluví anglicky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/699606/slibovali-jazyky-jsou-ale-jako-schillerova-nejmene-5-novych-ministru-nemluvi-anglicky.html'});"><span>Slibovali jazyky, jsou ale jako Schillerová: Nejméně 5 nových ministrů nemluví anglicky</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/698854/holcicka-z-vanocni-reklamy-na-kofolu-u-zubu-zustala-co-dnes-dela-sandra-flemrova-22.html" title="Holčička z vánoční reklamy na kofolu: U zubů zůstala! Co dnes dělá Sandra Flemrová (22)?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/698854/holcicka-z-vanocni-reklamy-na-kofolu-u-zubu-zustala-co-dnes-dela-sandra-flemrova-22.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/holcicka-z-vano/Mjc4eDIwOS9zbWFydC9ib3g/1287944.jpg?v=0&amp;st=o6AW1ZAYBhV35QXvaAlX9NtgfSt7prXm9wJ4IRstiFc&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/698854/holcicka-z-vanocni-reklamy-na-kofolu-u-zubu-zustala-co-dnes-dela-sandra-flemrova-22.html" title="Holčička z vánoční reklamy na kofolu: U zubů zůstala! Co dnes dělá Sandra Flemrová (22)?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/698854/holcicka-z-vanocni-reklamy-na-kofolu-u-zubu-zustala-co-dnes-dela-sandra-flemrova-22.html'});"><span>Holčička z vánoční reklamy na kofolu: U zubů zůstala! Co dnes dělá Sandra Flemrová (22)?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/Mjc4eDIwOS9zbWFydC9ib3g/1279569.jpg?v=0&amp;st=xioJmxgUfizpq9O8dlN1_B_4FuDP5_9Gd89dIq6dx40&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><span>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/Mjc4eDIwOS9zbWFydC9ib3g/1266203.jpg?v=0&amp;st=vUfUvirnc7GMNqr81OVIhuWkc2ghomx9LlMNNKw6oOE&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><span>Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/oled-bryle-tcl/Mjc4eDIwOS9zbWFydC9ib3g/1287106.jpg?v=0&amp;st=vqrjSgVxu3LBGUlHoSDvPPjL5As-Mf1RIdFdQetipmM&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});"><span>OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka-true-wireless" title="Malá a úplně bez drátů. Tady je 14 nejlepších sluchátek True Wireless pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka-true-wireless'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mala-a-uplne-be/Mjc4eDIwOS9zbWFydC9ib3g/1282574.jpg?v=0&amp;st=RERU-ZE5pW-K4pMihGLKgIOn_KWIyCVSkTQmEud6J3I&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka-true-wireless" title="Malá a úplně bez drátů. Tady je 14 nejlepších sluchátek True Wireless pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka-true-wireless'});"><span>Malá a úplně bez drátů. Tady je 14 nejlepších sluchátek True Wireless pod stromeček</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/michal-hruby-ceka-nas-revoluce-na-silnicich-pribydou-i-elektroauta-za-500-tisic-1386488" title="Michal Hrubý: Čeká nás revoluce na silnicích. Přibydou i elektroauta za 500 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/michal-hruby-ceka-nas-revoluce-na-silnicich-pribydou-i-elektroauta-za-500-tisic-1386488'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/michal-hruby-c/Mjc4eDIwOS9zbWFydC9ib3g/1286876.jpg?v=0&amp;st=aghK5aM_VD9PVNOfMpIw3R-hVXVxn2vhNCFDcFTgpAA&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/michal-hruby-ceka-nas-revoluce-na-silnicich-pribydou-i-elektroauta-za-500-tisic-1386488" title="Michal Hrubý: Čeká nás revoluce na silnicích. Přibydou i elektroauta za 500 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/michal-hruby-ceka-nas-revoluce-na-silnicich-pribydou-i-elektroauta-za-500-tisic-1386488'});"><span>Michal Hrubý: Čeká nás revoluce na silnicích. Přibydou i elektroauta za 500 tisíc</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/699595/drive-nebo-pozdeji-se-omikronem-nakazi-vsichni-neockovani-rika-epidemiolog-a-zminil-promoreni.html" title="Dříve nebo později se omikronem nakazí všichni neočkovaní, říká epidemiolog. A zmínil promoření" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/699595/drive-nebo-pozdeji-se-omikronem-nakazi-vsichni-neockovani-rika-epidemiolog-a-zminil-promoreni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/drive-nebo-pozd/Mjc4eDIwOS9zbWFydC9ib3g/1287900.jpg?v=0&amp;st=ruevAq52HiuVpLTVsPLLkaB7qG5XVpILV1xVu9iDBnQ&amp;ts=1640611747&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/699595/drive-nebo-pozdeji-se-omikronem-nakazi-vsichni-neockovani-rika-epidemiolog-a-zminil-promoreni.html" title="Dříve nebo později se omikronem nakazí všichni neočkovaní, říká epidemiolog. A zmínil promoření" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/699595/drive-nebo-pozdeji-se-omikronem-nakazi-vsichni-neockovani-rika-epidemiolog-a-zminil-promoreni.html'});"><span>Dříve nebo později se omikronem nakazí všichni neočkovaní, říká epidemiolog. A zmínil promoření</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 27. 12. 2021 15:45:06 -->
<!-- GetData(): 27. 12. 2021 15:45:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/679247/jak-se-v-cesku-vyviji-ockovani-a-kde-vsude-se-ockuje-podivejte-se-jak-se-registrovat.html' title='Jak se v Česku vyvíjí očkování a kde všude se očkuje? Podívejte se, jak se registrovat'>Jak se v Česku vyvíjí očkování a kde všude se očkuje? Podívejte se,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/699592/premier-s-manzelkou-ukazali-novorozenou-holcicku-johnson-a-carrie-maji-tmavovlasku-romy.html' title='Premiér s manželkou ukázali novorozenou holčičku. Johnson a Carrie mají tmavovlásku Romy'>Premiér s manželkou ukázali novorozenou holčičku. Johnson a Carrie…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/699603/vanocni-masakr-v-nemecku-neprezily-dve-deti-11-a-13-zabil-je-jejich-vlastni-otec-44.html' title='Vánoční masakr v Německu nepřežily dvě děti (†11 a †13): Zabil je jejich vlastní otec (†44)?!'>Vánoční masakr v Německu nepřežily dvě děti (†11 a †13): Zabil je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-klasicke-lyzovani/407026/tour-de-ski-zkraceni-kvuli-olympiade-cesi-planuji-dalsi-utok-na-top-10.html' title='Tour de Ski: zkrácení kvůli olympiádě, Češi plánují další útok na TOP 10'>Tour de Ski: zkrácení kvůli olympiádě, Češi plánují další útok na TOP…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/407031/online-cesko-nemecko-dvacitku-ceka-na-ms-dulezity-souboj-ve-skupine.html' title='ONLINE: Česko - Německo. Dvacítku čeká na MS důležitý souboj ve skupině'>ONLINE: Česko - Německo. Dvacítku čeká na MS důležitý souboj ve…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-dakar/407029/penize-kolem-dakaru-roste-cena-prav-pro-televizi-chybi-tucna-odmena.html' title='Peníze kolem Dakaru: roste cena práv pro televizi, chybí tučná odměna'>Peníze kolem Dakaru: roste cena práv pro televizi, chybí tučná odměna</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/699588/milovnice-otuzovani-eva-decastelo-do-ledove-vltavy-zlakala-i-honzu-dedka.html' title='Milovnice otužování Eva Decastelo: Do ledové Vltavy zlákala i Honzu Dědka!'>Milovnice otužování Eva Decastelo: Do ledové Vltavy zlákala i Honzu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/699616/na-treti-davku-se-prihlasilo-uz-pres-50-tisic-lidi-mladsich-45-let-nekde-se-stoji-fronty.html' title='Na třetí dávku se přihlásilo už přes 50 tisíc lidí mladších 45 let. Někde se stojí fronty'>Na třetí dávku se přihlásilo už přes 50 tisíc lidí mladších 45 let.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/699612/policiste-patraji-po-seniorce-olze-74-muze-byt-v-ohrozeni-zivota.html' title='Policisté pátrají po seniorce Olze (74): Může být v ohrožení života!'>Policisté pátrají po seniorce Olze (74): Může být v ohrožení života!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/189250/sezona-bezkarskych-vyletu-je-tady.html' title='Sezona běžkařských výletů je tady…'>Sezona běžkařských výletů je tady…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/dalsi-tehotna-sportovkyne-plazova-volejbalistka-marketa-nausch-slukova-ceka-prvni-miminko' title='Další těhotná sportovkyně! Plážová volejbalistka Markéta Nausch Sluková čeká první miminko'>Další těhotná sportovkyně! Plážová volejbalistka Markéta Nausch…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189333/chlebickova-klasika-s-krabi-pomazankou.html' title='Chlebíčková klasika: S krabí pomazánkou'>Chlebíčková klasika: S krabí pomazánkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-se-chlubi-novym-zdrojem-vodiku-vyrabi-ho-z-odpadniho-plastu-142135' title='Hyundai se chlubí novým zdrojem vodíku, vyrábí ho z odpadního plastu'>Hyundai se chlubí novým zdrojem vodíku, vyrábí ho z odpadního plastu</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/motogp-predstaveni-novacku--remy-gardner' title='MotoGP: Představení nováčků – Remy Gardner'>MotoGP: Představení nováčků – Remy Gardner</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/motoriste-si-mohou-najit-nove-udaje-z-registru-vozidel-ci-o-stk-na-internetu-142133' title='Motoristé si mohou najít nové údaje z registru vozidel či o STK na internetu'>Motoristé si mohou najít nové údaje z registru vozidel či o STK na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nesmite-minout-nejlepsi-hry-roku-2021-podle-ladislava-novaka' title='Nesmíte minout: Nejlepší hry roku 2021 podle Ladislava Nováka'>Nesmíte minout: Nejlepší hry roku 2021 podle Ladislava Nováka</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/diry-v-displeji-uz-nejen-v-mobilu-cinsky-vyrobce-schoval-do-prustrelu-webkameru-v-notebooku/sc-3-a-214059/default.aspx' title='Díry v displeji už nejen v mobilu. Čínský výrobce schoval do průstřelu webkameru v notebooku'>Díry v displeji už nejen v mobilu. Čínský výrobce schoval do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/na-ceste-jsou-prvni-ssd-pro-pcie-50-rychlosti-dosahuji-az-14-gb/s/sc-3-a-214057/default.aspx' title='Na cestě jsou první SSD pro PCIe 5.0. Rychlosti dosahují až 14 GB/s'>Na cestě jsou první SSD pro PCIe 5.0. Rychlosti dosahují až 14 GB/s</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/kretinsky-koupil-dopravce-tourbus-vcetne-brnenskeho-autobusoveho-nadrazi-zvonarka-1386544' title='Křetínský koupil dopravce Tourbus, včetně brněnského autobusového nádraží Zvonařka'>Křetínský koupil dopravce Tourbus, včetně brněnského autobusového…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/nemecky-diar-petra-fischera-scholz-zacina-znervoznovat-nemce-i-okolni-staty-1386538' title='Německý diář Petra Fischera: Scholz začíná znervózňovat Němce i okolní státy'>Německý diář Petra Fischera: Scholz začíná znervózňovat Němce i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/peking-vyslal-impuls-zahranicnim-automobilkam-umozni-jim-ovladnout-cinske-tovarny-na-auta-1386542' title='Peking vyslal impuls zahraničním automobilkám. Umožní jim ovládnout čínské továrny na auta'>Peking vyslal impuls zahraničním automobilkám. Umožní jim ovládnout…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/pizza-langose-60423' title='Pizza - Langoše'>Pizza - Langoše</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189332/chlebickova-klasika-kanapky-s-lososovou-pastou-a-pomerancem.html' title='Chlebíčková klasika: Kanapky s lososovou pastou a pomerančem'>Chlebíčková klasika: Kanapky s lososovou pastou a pomerančem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sojovy-gulas-pikant-100058' title='Sójový guláš Pikant'>Sójový guláš Pikant</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/110813/devet-mesicu-v-amazonskem-pralese.html' title='Devět měsíců v amazonském pralese'>Devět měsíců v amazonském pralese</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107192/hokkaido-ostrov-horkych-pramenu-skveleho-lyzovani-a-atraktivnich-festivalu-ledu-a-snehu.html' title='Hokkaidó: Ostrov horkých pramenů, skvělého lyžování a atraktivních festivalů ledu a sněhu'>Hokkaidó: Ostrov horkých pramenů, skvělého lyžování a atraktivních…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/699222/ruzova-kam-se-podivas-v-malajsii-otevreli-barbie-hotel-i-se-stylovou-kavarnou.html' title='Růžová kam se podíváš: V Malajsii otevřeli Barbie hotel i se stylovou kavárnou'>Růžová kam se podíváš: V Malajsii otevřeli Barbie hotel i se stylovou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-hale_nord_bohemia_spolecnost_s_rucenim_omezenym-14867052' title='HALE Nord Bohemia, společnost s ručením omezeným - 14867052'>HALE Nord Bohemia, společnost s ručením omezeným - 14867052</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/699523/v-noci-bylo-20-8-c-cesku-hrozi-ledovka-na-silvestra-se-rapidne-otepli-sledujte-radar-blesku' title='V noci bylo -20,8 °C, Česku hrozí ledovka. Na Silvestra se rapidně oteplí, sledujte radar Blesku'>V noci bylo -20,8 °C, Česku hrozí ledovka. Na Silvestra se rapidně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/604255/nevejdete-se-do-uzkych-bot-tyhle-triky-vam-pomuzou.html' title='Nevejdete se do úzkých bot? Tyhle triky vám pomůžou'>Nevejdete se do úzkých bot? Tyhle triky vám pomůžou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/koktejl-zdravi-pro-seniory-jak-co-nejlepe-predchazet-zdravotnim-obtizim-pomuze-vitamin-d-b-i-omega-3-6591.html' title='Koktejl zdraví pro seniory: Jak co nejlépe předcházet zdravotním obtížím? Pomůže vitamin D, B i omega-3'>Koktejl zdraví pro seniory: Jak co nejlépe předcházet zdravotním…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proteiny-v-zimnim-jidelnicku-kolik-je-akorat-a-kde-je-vzit-6571.html' title='Proteiny v zimním jídelníčku. Kolik je akorát? A kde je vzít?'>Proteiny v zimním jídelníčku. Kolik je akorát? A kde je vzít?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/voda-s-citronem-co-se-stane-s-vasim-telem-pokud-ji-budete-pit-kazdy-den-5247.html' title='Voda s citronem: Co se stane s vaším tělem, pokud ji budete pít každý den'>Voda s citronem: Co se stane s vaším tělem, pokud ji budete pít každý…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pri-hrani-diabla-se-hadka-o-ukradenem-lootu-zvrtla-ve-strelbu-s-fatalnimi-nasledky' title='Při hraní Diabla se hádka o ukradeném lootu zvrtla ve střelbu s fatálními následky'>Při hraní Diabla se hádka o ukradeném lootu zvrtla ve střelbu s…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hra-roku-it-takes-two-je-nyni-k-dispozici-se-slevou-50' title='Hra roku It Takes Two je nyní k dispozici se slevou 50%'>Hra roku It Takes Two je nyní k dispozici se slevou 50%</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28353/tata-me-sleduje-na-elektronickych-zarizenich.html' title='Táta mě sleduje na elektronických zařízeních'>Táta mě sleduje na elektronických zařízeních</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7405879/polonahy-stepan-kozub-vtipkuje-o-sexu-se-zviraty-prvni-ukazka-z-nekorektniho-silvestra-na-prime.html' title='Polonahý Štěpán Kozub vtipkuje o sexu se zvířaty. První ukázka z nekorektního Silvestra na Primě!   '>Polonahý Štěpán Kozub vtipkuje o sexu se zvířaty. První ukázka z…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7405929/hrac-podzimu-hlozek-beauguel-mandous-ci-nekdo-uplne-jiny.html' title='Hráč podzimu: Hložek, Beauguel, Mandous či někdo úplně jiný?'>Hráč podzimu: Hložek, Beauguel, Mandous či někdo úplně jiný?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7405806/policejni-mluvci-petra-ledabylova-k-dvojnasobne-vrazde.html' title='Policejní mluvčí Petra Ledabylová k dvojnásobné vraždě'>Policejní mluvčí Petra Ledabylová k dvojnásobné vraždě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title='nejrychlejsi.cz'>nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title='Nejlevnější mobily'>Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title='Roušky'>Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title='Dětské zimní bundy'>Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title='Dětské svetry'>Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title='Dětské čepice'>Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title='Dětské rukavice'>Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title='Dámské zimní kabáty'>Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title='Dámské čepice'>Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title='Dámská pyžama'>Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title='Společenské hry pro děti'>Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title='Black Friday 2021'>Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>