


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Dacia Duster na LPG: Cena v ČR, výbava, technická data, spotřeba – AutoRevue.cz</title>
		<meta name="description" content="LPG varianta Dusteru se vrací do nabídky českého zastoupení, a to hned s novým motorem." />
		<meta property="og:title" content="Dacia Duster na LPG: Cena v ČR, výbava, technická data, spotřeba" />
		<meta property="og:description" content="LPG varianta Dusteru se vrací do nabídky českého zastoupení, a to hned s novým motorem." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Dacia Duster na LPG: Cena v ČR, výbava, technická data, spotřeba" />
		<meta name="twitter:description" content="LPG varianta Dusteru se vrací do nabídky českého zastoupení, a to hned s novým motorem." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=989957976" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=989957976" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=989957976" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba" >
		<meta name="id" content="43867"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 04 Nov 2019 08:30:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "355",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_43867',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=43867" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDc5NjgzMjAxD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIED2QWAgIDD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDRfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA0Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDQkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbvtBMrrlxdLV+GiiKdS6jhtDzu91" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fdacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fdacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba"
  },
  "headline": "Dacia Duster na LPG je zpátky v Česku. Plyn nově spaluje litrový tříválec",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=989957976",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-11-04T08:30:00Z",
  "dateModified": "2019-11-04T08:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "LPG varianta Dusteru se vrací do nabídky českého zastoupení, a to hned s novým motorem. "
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/dacia-duster">Dacia Duster</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/ceske-ceny">České ceny</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/lpg">LPG</a></span>
		
		&#160;
	</div>
	<h1>
		Dacia Duster na LPG je zpátky v Česku. Plyn nově spaluje litrový tříválec
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=43867') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">4.&nbsp; 11.&nbsp; 2019</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>LPG varianta Dusteru se vrací do nabídky českého zastoupení, a to hned s novým motorem. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='784321642' href='/Client.Gallery/show.aspx?id_file=784321642&article=43867' onclick='javascript:ShowArticleImage(784321642,750,500,""); return false' title='Verzi Dusteru schopnou spalovat LPG už Dacia nabízela dříve, atmosférický čtyřválec 1.6 SCe však rovněž s touto možností paliva také nevyhovoval posledním emisním normám, a proto z nabídky zmizel.&nbsp;&nbsp;| Dacia Duster'><img itemprop='image' alt='Verzi Dusteru schopnou spalovat LPG už Dacia nabízela dříve, atmosférický čtyřválec 1.6 SCe však rovněž s touto možností paliva také nevyhovoval posledním emisním normám, a proto z nabídky zmizel.&nbsp;&nbsp;| Dacia Duster' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=784321642' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=245539859&article=43867'  onclick='javascript:ShowArticleImage(245539859,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Teď jej ovšem nahrazuje nová jednotka 1.0 TCe, která spalování zkapalněného ropného plynu již opět umožňuje.&nbsp;&nbsp;| Dacia Duster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=245539859' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=907970039&article=43867'  onclick='javascript:ShowArticleImage(907970039,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Přesněji se tedy jedná o zážehový tříválec, který v&nbsp;nabídce dostanete normálně také v&nbsp;čistě benzinové variantě. LPG verze přitom nabízí stejnou hodnotu výkonu 74 kW (100 koní) a navíc 10 N.m točivého momentu pro&nbsp;výsledných&nbsp;170 N.m.&nbsp;&nbsp;| Dacia Duster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=907970039' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=379490341&article=43867'  onclick='javascript:ShowArticleImage(379490341,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Motorizaci také seženete výhradně s&nbsp;manuální pětistupňovou převodovkou a pohonem předních kol.&nbsp;&nbsp;| Dacia Duster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=379490341' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=374329008&article=43867'  onclick='javascript:ShowArticleImage(374329008,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Duster na LPG je pak dostupný od druhé úrovně výbavy&nbsp;<strong>Essential</strong>, která v&nbsp;tomto případě začíná na částce&nbsp;<strong>321.900 Kč</strong>. Ve srovnání s&nbsp;čistě benzinovou variantou ve stejné výbavě je tak LPG dražší o 10.000 Kč.&nbsp;| Dacia Duster' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=374329008' /></a><a href='/Client.Gallery/show.aspx?id_file=784321642&article=43867' onclick='javascript:ShowArticleImage(784321642,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Verzi Dusteru schopnou spalovat LPG už Dacia nabízela dříve, atmosférický čtyřválec 1.6 SCe však rovněž s touto možností paliva také nevyhovoval posledním emisním normám, a proto z nabídky zmizel. Teď jej ovšem nahrazuje nová jednotka 1.0 TCe, která spalování zkapalněného ropného plynu již opět umožňuje.</p>

<p>Přesněji se tedy jedná o zážehový tříválec, který v&nbsp;nabídce dostanete normálně také v&nbsp;čistě benzinové variantě. LPG verze přitom nabízí stejnou hodnotu výkonu 74 kW (100 koní) a navíc 10 N.m točivého momentu pro výsledných&nbsp;170 N.m. Motorizaci také seženete výhradně s&nbsp;manuální pětistupňovou převodovkou a pohonem předních kol.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/cinska-dacia-duster-dorazi-uz-pristi-rok-luxus-za-pakatel-si-budete-moct-i-jen-pujcit" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čínská Dacia Duster dorazí už příští rok. Luxus za pakatel si budete moci i půjčit">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=399474102' alt='Čínská Dacia Duster dorazí už příští rok. Luxus za pakatel si budete moci i půjčit' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/cinska-dacia-duster-dorazi-uz-pristi-rok-luxus-za-pakatel-si-budete-moct-i-jen-pujcit" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čínská Dacia Duster dorazí už příští rok. Luxus za pakatel si budete moci i půjčit">
			    Čínská Dacia Duster dorazí už příští rok. Luxus za pakatel si budete moci i půjčit
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Duster na LPG je pak dostupný od druhé úrovně výbavy <strong>Essential</strong>, která v&nbsp;tomto případě začíná na částce <strong>321.900 Kč</strong>. Ve srovnání s&nbsp;čistě benzinovou variantou ve stejné výbavě je tak LPG dražší o 10.000 Kč. &nbsp;</p>

<p>Bohužel u LPG verze s&nbsp;výbavou Essential nejsou dostupná 16palcová „okrasná“ kola, takže se musíte spokojit s&nbsp;klasickými „plecháči“. Zase ovšem nechybí asistent pro rozjezd do kopce, boční i hlavové airbagy vpředu, palubní počítač s&nbsp;LCD displejem, výškově a podélně nastavitelný volant, výškově nastavitelné sedadlo řidiče, LED denní svícení, elektricky ovládaná okna vpředu, rádio s&nbsp;MP3, USB, Bluetooth handsfree a DAB. Manuální klimatizace je příplatkem 15.000 Kč.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/elektromobil-dacia-je-na-obzoru-nabidku-v-evrope-mozna-rozsiri-cinsky-crossover-od-renaultu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektromobil Dacia je na obzoru. Nabídku v Evropě možná rozšíří čínský crossover od Renaultu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=156586483' alt='Elektromobil Dacia je na obzoru. Nabídku v Evropě možná rozšíří čínský crossover od Renaultu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/elektromobil-dacia-je-na-obzoru-nabidku-v-evrope-mozna-rozsiri-cinsky-crossover-od-renaultu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektromobil Dacia je na obzoru. Nabídku v Evropě možná rozšíří čínský crossover od Renaultu">
			    Elektromobil Dacia je na obzoru. Nabídku v Evropě možná rozšíří čínský crossover od Renaultu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Motorizace na LPG je nicméně dostupná i ve vyšší výbavě <strong>Comfort</strong> od <strong>343.900 Kč</strong>, kde už dostanete zmíněná 16palcová „okrasná“ kola, chromovanou koncovku výfuku, tempomat s&nbsp;omezovačem rychlosti, přední mlhovky, vyhřívaná a elektricky nastavitelná zrcátka, manuální klimatizaci, kožený volant a taky elektrické ovládání rovněž zadních oken. &nbsp;</p>

<p>Nejdražší je&nbsp;LPG Duster v&nbsp;nejvyšší výbavě <strong>Prestige</strong> od <strong>373.900 Kč</strong>, která nakonec přidává i chromované prvky na karoserii, 17palcová litá kola, zatmavená zadní okna, zadní parkovací senzory a kameru, sedadlo řidiče výškově nastavitelné s manuálně nastavitelnou bederní opěrkou a loketní opěrkou či palubní počítač s&nbsp;navigací.</p>

<table border="0" cellpadding="0" cellspacing="0" class=" article-macro-table" style="font-size:16.384px; width:570px">
	<thead>
		<tr height="19">
			<th colspan="2" scope="col" style="height:19px; width:496px">Dacia Duster – technické údaje a české ceny nové motorizace na&nbsp;LPG&nbsp;</th>
		</tr>
	</thead>
	<tbody>
		<tr height="19">
			<td height="19" style="height: 19px; width: 176px;"><strong>Motor</strong></td>
			<td style="width: 64px; text-align: center;"><strong>1.0 TCe LPG</strong></td>
		</tr>
		<tr>
			<td height="19" style="height: 19px; width: 176px;"><strong>Zdvihový objem [cm<sup>3</sup>]</strong></td>
			<td style="width: 64px; text-align: center;">999</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; width: 176px;"><strong>Výkon [kW/min]</strong></td>
			<td style="width: 64px; text-align: center;">74/5000</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; width: 176px;"><strong>Točivý moment [Nm/min]</strong></td>
			<td style="width: 64px; text-align: center;">170/2000</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; width: 176px;"><strong>Převodovka</strong></td>
			<td style="width: 64px; text-align: center;">5M</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; width: 176px;"><strong>Provozní hmotnost [kg]</strong></td>
			<td style="width: 64px; text-align: center;">1327</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; width: 176px;"><strong>Zrychlení 0-100 km/h [s]</strong></td>
			<td style="width: 64px; text-align: center;">zatím neuvedeno</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px; width: 176px;"><strong>Maximální rychlost [km/h]</strong></td>
			<td style="width: 64px; text-align: center;">zatím neuvedeno</td>
		</tr>
		<tr>
			<td height="19" style="height: 19px; width: 176px;"><strong>Spotřeba paliva [l/100 km]</strong></td>
			<td style="width: 64px; text-align: center;">zatím neuvedeno</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px;"><strong>Cena Essential</strong><strong> [Kč]</strong></td>
			<td style="text-align: center;"><strong>321.900</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px;"><strong>Cena Comfort&nbsp; [Kč]</strong></td>
			<td style="text-align: center;"><strong>343.900</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 19px;"><strong>Cena Prestige [Kč]</strong></td>
			<td style="text-align: center;"><strong>373.900</strong></td>
		</tr>
	</tbody>
</table>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/ford-explorer-2020-cena-vybava-technicka-data-nejlevnejsi-verze" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/dacia">Dacia</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dacia');ArticleKeyWords.push("Dacia");ArticleMainKeyWords.push("Dacia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 335;}/*]]>*/</script>, <span class="article-tag"><a href="/dacia-duster">Dacia&nbsp;Duster</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dacia Duster');ArticleKeyWords.push("Dacia Duster");ArticleMainKeyWords.push("Dacia Duster");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 404;}/*]]>*/</script>, <span class="article-tag"><a href="/ceny">Ceny</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ceny');ArticleKeyWords.push("Ceny");ArticleMainKeyWords.push("Ceny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 430;}/*]]>*/</script>, <span class="article-tag"><a href="/ceske-ceny">České&nbsp;ceny</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('České ceny');ArticleKeyWords.push("České ceny");ArticleMainKeyWords.push("České ceny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 718;}/*]]>*/</script>, <span class="article-tag"><a href="/vybava">Výbava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výbava');ArticleKeyWords.push("Výbava");ArticleMainKeyWords.push("Výbava");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 646;}/*]]>*/</script>, <span class="article-tag"><a href="/lpg">LPG</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('LPG');ArticleKeyWords.push("LPG");ArticleMainKeyWords.push("LPG");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1064;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/tce">TCe</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('TCe');ArticleKeyWords.push("TCe");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká&nbsp;republika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <span class="article-tag"><a href="/tema/essential">Essential</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Essential');ArticleKeyWords.push("Essential");/*]]>*/</script>, <span class="article-tag"><a href="/tema/litrovy-trivalec">Litrový&nbsp;tříválec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Litrový tříválec');ArticleKeyWords.push("Litrový tříválec");/*]]>*/</script>, <span class="article-tag"><a href="/tema/usb">USB</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USB');ArticleKeyWords.push("USB");/*]]>*/</script>, <span class="article-tag"><a href="/tema/benzinova-varianta">Benzinová&nbsp;varianta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Benzinová varianta');ArticleKeyWords.push("Benzinová varianta");/*]]>*/</script>, <span class="article-tag"><a href="/tema/trivalec">Tříválec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tříválec');ArticleKeyWords.push("Tříválec");/*]]>*/</script>, <span class="article-tag"><a href="/tema/motorizace">Motorizace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorizace');ArticleKeyWords.push("Motorizace");/*]]>*/</script>, <span class="article-tag"><a href="/tema/prestige">Prestige</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Prestige');ArticleKeyWords.push("Prestige");/*]]>*/</script>, <span class="article-tag"><a href="/tema/comfort">Comfort</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Comfort');ArticleKeyWords.push("Comfort");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 43867);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 2</small>
    <h2>
      <span>
        <a href="/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			4.&nbsp;11.&nbsp;2019&nbsp;13:11
		</span>
		<span class="forum-item-author">
			Tom
		</span>
		<span class="forum-item-title">
			<a href="/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba/?showforum=1#ITEM_629417" rel="nofollow">
				
				???
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			4.&nbsp;11.&nbsp;2019&nbsp;13:01
		</span>
		<span class="forum-item-author">
			Paja
		</span>
		<span class="forum-item-title">
			<a href="/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba/?showforum=1#ITEM_629416" rel="nofollow">
				
				Paráda. Google Duster!!! 
Kam se sere Škodofka 😂
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/dacia-duster-na-lpg-cena-cr-vybava-technicka-data-spotreba/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/gang-hells-angels-wiki-historie-dobove-fotky" class="ga-plain-title" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=294361161' alt='Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/gang-hells-angels-wiki-historie-dobove-fotky" class="ga-plain-title" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" data-title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život">Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život</a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco v Anglii v šedesátých letech řídili Mods, obávaný gang na skútrech, v Americe se proháněli Hells Angels. Pohrdali hodnotami země, rvali se a vysedávali po barech. V galerii se můžete podívat na unikátní dobové snímky k článku, který časopis Life nakonec odmítl vydat. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/ziskal-oscara-mel-prvni-saab-v-ceskoslovensku-a-ted-se-znovu-potkali-131826' title='Získal Oscara, měl první saab v Československu a teď se znovu potkali!' data-title='Získal Oscara, měl první saab v Československu a teď se znovu potkali!'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-980588.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dzx9z0ASkY5-BtMpNCZpMlA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Získal Oscara, měl první saab v Československu a teď se znovu potkali!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/ziskal-oscara-mel-prvni-saab-v-ceskoslovensku-a-ted-se-znovu-potkali-131826' title='Získal Oscara, měl první saab v Československu a teď se znovu potkali!' data-title='Získal Oscara, měl první saab v Československu a teď se znovu potkali!'>Získal Oscara, měl první saab v Československu a teď se znovu potkali!</a>
                
                
			</h2>

			<p class="article-list-annotation">Americký režisér Gene Deitch, který se skromně nechlubí oceněním filmovým Oskarem, přijel v roce 1959 do Československa a už tu zůstal. Jako první si u nás pořídil saab, který se zázračně dochoval.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=80420206' alt='Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" data-title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil">Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil</a>
                
                
			</h2>

			<p class="article-list-annotation">Karel Gott měl ve své garáži i ryze sportovní kusy. Nevyhnul se ani epizodě s Porsche 911.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/jeep-wrangler-rubicon-kdyz-proste-musite-projet-131890' title='Jeep Wrangler Rubicon – Když prostě musíte projet' data-title='Jeep Wrangler Rubicon – Když prostě musíte projet'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-981197.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3djmkTOuIN5biIrcZxaSr_yA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Jeep Wrangler Rubicon – Když prostě musíte projet' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/jeep-wrangler-rubicon-kdyz-proste-musite-projet-131890' title='Jeep Wrangler Rubicon – Když prostě musíte projet' data-title='Jeep Wrangler Rubicon – Když prostě musíte projet'>Jeep Wrangler Rubicon – Když prostě musíte projet</a>
                
                
			</h2>

			<p class="article-list-annotation">Hledáte stroj, ve kterém vás žádná překážka nezastaví? Možností máte v současnosti hned několik, málokterý vůz vám ale dodá tolik schopností a odvahy jako právě Wrangler Rubicon.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=119146703' alt='Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal">Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal</a>
                
                
			</h2>

			<p class="article-list-annotation">Možná už je většinou lidí zapomenut, přesto ale 908 RC zůstává jedním z nejambicióznějších konceptů Peugeotu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=479051369' alt='Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" class="ga-plain-title" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" data-title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami">Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</a>
                
                
			</h2>

			<p class="article-list-annotation">Ono je to vlastně diskutabilní: pro nás je to něco okázalého a nevídaného, ale v Japonsku jsou tyto bizarnosti na denním pořádku. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" class="ga-plain-title" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" data-title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=335137040' alt='Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" class="ga-plain-title" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" data-title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl">Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl</a>
                
                
			</h2>

			<p class="article-list-annotation">Někdo se rozhodne přestavět svou dodávku na obytný vůz svépomocí a někdo zase nechá práci na profesionálech bez starosti o výslednou cenu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/nova-skoda-superb-scout-do-detailu-presvedci-vas-stale-stejny-recept" class="ga-plain-title" title="Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?" data-title="Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=478124281' alt='Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/nova-skoda-superb-scout-do-detailu-presvedci-vas-stale-stejny-recept" class="ga-plain-title" title="Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?" data-title="Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?">Nová Škoda Superb Scout do detailu: Přesvědčí vás stále stejný recept?</a>
                
                
			</h2>

			<p class="article-list-annotation">V rámci modernizace Superbu se Škoda rozhodla u své vlajkové lodi vůbec poprvé v této generaci nabízet i známou robustnější variantu Scout. Co všechno má navíc?</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=101517446' alt='Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m">Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m</a>
                
                
			</h2>

			<p class="article-list-annotation">Taky nejnovější škodovky Kamiq a Scala se již dočkaly péče od švédských expertů BSR. Přizvednutí výkonu je přitom zcela jednoduchých procesem. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-3 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=161952003' alt='TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu">TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu</a>
                
                
			</h2>

			<p class="article-list-annotation">Vpředu nijak zvlášť výkonný diesel, vzadu torzní příčka, mezigeneračně vyšší hmotnost a základní cena téměř 600 tisíc. Skoro se chce říct, že tohle už nezachrání ani ta hezká tvářička. Až na to, že nová trojka je něčím víc než jen neobyčejně vypadajícím hatchbackem.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=774677775' alt='Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-superb-1-generace-dobovy-cenik-2002" class="ga-plain-title" title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní" data-title="Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní">Připadá vám nová Škoda Superb moc drahá? Ceny z roku 2002 to možná změní</a>
                
                
			</h2>

			<p class="article-list-annotation">Při pohledu do archivních ceníků si člověk uvědomí, že to, co je dnes samozřejmostí, kdysi bývalo za tučný příplatek, nebo nebylo vůbec. Podobně můžeme nahlížet i na Škodu Superb z roku 2002, která v základu vycházela na ty samé peníze co dnes. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" class="ga-plain-title" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=819284096' alt='Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" class="ga-plain-title" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" data-title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost">Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost</a>
                
                
			</h2>

			<p class="article-list-annotation">Třetí a nejmenší SUV Škoda se pomalu ale jistě blíží. Model Kamiq jsme měli možnost prozkoumat ještě před světovou premiérou.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 387 982 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Za kolik jezdíte s dieselem?"> 31 679</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800009&amp;p=12405195#p12405195" rel="nofollow" title="Za kolik jezdíte s dieselem?">Za kolik jezdíte s dieselem?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Ceny PHM"> 26 832</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=12405194#p12405194" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="jaký je u vás počasí?"> 11 319</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12405193#p12405193" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Další co to měl v ruce"> 69 879</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12405189#p12405189" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Výběr vysokotlakového čističe (wapky)">  83</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1229450&amp;p=12405172#p12405172" rel="nofollow" title="Výběr vysokotlakového čističe (wapky)">Výběr vysokotlakového čističe (wa…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Zimní pneu 2017/18"> 2 693</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1259725&amp;p=12405132#p12405132" rel="nofollow" title="Zimní pneu 2017/18">Zimní pneu 2017/18</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="D0 &quot;Dé nula&quot; = Pražský okruh">  518</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1241795&amp;p=12405088#p12405088" rel="nofollow" title="D0 &quot;Dé nula&quot; = Pražský okruh">D0 "Dé nula" = Pražský okruh</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Forma likvidace pojistné události">  13</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1302336&amp;p=12405087#p12405087" rel="nofollow" title="Forma likvidace pojistné události">Forma likvidace pojistné události</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="On board kamera"> 8 551</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1055645&amp;p=12405053#p12405053" rel="nofollow" title="On board kamera">On board kamera</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Asi Audi A6 Avant bitdi">  39</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1302214&amp;p=12405032#p12405032" rel="nofollow" title="Asi Audi A6 Avant bitdi">Asi Audi A6 Avant bitdi</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-test-lexus-rx-facelift-2019-neviditelny-pokrok-na-vsech-frontach" title="Za volantem Lexusu RX po faceliftu: Neviditelný pokrok na všech frontách!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=908084194' alt='Za volantem Lexusu RX po faceliftu: Neviditelný pokrok na všech frontách!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-test-lexus-rx-facelift-2019-neviditelny-pokrok-na-vsech-frontach" title="Za volantem Lexusu RX po faceliftu: Neviditelný pokrok na všech frontách!">Lexus RX450h 2019</a></h3>
						<p class="article-list-annotation noview">Nestát vedle původní Lexus RX, omlazený model bychom sotva poznali. Vypadá stejně, přitom třeba příď je celá nová. A pak spousta věcí pod povrchem.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 11.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author"> Svět motorů</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/prvni-test-lexus-rx-facelift-2019-neviditelny-pokrok-na-vsech-frontach/?forum">24&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-kia-xceed-16-t-gdi-i-kraska-na-podpatcich-muze-rychle-popobehnout" title="TEST Kia XCeed 1.6 T-GDI: I kráska na podpatcích může rychle popoběhnout"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=88469822' alt='TEST Kia XCeed 1.6 T-GDI: I kráska na podpatcích může rychle popoběhnout' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-kia-xceed-16-t-gdi-i-kraska-na-podpatcich-muze-rychle-popobehnout" title="TEST Kia XCeed 1.6 T-GDI: I kráska na podpatcích může rychle popoběhnout">Kia XCeed 1.6 T-GDI</a></h3>
						<p class="article-list-annotation noview">Kia tvrdí, že postavila auto, o kterém pořád všichni jen mluví. Má pravdu, nebo „jenom mluví“?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">31.&nbsp; 10.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/test-kia-xceed-16-t-gdi-i-kraska-na-podpatcich-muze-rychle-popobehnout/?forum">13&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-test-skoda-octavia-iv-2020-o-krok-bliz-superbu-rs-bude-vazne-hybrid" title="Za volantem nové Škody Octavia: O krok blíže Superbu! RS bude opravdu hybrid"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=337820014' alt='Za volantem nové Škody Octavia: O krok blíže Superbu! RS bude opravdu hybrid' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-test-skoda-octavia-iv-2020-o-krok-bliz-superbu-rs-bude-vazne-hybrid" title="Za volantem nové Škody Octavia: O krok blíže Superbu! RS bude opravdu hybrid">Škoda Octavia IV 2020</a></h3>
						<p class="article-list-annotation noview">Nejdůležitější model automobily Škoda už brzy ukáže svou pravou tvář. Při jízdách s prototypy jsme pro vás zjišťovali maximum podrobností, které automobilka sdělí až 11. listopadu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 10.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Jiří Baborský</span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/prvni-test-skoda-octavia-iv-2020-o-krok-bliz-superbu-rs-bude-vazne-hybrid/?forum">63&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html" title="Masakr obřích robotů: Recenze Daemon X Machina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-uq3riy5T3SKnd2BeLCHqw&amp;e=2145916800&amp;v=1" alt="Masakr obřích robotů: Recenze Daemon X Machina" title="Masakr obřích robotů: Recenze Daemon X Machina"></img><h3>Masakr obřích robotů: Recenze Daemon X Machina</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/620548/neter-lovce-krokodylu-44-ktereho-zabil-rejnok-je-neskutecna-kocanda-zadek-spuli-verejne.html" title="Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná kočanda. Zadek špulí veřejně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/620548/neter-lovce-krokodylu-44-ktereho-zabil-rejnok-je-neskutecna-kocanda-zadek-spuli-verejne.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-970505.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jSfKg6uQKqzcmYgazJAMNw&amp;e=2145916800&amp;v=1" alt="Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná kočanda. Zadek špulí veřejně" title="Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná kočanda. Zadek špulí veřejně"></img><h3>Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/165761/exmilenka-slavika-marika-sorosova-naucila-gotta-utracet-miliony.html" title="Exmilenka Slavíka Marika Sörösová: NAUČILA GOTTA UTRÁCET MILIONY!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/165761/exmilenka-slavika-marika-sorosova-naucila-gotta-utracet-miliony.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-980966.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0pK9U2KfDvPqE_I0PSoubw&amp;e=2145916800&amp;v=1" alt="Exmilenka Slavíka Marika Sörösová: NAUČILA GOTTA UTRÁCET MILIONY!" title="Exmilenka Slavíka Marika Sörösová: NAUČILA GOTTA UTRÁCET MILIONY!"></img><h3>Exmilenka Slavíka Marika Sörösová: NAUČILA GOTTA UTRÁCET MILIONY!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/163246/odtajnene-soukromi-alese-hamy-bydleni-snu.html" title="Odtajněné soukromí Aleše Hámy: Bydlení snů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/163246/odtajnene-soukromi-alese-hamy-bydleni-snu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-980823.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4LzfUB0faMkNBtqs_hoWFA&amp;e=2145916800&amp;v=1" alt="Odtajněné soukromí Aleše Hámy: Bydlení snů!" title="Odtajněné soukromí Aleše Hámy: Bydlení snů!"></img><h3>Odtajněné soukromí Aleše Hámy: Bydlení snů!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-733612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HfhNXzJaTayArkq5d1bNcg&amp;e=2145916800&amp;v=1" alt="40 největších ženských hereckých sex symbolů 90. let" title="40 největších ženských hereckých sex symbolů 90. let"></img><h3>40 největších ženských hereckých sex symbolů 90. let</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/iphone-11-pro--vyssi-rychlost-zaverky-a-vyssi-citlivost-zmen-je-ale-vice" title="iPhone 11 Pro přináší vyšší rychlost závěrky a vyšší citlivost. Změn je ale více" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/iphone-11-pro--vyssi-rychlost-zaverky-a-vyssi-citlivost-zmen-je-ale-vice'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-972568.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XGbXEUQxTDqkPetp6ns9nA&amp;e=2145916800&amp;v=1" alt="iPhone 11 Pro přináší vyšší rychlost závěrky a vyšší citlivost. Změn je ale více" title="iPhone 11 Pro přináší vyšší rychlost závěrky a vyšší citlivost. Změn je ale více"></img><h3>iPhone 11 Pro přináší vyšší rychlost závěrky a vyšší citlivost. Změn...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/a-plague-tale-innocence---prekvapeni-roku-recenze" title="A Plague Tale: Innocence - překvapení roku? (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/a-plague-tale-innocence---prekvapeni-roku-recenze'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-876154.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ETrTVeqUWKbZ-0US5F4UCg&amp;e=2145916800&amp;v=1" alt="A Plague Tale: Innocence - překvapení roku? (recenze)" title="A Plague Tale: Innocence - překvapení roku? (recenze)"></img><h3>A Plague Tale: Innocence - překvapení roku? (recenze)</h3></a><a class="item" rel="nofollow" target="_blank" href="https://video.info.cz/strunc/kandidatura-na-prezidenta-bral-bych-ji-jako-sluzbu-statu-rika-general-pavel-43480.html" title="Kandidatura na prezidenta? Bral bych ji jako službu státu, říká generál Pavel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://video.info.cz/strunc/kandidatura-na-prezidenta-bral-bych-ji-jako-sluzbu-statu-rika-general-pavel-43480.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981143.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=I887aJW7N653V5V0gtX10Q&amp;e=2145916800&amp;v=1" alt="Kandidatura na prezidenta? Bral bych ji jako službu státu, říká generál Pavel" title="Kandidatura na prezidenta? Bral bych ji jako službu státu, říká generál Pavel"></img><h3>Kandidatura na prezidenta? Bral bych ji jako službu státu, říká...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/mistrovstvi-sveta-v-rugby-jde-do-finale-pokud-vyhraje-anglie-hracum-vyplati-rekordni-bonus-1363826" title="Mistrovství světa v rugby jde do finále. Pokud vyhraje Anglie, hráčům vyplatí rekordní bonus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/mistrovstvi-sveta-v-rugby-jde-do-finale-pokud-vyhraje-anglie-hracum-vyplati-rekordni-bonus-1363826'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-980389.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VMSxiNA25T55sgU6LEJwAw&amp;e=2145916800&amp;v=1" alt="Mistrovství světa v rugby jde do finále. Pokud vyhraje Anglie, hráčům vyplatí rekordní bonus" title="Mistrovství světa v rugby jde do finále. Pokud vyhraje Anglie, hráčům vyplatí rekordní bonus"></img><h3>Mistrovství světa v rugby jde do finále. Pokud vyhraje Anglie, hráčům...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25411/existuje-na-titanu-zivot.html" title="Existuje na Titanu život? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25411/existuje-na-titanu-zivot.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981159.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7xmQ2ckXnzxL1rOI0BYF0g&amp;e=2145916800&amp;v=1" alt="Existuje na Titanu život? " title="Existuje na Titanu život? "></img><h3>Existuje na Titanu život? </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/autorevue-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371166/prestup-soucka-v-zime-ne-pak-az-do-top-klubu-slavia-mu-navysi-klauzuli.html" title="Přestup Součka? V zimě ne, pak až do TOP klubu. Slavia mu navýší klauzuli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371166/prestup-soucka-v-zime-ne-pak-az-do-top-klubu-slavia-mu-navysi-klauzuli.html'});"><img alt="Přestup Součka? V zimě ne, pak až do TOP klubu. Slavia mu navýší klauzuli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981229.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0CInP77bQCtqGfsh_pu7iA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371166/prestup-soucka-v-zime-ne-pak-az-do-top-klubu-slavia-mu-navysi-klauzuli.html" title="Přestup Součka? V zimě ne, pak až do TOP klubu. Slavia mu navýší klauzuli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371166/prestup-soucka-v-zime-ne-pak-az-do-top-klubu-slavia-mu-navysi-klauzuli.html'});">Přestup Součka? V zimě ne, pak až do TOP klubu. Slavia mu navýší klauzuli</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/371154/des-v-anglii-zlomil-souperi-nohu-sam-byl-v-soku-partak-popsal-hruzu.html" title="Děs v Anglii! Zlomil soupeři nohu, sám byl v šoku. Parťák popsal hrůzu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/371154/des-v-anglii-zlomil-souperi-nohu-sam-byl-v-soku-partak-popsal-hruzu.html'});"><img alt="Děs v Anglii! Zlomil soupeři nohu, sám byl v šoku. Parťák popsal hrůzu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981151.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OYBJ8gM5OFm9cpt8SjfPZQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/371154/des-v-anglii-zlomil-souperi-nohu-sam-byl-v-soku-partak-popsal-hruzu.html" title="Děs v Anglii! Zlomil soupeři nohu, sám byl v šoku. Parťák popsal hrůzu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/371154/des-v-anglii-zlomil-souperi-nohu-sam-byl-v-soku-partak-popsal-hruzu.html'});">Děs v Anglii! Zlomil soupeři nohu, sám byl v šoku. Parťák popsal hrůzu</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/624359/treti-odpadlik-ze-stardance-xindl-x-uz-vim-kdo-vyhraje.html" title="Třetí odpadlík ze StarDance Xindl X: Už vím, kdo vyhraje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/624359/treti-odpadlik-ze-stardance-xindl-x-uz-vim-kdo-vyhraje.html'});"><img alt="Třetí odpadlík ze StarDance Xindl X: Už vím, kdo vyhraje!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981221.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6fJoKEabmDaI8SJlemPWZA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/624359/treti-odpadlik-ze-stardance-xindl-x-uz-vim-kdo-vyhraje.html" title="Třetí odpadlík ze StarDance Xindl X: Už vím, kdo vyhraje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/624359/treti-odpadlik-ze-stardance-xindl-x-uz-vim-kdo-vyhraje.html'});">Třetí odpadlík ze StarDance Xindl X: Už vím, kdo vyhraje!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/624344/gilmorova-devcata-placou-serial-prisel-o-dalsi-hvezdu.html" title="Gilmorova děvčata pláčou! Seriál přišel o další hvězdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/624344/gilmorova-devcata-placou-serial-prisel-o-dalsi-hvezdu.html'});"><img alt="Gilmorova děvčata pláčou! Seriál přišel o další hvězdu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981185.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1T2ZQPCHg3SdTTvIK3O8QA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/624344/gilmorova-devcata-placou-serial-prisel-o-dalsi-hvezdu.html" title="Gilmorova děvčata pláčou! Seriál přišel o další hvězdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/624344/gilmorova-devcata-placou-serial-prisel-o-dalsi-hvezdu.html'});">Gilmorova děvčata pláčou! Seriál přišel o další hvězdu</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H04VceGO4s0V4-Zk1G79ow&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});"><img alt="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234014.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QTW-LxAAg7hBYuYYQ0aSTg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});">FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/pocasicz-se-spojilo-s-windy-a-ma-novou-podobu-podivejte-se-jak-vypada/sc-3-a-199785/default.aspx" title="Počasí.cz se spojilo s Windy a má novou podobu. Podívejte se, jak vypadá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pocasicz-se-spojilo-s-windy-a-ma-novou-podobu-podivejte-se-jak-vypada/sc-3-a-199785/default.aspx'});"><img alt="Počasí.cz se spojilo s Windy a má novou podobu. Podívejte se, jak vypadá" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-909008.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=msEaZ9E5BUdxGuew6XUTNw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/pocasicz-se-spojilo-s-windy-a-ma-novou-podobu-podivejte-se-jak-vypada/sc-3-a-199785/default.aspx" title="Počasí.cz se spojilo s Windy a má novou podobu. Podívejte se, jak vypadá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/pocasicz-se-spojilo-s-windy-a-ma-novou-podobu-podivejte-se-jak-vypada/sc-3-a-199785/default.aspx'});">Počasí.cz se spojilo s Windy a má novou podobu. Podívejte se, jak vypadá</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/default.aspx" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/default.aspx'});"><img alt="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-980826.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JEsMNkqetb7gpluXfEVM6g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/default.aspx" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/default.aspx'});">Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/98253/bratrska-pomoc-wehrmachtu-vaclav-klaus-starsi-je-otcem-revoluce-a-ministryne-ktera-se-rada-foti.html" title="Bratrská pomoc wehrmachtu, Václav Klaus starší je otcem revoluce a ministryně, která se ráda fotí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/98253/bratrska-pomoc-wehrmachtu-vaclav-klaus-starsi-je-otcem-revoluce-a-ministryne-ktera-se-rada-foti.html'});"><img alt="Bratrská pomoc wehrmachtu, Václav Klaus starší je otcem revoluce a ministryně, která se ráda fotí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981189.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fWMK-h9E491alJk_OTerLA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/98253/bratrska-pomoc-wehrmachtu-vaclav-klaus-starsi-je-otcem-revoluce-a-ministryne-ktera-se-rada-foti.html" title="Bratrská pomoc wehrmachtu, Václav Klaus starší je otcem revoluce a ministryně, která se ráda fotí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/98253/bratrska-pomoc-wehrmachtu-vaclav-klaus-starsi-je-otcem-revoluce-a-ministryne-ktera-se-rada-foti.html'});">Bratrská pomoc wehrmachtu, Václav Klaus starší je otcem revoluce a ministryně, která se ráda fotí</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/historie/98186/100-let-prohibice-uslechtily-pokus-abstinentu-vedl-jen-k-ceste-do-pekel-a-znicil-duveru-v-pravni-stat.html" title="100 let prohibice: Ušlechtilý pokus abstinentů vedl jen k cestě do pekel a zničil důvěru v právní stát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/98186/100-let-prohibice-uslechtily-pokus-abstinentu-vedl-jen-k-ceste-do-pekel-a-znicil-duveru-v-pravni-stat.html'});"><img alt="100 let prohibice: Ušlechtilý pokus abstinentů vedl jen k cestě do pekel a zničil důvěru v právní stát" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981240.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GWgwPmwZ4GZpON_gIxDFkg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/historie/98186/100-let-prohibice-uslechtily-pokus-abstinentu-vedl-jen-k-ceste-do-pekel-a-znicil-duveru-v-pravni-stat.html" title="100 let prohibice: Ušlechtilý pokus abstinentů vedl jen k cestě do pekel a zničil důvěru v právní stát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/98186/100-let-prohibice-uslechtily-pokus-abstinentu-vedl-jen-k-ceste-do-pekel-a-znicil-duveru-v-pravni-stat.html'});">100 let prohibice: Ušlechtilý pokus abstinentů vedl jen k cestě do pekel a zničil důvěru v právní stát</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 4. 11. 2019 14:41:51 -->
<!-- GetData(): 4. 11. 2019 14:41:51 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/rok-1989-sametova-revoluce'>Sametová revoluce</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/moje-svoboda/96220/jak-vypada-sport-ktery-na-olympiade-nikdy-neuvidite-predstavuje-se-lucni-golf.html' title="Jak vypadá sport, který na olympiádě nikdy neuvidíte? Představuje se luční golf">Jak vypadá sport, který na olympiádě nikdy neuvidíte? Představuje se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/624396/z-kolotoce-slapli-do-prazdna-zena-si-zlomila-obe-nohy-ja-obedval-rekl-u-soudu-principal.html' title="Z kolotoče šlápli do prázdna, žena si zlomila obě nohy! Já obědval, řekl u soudu principál">Z kolotoče šlápli do prázdna, žena si zlomila obě nohy! Já obědval,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/624391/k-zaoralkovi-se-vratila-zena-ktera-mu-byla-blizko-lagronova-je-mluvci-resortu-kultury.html' title="K Zaorálkovi se vrátila žena, která mu byla blízko. Lagronová je mluvčí resortu kultury">K Zaorálkovi se vrátila žena, která mu byla blízko. Lagronová je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371166/prestup-soucka-v-zime-ne-pak-az-do-top-klubu-slavia-mu-navysi-klauzuli.html' title="Přestup Součka? V zimě ne, pak až do TOP klubu. Slavia mu navýší klauzuli">Přestup Součka? V zimě ne, pak až do TOP klubu. Slavia mu navýší…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-tomas-hertl/371152/jsme-v-krizi-atmosfera-je-blba-treneri-mi-rikaji-at-vic-vyuzivam-zadku.html' title="Jsme v krizi, atmosféra je blbá. Trenéři mi říkají, ať víc využívám zadku">Jsme v krizi, atmosféra je blbá. Trenéři mi říkají, ať víc využívám…</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/previti-na-kurtech-aneb-10-zlych-muzu-v-dejinach-svetoveho-tenisu' title="Prevíti na kurtech aneb Nick Kyrgios a 10 dalších zlých mužů v dějinách světového tenisu">Prevíti na kurtech aneb Nick Kyrgios a 10 dalších zlých mužů v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1'>Tvoje tvář 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/digital/624197/spotify-chysta-formu-reklamy-i-do-placenych-uctu-umelci-vas-budou-moci-upozornit-na-novinky.html' title="Spotify chystá formu reklamy i do placených účtů. Umělci vás budou moci upozornit na novinky">Spotify chystá formu reklamy i do placených účtů. Umělci vás budou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-stardance/624359/treti-odpadlik-ze-stardance-xindl-x-uz-vim-kdo-vyhraje.html' title="Třetí odpadlík ze StarDance Xindl X: Už vím, kdo vyhraje!">Třetí odpadlík ze StarDance Xindl X: Už vím, kdo vyhraje!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/624392/svindlir-za-uplatek-nabizel-pronajem-prostor-prahy-1-mel-falesna-lejstra-s-razitky-chytla-ho-policie.html' title="Švindlíř za úplatek nabízel pronájem prostor Prahy 1: Měl falešná lejstra s razítky, chytla ho policie">Švindlíř za úplatek nabízel pronájem prostor Prahy 1: Měl falešná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/serial-ulice-bedrichova-minulost-predcasny-porod-a-nove-vyhruzky' title="Seriál Ulice: Bedřichova minulost, předčasný porod a nové výhrůžky">Seriál Ulice: Bedřichova minulost, předčasný porod a nové výhrůžky</a><a class="list-section-article" href='https://www.maminka.cz/clanek/maji-deti-pomahat-s-domacimi-pracemi-podivejte-se-na-video' title="Mají děti pomáhat s domácími pracemi? Podívejte se na video">Mají děti pomáhat s domácími pracemi? Podívejte se na video</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/165360/chryzantemy-potesi-i-na-zahrade.html' title="Chryzantémy potěší i na zahradě...">Chryzantémy potěší i na zahradě...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/kornfeil-se-v-malajsii-bodu-nedockal' title="Kornfeil se v Malajsii bodů nedočkal">Kornfeil se v Malajsii bodů nedočkal</a><a class="list-section-article" href='https://www.auto.cz/cesti-ridici-letos-zatim-s-prezutim-na-zimni-pneumatiky-vahaji-jak-jste-na-tom-vy-131879' title="Čeští řidiči letos zatím s přezutím na zimní pneumatiky váhají. Jak jste na tom vy?">Čeští řidiči letos zatím s přezutím na zimní pneumatiky váhají. Jak…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/prestalo-ferrari-podvadet-a-prislo-o-vyhodu-data-jsou-zatim-nejasna' title="Přestalo Ferrari „podvádět“ a přišlo o výhodu? Data jsou zatím nejasná">Přestalo Ferrari „podvádět“ a přišlo o výhodu? Data jsou zatím nejasná</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/nova-5t-jde-do-prodeje-huawei-jako-bonus-prida-poukaz-na-powerbanku-a-selfie-tyc/sc-3-a-1346622/default.aspx' title="Nova 5T jde do prodeje. Huawei jako bonus přidá poukaz na powerbanku a selfie tyč">Nova 5T jde do prodeje. Huawei jako bonus přidá poukaz na powerbanku…</a><a class="list-section-article" href='https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865' title="Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká revoluční projekt">Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/cina-chce-pomoci-robotickych-zarizeni-dopravit-na-zemi-mesicni-horniny/sc-870-a-201023/default.aspx' title="Čína chce pomocí robotických zařízení dopravit na Zemi měsíční horniny">Čína chce pomocí robotických zařízení dopravit na Zemi měsíční horniny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/cesi-zasypavaji-realitni-fondy-penezi-kupuji-obchodni-centra-sklady-i-kancelare-1363846' title="Češi zasypávají realitní fondy penězi. Kupují obchodní centra, sklady i kanceláře">Češi zasypávají realitní fondy penězi. Kupují obchodní centra, sklady…</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-superhruby-superslib-1363860' title="Glosa Petra Peška: Superhrubý superslib">Glosa Petra Peška: Superhrubý superslib</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/cesky-vyrobce-leciv-a-doplnku-stravy-walmark-zmeni-majitele-kupuje-ho-nemecka-stada-1363877' title="Český výrobce léčiv a doplňků stravy Walmark změní majitele. Kupuje ho německá Stada">Český výrobce léčiv a doplňků stravy Walmark změní majitele. Kupuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/kroupove-zeli-s-kuretem-165394' title="Kroupové zelí s kuřetem">Kroupové zelí s kuřetem</a><a class="list-section-article" href='https://www.recepty.cz/recept/cesnecka-z-uzeneho-kolene-165392' title="Česnečka z uzeného kolene">Česnečka z uzeného kolene</a><a class="list-section-article" href='https://www.recepty.cz/recept/kroupovy-salat-s-fazolkami-165391' title="Kroupový salát s fazolkami">Kroupový salát s fazolkami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/624349/osmdesatkove-retro-30-let-od-revoluce-si-vzpomente-na-igracky-trabanty-i-dederonky.html' title="„Osmdesátkové“ retro: 30 let od revoluce si vzpomeňte na igráčky, trabanty i dederonky">„Osmdesátkové“ retro: 30 let od revoluce si vzpomeňte na igráčky,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/98096/pohodove-a-pratelske-cookovy-ostrovy-maly-raj-v-srdci-polynesie-kde-krabi-davaji-dobrou-noc.html' title="Pohodové a přátelské Cookovy ostrovy: Malý ráj v srdci Polynésie, kde krabi dávají dobrou noc">Pohodové a přátelské Cookovy ostrovy: Malý ráj v srdci Polynésie, kde…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/98102/znojemske-podzemi-unikatni-labyrint-temnych-chodeb-zachranoval-zivoty-mistnich-a-bral-ty-nepratelske.html' title="Znojemské podzemí: Unikátní labyrint temných chodeb zachraňoval životy místních a bral ty nepřátelské">Znojemské podzemí: Unikátní labyrint temných chodeb zachraňoval…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-myslivecky_spolek_studenka_bakov_n_jizerou-48679160' title="Myslivecký spolek Studénka - Bakov n. Jizerou - 48679160">Myslivecký spolek Studénka - Bakov n. Jizerou - 48679160</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-cernosice-zdenka_lhoty-468-881841' title="Zdeňka Lhoty 468, Černošice">Zdeňka Lhoty 468, Černošice</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-dectra_s_r_o-25500643' title="DECTRA, s.r.o. - 25500643">DECTRA, s.r.o. - 25500643</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/6-typu-lidi-kterym-hrozi-ucpavani-cev-vice-nez-ostatnim-nejste-mezi-nimi-3724.html' title="6 typů lidí, kterým hrozí ucpávání cév více než ostatním. Nejste mezi nimi?">6 typů lidí, kterým hrozí ucpávání cév více než ostatním. Nejste mezi…</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/pocet-fobii-roste-rika-psychiatricka-znate-strach-z-facebooku-nebo-z-premiry-moznosti-5156.html' title="Počet fobií roste, říká psychiatrička. Znáte strach z Facebooku nebo z přemíry možností?">Počet fobií roste, říká psychiatrička. Znáte strach z Facebooku nebo…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/623366/cviky-pro-lepsi-traveni-jsou-rychle-snadne-a-muzete-je-cvicit-doma.html' title="Cviky pro lepší trávení: Jsou rychlé, snadné a můžete je cvičit doma">Cviky pro lepší trávení: Jsou rychlé, snadné a můžete je cvičit doma</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/25411/existuje-na-titanu-zivot.html' title="Existuje na Titanu život? ">Existuje na Titanu život? </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/port-god-of-war-na-pc-bych-videl-s-radosti-tvrdi-cory-barlog' title="Port God of War na PC bych viděl s radostí, tvrdí Cory Barlog">Port God of War na PC bych viděl s radostí, tvrdí Cory Barlog</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/podivejte-se-na-nove-akcni-zabery-z-herniho-terminatora' title="Podívejte se na nové akční záběry z herního Terminátora">Podívejte se na nové akční záběry z herního Terminátora</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6005250/sasa-s-prokopem-se-nahodne-potkaji-ve-virivce-a-veronika-predstavuje-matymu-sveho-pritele-pavla.html' title="Saša s Prokopem se náhodně potkají ve vířivce a Veronika představuje Matymu svého přítele Pavla!">Saša s Prokopem se náhodně potkají ve vířivce a Veronika představuje…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6004934/isport-podcast-takacs-zaujal-proti-baniku-slavia-muze-barcelonu-zaskocit-i-na-nou-campu.html' title="iSport podcast: Takács zaujal proti Baníku. Slavia může Barcelonu zaskočit i na Nou Campu">iSport podcast: Takács zaujal proti Baníku. Slavia může Barcelonu…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6004817/delam-to-nacerno-priznala-mnozitelka-ze-svetnova-s-ksefty-se-psy-pry-skoncila-svedci-ale-maji-dukazy-o-opaku.html' title="Dělám to načerno, přiznala množitelka ze Světnova. S kšefty se psy prý skončila, svědci ale mají důkazy o opaku">Dělám to načerno, přiznala množitelka ze Světnova. S kšefty se psy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/apple-iphone-xs' title="Apple iPhone XS">Apple iPhone XS</a><a class="list-section-article" href='https://www.mall.cz/kampan/black-friday' title="Black Friday">Black Friday</a><a class="list-section-article" href='https://www.czc.cz/black-friday-2019/produkty' title="Black Friday CZC.cz">Black Friday CZC.cz</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>