


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '46496',
		    sourceId: 'autorevue-cz',
		  };
		</script>

		
		<title>Bentley Bacalar prochází testováním. Unikátní barchetta má přes 750 nových dílů – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Než začne produkce 12 exkluzivních vozů, všechno se musí pořádně otestovat." />
		<meta property="og:title" content="Bentley Bacalar prochází testováním. Unikátní barchetta má přes 750 nových dílů" />
		<meta property="og:description" content="Než začne produkce 12 exkluzivních vozů, všechno se musí pořádně otestovat." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Bentley Bacalar prochází testováním. Unikátní barchetta má přes 750 nových dílů" />
		<meta name="twitter:description" content="Než začne produkce 12 exkluzivních vozů, všechno se musí pořádně otestovat." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=418942695" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=418942695" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=418942695" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu" >
		<meta name="id" content="46496"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.107"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 17 Dec 2020 10:05:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "289",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_46496',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>

		<!-- FLOWPLAYER END -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=46496" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI1MDMyMzk3Mg9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni42LjM4HgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjkuMTBkAgQPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA0Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNF84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwFoZGQCFw9kFgICAg9kFgJmD2QWBGYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgQPZBYCZg8VBAAAAABkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNCQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luy+uR1RUb4TKAE5uNZaMkGgS8PeM=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2fbentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu"
  },
  "headline": "Bentley Bacalar prochází testováním. Unikátní barchetta má přes 750 nových dílů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=418942695",
    "width": 1499,
    "height": 750
  },
  
  "datePublished": "2020-12-17T10:05:00Z",
  "dateModified": "2020-12-17T10:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Než začne produkce 12 exkluzivních vozů, všechno se musí pořádně otestovat. "
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/bentley">Bentley</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/limitovana-edice">Limitovaná edice</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag article-catg"><a href="/testovani">Testování</a></span>
		
		&#160;
	</div>
	<h1>
		Bentley Bacalar prochází testováním. Unikátní barchetta má přes 750 nových dílů
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=46496') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">17.&nbsp; 12.&nbsp; 2020</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Než začne produkce 12 exkluzivních vozů, všechno se musí pořádně otestovat. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='88553089' href='/Client.Gallery/show.aspx?id_file=88553089&article=46496' onclick='javascript:ShowArticleImage(88553089,750,500,""); return false' title='Zakázková malosériová výroba karoserií je už málo viděným oborem, Bentley se však před nedávném rozhodlo tento směr produkce automobilů trochu oživit.&nbsp;| Bentley Mulliner Bacalar'><img alt='Zakázková malosériová výroba karoserií je už málo viděným oborem, Bentley se však před nedávném rozhodlo tento směr produkce automobilů trochu oživit.&nbsp;| Bentley Mulliner Bacalar' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=88553089' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=90565450&article=46496'  onclick='javascript:ShowArticleImage(90565450,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Na základě svého Continentalu GTC tak přišel nový model Mulliner Bacalar se speciální karoserií. A nyní Bentley oznamuje, že projekt úspěšné přechází do fáze testování a validace.&nbsp;| Bentley Mulliner Bacalar' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=90565450' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=91962923&article=46496'  onclick='javascript:ShowArticleImage(91962923,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Takzvaný Car Zero (výchozí prototyp) tedy začal podstupovat rozsáhlé jízdní zkoušky, jaké by automobilka prováděla také u svých normálních modelů.&nbsp;| Bentley Mulliner Bacalar' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=91962923' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=79068907&article=46496'  onclick='javascript:ShowArticleImage(79068907,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Všechno totiž musí být perfektní. Aby taky ne, když bude Bacalaru&nbsp;vyrobeno jen 12 kusů pro opravdu významnou klientelu britské značky. Ostatně za v&nbsp;přepočtu asi 44 milionů korun byste čekali prvotřídní kvalitu.&nbsp;| Bentley Mulliner Bacalar' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=79068907' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=80186885&article=46496'  onclick='javascript:ShowArticleImage(80186885,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Exkluzivní model s&nbsp;karoserií barchetty je prvním kouskem portfolia zakázkových vozů divize Mulliner. Rozsáhlé testování je přitom na místě.&nbsp;| Bentley Mulliner Bacalar' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=80186885' /></a><a href='/Client.Gallery/show.aspx?id_file=88553089&article=46496' onclick='javascript:ShowArticleImage(88553089,750,500,""); return false' class='info'><span class='gallery-count'>22</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Zakázková malosériová výroba karoserií je už málo viděným oborem, Bentley se však před nedávném rozhodlo tento směr produkce automobilů trochu oživit. Na základě svého Continentalu GTC tak přišel nový model Mulliner Bacalar se speciální karoserií. A nyní Bentley oznamuje, že projekt úspěšné přechází do fáze testování a validace.</p>

<p>Takzvaný Car Zero (výchozí prototyp) tedy začal podstupovat rozsáhlé jízdní zkoušky, jaké by automobilka prováděla také u svých normálních modelů. Všechno totiž musí být perfektní. Aby taky ne, když bude Bacalaru&nbsp;vyrobeno jen 12 kusů pro opravdu významnou klientelu britské značky. Ostatně za v&nbsp;přepočtu asi 44 milionů korun byste čekali prvotřídní kvalitu.</p>

<a href="/lamborghini-i-ducati-zustavaji-v-koncernu-vw-audi-prevezme-kontrolu-nad-bentley" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Lamborghini i Ducati zůstávají v koncernu VW. Audi převezme kontrolu nad Bentley">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=685389704' alt='Lamborghini i Ducati zůstávají v koncernu VW. Audi převezme kontrolu nad Bentley' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Lamborghini i Ducati zůstávají v koncernu VW. Audi převezme kontrolu nad Bentley</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Exkluzivní model s&nbsp;karoserií barchetty je prvním kouskem portfolia zakázkových vozů divize Mulliner. Rozsáhlé testování je přitom na místě. Kromě nové karoserie z&nbsp;hliníku a karbonu, která sdílí s&nbsp;původním Continentalem jen kliky dveří, má Bacalar více než 750 nových komponentů, jejichž kvalita se musí potvrdit.</p>

<p>Po úspěšném testování a finálním schválení všech částí prototypu se příští rok odstartuje výroba Bacalaru. Car Zero doteď prošel zkouškami v&nbsp;aerodynamickém tunelu, testy stability ve vysokých rychlostech nebo testy vibrací a odhlučnění. Dále vůz čeká dlouhodobé jízdní testování s&nbsp;ohledem na každodenní provoz a odolnost. Chybět nebudou ani testy v&nbsp;extrémních klimatických podmínkách.</p>

<a href="/pres-5000-kombinaci-stylu-interieru-bentley-ted-nabizi-i-oblozeni-z-kamene" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Přes 5000 kombinací stylu interiéru. Bentley teď nabízí i obložení z kamene">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=279907721' alt='Přes 5000 kombinací stylu interiéru. Bentley teď nabízí i obložení z kamene' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Přes 5000 kombinací stylu interiéru. Bentley teď nabízí i obložení z kamene</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Pod kapotou Bacalaru se nachází původní motor W12 twin-turbo o objemu šesti litrů, nové však vyladěný na 659 koní (485 kW) – standardní <a href="https://www.autorevue.cz/bentley-continental-gt-se-ukazuje-bez-strechy-luxusni-kabrio-zvladne-333-km/h">Continental GTC</a> nabízí 635 koní (467 kW). Točivý moment zůstal na hodnotě 900 N.m. Součástí ústrojí je klasicky osmistupňová dvouspojková převodovka a pohon všech kol.</p>

<p><em>„Bacalar je důkladnou iterací tradičních zakázkových Bentley&nbsp;minulosti – extrémně vzácný, ručně vyrobený a specifikovaný na míru každému zákazníkovi s&nbsp;ohledem na úžasné detaily,“</em> komentuje novinku Paul Williams, ředitel divize Mulliner automobilky Bentley.</p>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/bentley">Bentley</a></h3>
				<p>Bentley Motors Limited je britský výrobce luxusních automobilů. Společnost v roce 1919 založil Walter Owen Bentley. V roce 1931 koupil automobilku Rolls-Royce. Od roku 1998 patří Bentley do koncernu Volkswagen.</p>

<p><a href="https://www.autorevue.cz/bentley-predstavuje-novy-continental-gt-na-nastupce-cekal-14-let">Bentley Continental GT</a> • <a href="https://www.autorevue.cz/bentley-mulsanne-speed-prerostly-supersport-na-zivych-fotkach">Bentley Mulsanne</a> • <a href="https://www.autorevue.cz/novy-bentley-flying-spur-oficialne-motor-w12-rizeni-zadnich-kol-a-hromady-luxusu">Bentley Flying Spur</a> • <a href="https://www.autorevue.cz/ridili-jsme-bentley-bentayga-jak-jezdi-nejluxusnejsi-suv-sveta">Bentley Bentayga</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/bentley-do-frankfurtu-chysta-specialni-mulsanne-nese-oznaceni-mulliner">Bentley Mulliner</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>
	<div class="button-row">
		
		<a href="/etika-je-na-silnicich-klicova-bohuzel-casto-za-volantem-vyhrava-lhostejnost-a-agrese" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/bentley">Bentley</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bentley');ArticleKeyWords.push("Bentley");ArticleMainKeyWords.push("Bentley");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 331;}/*]]>*/</script>, <span class="article-tag"><a href="/britske-vozy">Britské&nbsp;vozy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Britské vozy');ArticleKeyWords.push("Britské vozy");ArticleMainKeyWords.push("Britské vozy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 699;}/*]]>*/</script>, <span class="article-tag"><a href="/prototyp">prototyp</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('prototyp');ArticleKeyWords.push("prototyp");ArticleMainKeyWords.push("prototyp");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 919;}/*]]>*/</script>, <span class="article-tag"><a href="/limitovana-edice">Limitovaná&nbsp;edice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Limitovaná edice');ArticleKeyWords.push("Limitovaná edice");ArticleMainKeyWords.push("Limitovaná edice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 631;}/*]]>*/</script>, <span class="article-tag"><a href="/produkce">Produkce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Produkce');ArticleKeyWords.push("Produkce");ArticleMainKeyWords.push("Produkce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1003;}/*]]>*/</script>, <span class="article-tag"><a href="/vyroba">Výroba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');ArticleKeyWords.push("Výroba");ArticleMainKeyWords.push("Výroba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 704;}/*]]>*/</script>, <span class="article-tag"><a href="/testovani">Testování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testování');ArticleKeyWords.push("Testování");ArticleMainKeyWords.push("Testování");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1030;}/*]]>*/</script>, <span class="article-tag"><a href="/continental-gt">Continental&nbsp;GT</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Continental GT');ArticleKeyWords.push("Continental GT");ArticleMainKeyWords.push("Continental GT");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 958;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/mulliner">Mulliner</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mulliner');ArticleKeyWords.push("Mulliner");/*]]>*/</script>, <span class="article-tag"><a href="/tema/car-zero">Car&nbsp;Zero</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Car Zero');ArticleKeyWords.push("Car Zero");/*]]>*/</script>, <span class="article-tag"><a href="/tema/continental">Continental</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Continental');ArticleKeyWords.push("Continental");/*]]>*/</script>, <span class="article-tag"><a href="/tema/exkluzivni-vuz">Exkluzivní&nbsp;vůz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exkluzivní vůz');ArticleKeyWords.push("Exkluzivní vůz");/*]]>*/</script>, <span class="article-tag"><a href="/tema/karoserie">Karosérie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Karosérie');ArticleKeyWords.push("Karosérie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/test">Test</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Test');ArticleKeyWords.push("Test");/*]]>*/</script>, <span class="article-tag"><a href="/tema/novy-dil">Nový&nbsp;díl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový díl');ArticleKeyWords.push("Nový díl");/*]]>*/</script>, <span class="article-tag"><a href="/tema/continental-gtc">Continental&nbsp;GTC</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Continental GTC');ArticleKeyWords.push("Continental GTC");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 46496);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"46496","name":"Bentley Bacalar prochází testováním. Unikátní barchetta má přes 750 nových dílů","imageCount":"0"}}
        var cncArticle = {"id":46496,"versionId":"1608195420000","title":"Bentley Bacalar prochází testováním. Unikátní barchetta má přes 750 nových dílů","author":["Daniel Fuglevič"],"published":"2020-12-17T11:05:00","created":"2020-12-17T09:46:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":2}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 2</small>
    <h2>
      <span>
        <a href="/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			17.&nbsp;12.&nbsp;2020&nbsp;11:16
		</span>
		<span class="forum-item-author">
			kari
		</span>
		<span class="forum-item-title">
			<a href="/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu/?showforum=1#ITEM_685903" rel="nofollow">
				
				Hryže mě závist kdo máte kabrio, Péťo. Jako hlíst...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			17.&nbsp;12.&nbsp;2020&nbsp;11:10
		</span>
		<span class="forum-item-author">
			.
		</span>
		<span class="forum-item-title">
			<a href="/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu/?showforum=1#ITEM_685902" rel="nofollow">
				
				No fuj.
Hnusny paskvil.
To je asi vtip.
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/bentley-bacalar-prochazi-testovanim-unikatni-barchetta-ma-pres-750-novych-dilu/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46249" data-rel="1604910600000"  data-ver="1604910420000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-hyundai-tucson-v-dalsim-ceskem-videu-v-beskydech-vyrazil-do-terenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nový Hyundai Tucson v dalším českém videu. V Beskydech vyrazil do terénu" data-title="Nový Hyundai Tucson v dalším českém videu. V Beskydech vyrazil do terénu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=477158192' alt='Nový Hyundai Tucson v dalším českém videu. V Beskydech vyrazil do terénu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-hyundai-tucson-v-dalsim-ceskem-videu-v-beskydech-vyrazil-do-terenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nový Hyundai Tucson v dalším českém videu. V Beskydech vyrazil do terénu" data-title="Nový Hyundai Tucson v dalším českém videu. V Beskydech vyrazil do terénu">Nový Hyundai Tucson v dalším českém videu. V Beskydech vyrazil do terénu</a>
                
                
			</h2>

			<p class="article-list-annotation">Hyundai pokračuje v ukazování nového Tucsonu v akci. Na nejnovějším videu shrnuje jeho schopnosti a techniku pro jízdu mimo zpevněné silnice.</p>		
			<div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-catg">David Rusol</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/elektricka-skoda-enyaq-uz-ma-navod-k-obsluze-radi-jak-nenabijet-i-co-delat-pri-pozaru-137170?fbclid=IwAR3-9KA2vTp2gqwV79Kqpi9iIuZN0994kk2BeP072vmig51UpYH_ZtFB_fE' title='Elektrická Škoda Enyaq už má návod k obsluze. Radí, jak nenabíjet i co dělat při požáru' data-title='Elektrická Škoda Enyaq už má návod k obsluze. Radí, jak nenabíjet i co dělat při požáru'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1149163.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3duso8sGw70cxzYchOq_dddQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Elektrická Škoda Enyaq už má návod k obsluze. Radí, jak nenabíjet i co dělat při požáru' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/elektricka-skoda-enyaq-uz-ma-navod-k-obsluze-radi-jak-nenabijet-i-co-delat-pri-pozaru-137170?fbclid=IwAR3-9KA2vTp2gqwV79Kqpi9iIuZN0994kk2BeP072vmig51UpYH_ZtFB_fE' title='Elektrická Škoda Enyaq už má návod k obsluze. Radí, jak nenabíjet i co dělat při požáru' data-title='Elektrická Škoda Enyaq už má návod k obsluze. Radí, jak nenabíjet i co dělat při požáru'>Elektrická Škoda Enyaq už má návod k obsluze. Radí, jak nenabíjet i co dělat při požáru</a>
                
                
			</h2>

			<p class="article-list-annotation">Automobilové manuály jsou pořádné bichle plné těch nejmenších detailů o jednotlivých vozech. V případě elektromobilů myslí i na potenciální nebezpečí související s vysokonapěťovým akumulátorem.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46162" data-rel="1603728300000"  data-ver="1603707000000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/snadne-vylepseni-motoru-diky-aditivum-presvedcte-se-ze-skutecne-funguji" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Snadné vylepšení motoru díky aditivům? Přesvědčte se, že skutečně fungují" data-title="Snadné vylepšení motoru díky aditivům? Přesvědčte se, že skutečně fungují"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=584432010' alt='Snadné vylepšení motoru díky aditivům? Přesvědčte se, že skutečně fungují' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/snadne-vylepseni-motoru-diky-aditivum-presvedcte-se-ze-skutecne-funguji" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Snadné vylepšení motoru díky aditivům? Přesvědčte se, že skutečně fungují" data-title="Snadné vylepšení motoru díky aditivům? Přesvědčte se, že skutečně fungují">Snadné vylepšení motoru díky aditivům? Přesvědčte se, že skutečně fungují</a>
                
                
			</h2>

			<p class="article-list-annotation">Vyplatí se koupit si speciální přípravek povyšující vlastnosti běžných pohonných hmot? V této branži navíc působí i řada věhlasných firem.</p>		
			<div style="display:none"><span class="author"> AutoRevue.cz</span></div><div style="display:none"><span class="article-catg"> AutoRevue.cz</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="-1" data-rel=""  data-ver="">
		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title gtm-track-t" href='https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128' title='Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!' data-title='Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-1148045.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dq00SMdIuZ37ClPZiJ56S9A%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a onclick='layout.tracker.track("Určitě si přečtěte", "Kliknutí", undefined, $(this).attr("href"), null)+"";' class="ga-plain-title ar-title gtm-track-t" href='https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128' title='Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!' data-title='Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!'>Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!</a>
                
                
			</h2>

			<p class="article-list-annotation">V dnešní složité době neexistuje prostor pro zajímavé výstřelky jako před lety. To ale neznamená, že nemohou vzniknout alespoň virtuálně.</p>		
			

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46392" data-rel="1606845300000"  data-ver="1606799820000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/facelift-skody-kodiaq-by-mohl-vypadat-i-takto-vykreslil-ho-byvaly-student-skody" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Facelift Škody Kodiaq by mohl vypadat i takto. Vykreslil ho bývalý student Škody" data-title="Facelift Škody Kodiaq by mohl vypadat i takto. Vykreslil ho bývalý student Škody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=379067903' alt='Facelift Škody Kodiaq by mohl vypadat i takto. Vykreslil ho bývalý student Škody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/facelift-skody-kodiaq-by-mohl-vypadat-i-takto-vykreslil-ho-byvaly-student-skody" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Facelift Škody Kodiaq by mohl vypadat i takto. Vykreslil ho bývalý student Škody" data-title="Facelift Škody Kodiaq by mohl vypadat i takto. Vykreslil ho bývalý student Škody">Facelift Škody Kodiaq by mohl vypadat i takto. Vykreslil ho bývalý student Škody</a>
                
                
			</h2>

			<p class="article-list-annotation">Škoda teď žije hlavně novým elektrickým SUV Enyaq iV. V blízké budoucnosti nás ale čeká i modernizace již zaběhlých modelů. Takto by mohl vypadat nový Kodiaq.</p>		
			<div style="display:none"><span class="author">Vladimír Kadera</span></div><div style="display:none"><span class="article-catg">Vladimír Kadera</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46324" data-rel="1605938700000"  data-ver="1605863580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes" data-title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=601314187' alt='Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes" data-title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes">Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes</a>
                
                
			</h2>

			<p class="article-list-annotation">Před 11 lety se objevil pokus znovuzrodit Trabant. Jeho elektrická varianta by však dávala větší smysl možná až nyní.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46074" data-rel="1602500700000"  data-ver="1602502020000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/tatra-700-milos-zeman-unikatni-vybava" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava" data-title="Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=858455290' alt='Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/tatra-700-milos-zeman-unikatni-vybava" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava" data-title="Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava">Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava</a>
                
                
			</h2>

			<p class="article-list-annotation">Registrační značka neklame, jedna ze Zemanových Tater stále brázdí české silnice. Ta druhá si hoví v prostorách muzea. </p>		
			<div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-catg">David Rusol</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46220" data-rel="1604471400000"  data-ver="1604476620000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-volkswagen-golf-r-2020-tohle-nikdo-necekal-driftuje-a-umi-az-270-km/h" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Nový Volkswagen Golf R oficiálně: Tohle nikdo nečekal! Driftuje a umí až 270 km/h" data-title="Nový Volkswagen Golf R oficiálně: Tohle nikdo nečekal! Driftuje a umí až 270 km/h"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=637019697' alt='Nový Volkswagen Golf R oficiálně: Tohle nikdo nečekal! Driftuje a umí až 270 km/h' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-volkswagen-golf-r-2020-tohle-nikdo-necekal-driftuje-a-umi-az-270-km/h" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Nový Volkswagen Golf R oficiálně: Tohle nikdo nečekal! Driftuje a umí až 270 km/h" data-title="Nový Volkswagen Golf R oficiálně: Tohle nikdo nečekal! Driftuje a umí až 270 km/h">Nový Volkswagen Golf R oficiálně: Tohle nikdo nečekal! Driftuje a umí až 270 km/h</a>
                
                
			</h2>

			<p class="article-list-annotation">Čekali jsme na něj dlouho, teď už je ale konečně tady. Kdo by čekal, že je nové erko pouze sportovní golf se čtyřkolkou a silným motorem, ten by se šeredně spletl.</p>		
			<div style="display:none"><span class="author">Jan Mička</span></div><div style="display:none"><span class="article-catg">Jan Mička</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46175" data-rel="1603868100000"  data-ver="1603802820000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/krasna-tatra-t87-putovala-ze-slovenska-az-do-australie-dnes-ma-ohromnou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu" data-title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=491339374' alt='Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/krasna-tatra-t87-putovala-ze-slovenska-az-do-australie-dnes-ma-ohromnou-cenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu" data-title="Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu">Krásná Tatra T87 putovala ze Slovenska až do Austrálie. Dnes má ohromnou cenu</a>
                
                
			</h2>

			<p class="article-list-annotation">Jak jsou modely Tatra ceněné v zahraničí? Podle aukce z minulého víkendu opravdu hodně. Majitel dal za krásnou T87 velký balík peněz.</p>		
			<div style="display:none"><span class="author">Vladimír Kadera</span></div><div style="display:none"><span class="article-catg">Vladimír Kadera</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46425" data-rel="1607151300000"  data-ver="1607148540000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-ahoj-je-zapomenutou-predzvesti-citigo-studii-nechybely-chytre-napady" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady" data-title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=455828402' alt='Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-ahoj-je-zapomenutou-predzvesti-citigo-studii-nechybely-chytre-napady" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady" data-title="Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady">Škoda ahoj! je zapomenutou předzvěstí Citigo. Studii nechyběly chytré nápady</a>
                
                
			</h2>

			<p class="article-list-annotation">Starý koncept předpovídal i několik prvků nedlouho poté uvedeného Roomsteru.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46097" data-rel="1602914100000"  data-ver="1602914520000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/skoda-decatop-z-holandska-je-extremne-vzacna-slavny-prvni-kus-jezdi-v-cesku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Škoda Decatop z Holandska je extrémně vzácná. Slavný první kus jezdí v Česku" data-title="Škoda Decatop z Holandska je extrémně vzácná. Slavný první kus jezdí v Česku"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=623877533' alt='Škoda Decatop z Holandska je extrémně vzácná. Slavný první kus jezdí v Česku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/skoda-decatop-z-holandska-je-extremne-vzacna-slavny-prvni-kus-jezdi-v-cesku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Škoda Decatop z Holandska je extrémně vzácná. Slavný první kus jezdí v Česku" data-title="Škoda Decatop z Holandska je extrémně vzácná. Slavný první kus jezdí v Česku">Škoda Decatop z Holandska je extrémně vzácná. Slavný první kus jezdí v Česku</a>
                
                
			</h2>

			<p class="article-list-annotation">Mezi speciality první novodobé škodovky s pohonem předních kol patřívaly nejen akční modely, ale i zahraniční přestavby. Nejunikátnější z nich byla dopřána Holanďanům.</p>		
			<div style="display:none"><span class="author">Lukáš Prejzek</span></div><div style="display:none"><span class="article-catg">Lukáš Prejzek</span></div>

    		</div>
	</div>
</div>

	
<div  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem" data-gtmid="46168" data-rel="1603719600000"  data-ver="1603721580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/renovace-slovenske-strely-jde-do-finale-chlouba-koprivnice-odhalila-i-par-kuriozit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title &lt;%# AnalyticsUtils.Classes.TrackListTarget%>" title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit" data-title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=30909181' alt='Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/renovace-slovenske-strely-jde-do-finale-chlouba-koprivnice-odhalila-i-par-kuriozit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí&quot;, undefined, $(this).attr(&quot;href&quot;), null);" class="ga-plain-title ar-title gtm-track-t" title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit" data-title="Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit">Renovace Slovenské strely jde do finále! Chlouba Kopřivnice odhalila i pár kuriozit</a>
                
                
			</h2>

			<p class="article-list-annotation">Mnoho práce už nezbývá a vlak se příští rok ukáže veřejnosti v novém pavilonu muzea v Kopřivnici.</p>		
			<div style="display:none"><span class="author">Daniel Fuglevič</span></div><div style="display:none"><span class="article-catg">Daniel Fuglevič</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky", undefined, "desktop", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku", undefined, "desktop", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 394 330 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Vlakový koutek"> 9 667</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=12756653#p12756653" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s elektromobilem?"> 12 872</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1207450&amp;p=12756638#p12756638" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s elektromobilem?">Za kolik jezdíte s elektromobilem…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Fabia IV pokec">  212</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1303374&amp;p=12756631#p12756631" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Fabia IV pokec">Fabia IV pokec</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Prodám 5% slevu do Alzy"> 4 162</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1186299&amp;p=12756627#p12756627" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Prodám 5% slevu do Alzy">Prodám 5% slevu do Alzy</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="MPLB znovu zasahuje.."> 3 675</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1108774&amp;p=12756626#p12756626" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="MPLB znovu zasahuje..">MPLB znovu zasahuje..</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Toyota koutek"> 1 509</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1230666&amp;p=12756613#p12756613" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Toyota koutek">Toyota koutek</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce"> 76 620</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12756610#p12756610" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Octavia IV pokec"> 6 718</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1264462&amp;p=12756608#p12756608" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Octavia IV pokec">Octavia IV pokec</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="„VW Arteon 2017“ nebo tak něco"> 2 950</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1248098&amp;p=12756606#p12756606" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="„VW Arteon 2017“ nebo tak něco">„VW Arteon 2017“ nebo tak něco</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Proč je většina aut v USA benzínová?">  32</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1312768&amp;p=12756603#p12756603" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Proč je většina aut v USA benzínová?">Proč je většina aut v USA benzíno…</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46486' data-rel='1608101700000' data-ver='1608102900000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/nova-dacia-sandero-poprve-v-cesku-je-tohle-jeste-vubec-low-cost--prvni-test" class="ar-title gtm-track-t" title="Nová Dacia Sandero dorazila do Česka. Už jsme ji řídili, je vůbec ještě low-cost?"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=153952809' alt='Nová Dacia Sandero dorazila do Česka. Už jsme ji řídili, je vůbec ještě low-cost?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/nova-dacia-sandero-poprve-v-cesku-je-tohle-jeste-vubec-low-cost--prvni-test" class="gtm-track-t" title="Nová Dacia Sandero dorazila do Česka. Už jsme ji řídili, je vůbec ještě low-cost?">Dacia Sandero 1.0 TCe</a></h3>
						<p class="article-list-annotation noview">Zcela nová Dacia Sandero přijela na francouzských značkách až do Prahy. Zkusili jsme si verzi s motorem TCe 90 v kombinaci manuální převodovkou. Výbava Comfort opravdu nešetří.</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/nova-dacia-sandero-poprve-v-cesku-je-tohle-jeste-vubec-low-cost--prvni-test/?forum">96&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46479' data-rel='1608015300000' data-ver='1608006120000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/hyundai-tucson-hev-2020-v-nosovicich-maji-byt-nac-hrdi--prvni-test" class="ar-title gtm-track-t" title="První jízda s novým Hyundaiem Tucson: V Nošovicích mají být nač hrdí!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=84895339' alt='První jízda s novým Hyundaiem Tucson: V Nošovicích mají být nač hrdí!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/hyundai-tucson-hev-2020-v-nosovicich-maji-byt-nac-hrdi--prvni-test" class="gtm-track-t" title="První jízda s novým Hyundaiem Tucson: V Nošovicích mají být nač hrdí!">Hyundai Tucson 1.6 T-GDI 4x4 HEV</a></h3>
						<p class="article-list-annotation noview">Tucson je jedním z nejziskovějších modelů automobilky Hyundai i továrny v Nošovicích. Vypadá extravagantně, ceny má přiměřené, zbývalo tedy jen zjistit, jak jezdí.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 12.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/hyundai-tucson-hev-2020-v-nosovicich-maji-byt-nac-hrdi--prvni-test/?forum">118&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='46458' data-rel='1607864100000' data-ver='1607860860000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/seat-tarraco-fr-20-tdi/147-kw-4x4-dsg-2020--testy" class="ar-title gtm-track-t" title="TEST Seat Tarraco FR 2.0 TDI/147 kW 4x4 DSG: Je hodně zajímavé nejít s davem!"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=363373820' alt='TEST Seat Tarraco FR 2.0 TDI/147 kW 4x4 DSG: Je hodně zajímavé nejít s davem!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/seat-tarraco-fr-20-tdi/147-kw-4x4-dsg-2020--testy" class="gtm-track-t" title="TEST Seat Tarraco FR 2.0 TDI/147 kW 4x4 DSG: Je hodně zajímavé nejít s davem!">Seat Tarraco FR 2.0 TDI 4x4 DSG</a></h3>
						<p class="article-list-annotation noview">Největší SUV od Seatu je na českém trhu dva roky, na silnicích ho ale potkáte spíše zřídka. A přitom je to tak povedená alternativa ke Škodě Kodiaq či Volkswagenu Tiguan, kterých se u nás každoročně prodají tisíce…</p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 12.&nbsp; 2020</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Jan Mička</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/seat-tarraco-fr-20-tdi/147-kw-4x4-dsg-2020--testy/?forum">68&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html" title="Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=REb8pEMRHNNUvdyQxz-94w&amp;e=2145916800&amp;v=1" /></picture><h3>Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/662130/chlupaty-kulturista-s-propichnutou-bradavkou-se-ozenil-vzal-si-sexualni-pannu.html" title="Chlupatý kulturista s propíchnutou bradavkou se oženil: Vzal si sexuální pannu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/662130/chlupaty-kulturista-s-propichnutou-bradavkou-se-ozenil-vzal-si-sexualni-pannu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144111.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=M2u6XJpFA7_Mn58mtzv6Ag&amp;e=2145916800&amp;v=1" /></picture><h3>Chlupatý kulturista s propíchnutou bradavkou se oženil: Vzal si...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/178472/irenka-z-kurvahosigutntag-trochu-desi-tohle-z-herecky-udelaly-plastiky.html" title="Irenka z Kurvahošigutntág trochu děsí! Tohle z herečky udělaly plastiky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/178472/irenka-z-kurvahosigutntag-trochu-desi-tohle-z-herecky-udelaly-plastiky.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149824.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kchxFpDxtckxw9k6WTIyJA&amp;e=2145916800&amp;v=1" /></picture><h3>Irenka z Kurvahošigutntág trochu děsí! Tohle z herečky udělaly...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/178469/co-se-deje-se-zemanem-tohle-ze-je-normalni.html" title=" Co se děje se Zemanem? Tohle že je normální?! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/178469/co-se-deje-se-zemanem-tohle-ze-je-normalni.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149823.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fb2x6MEgjForQDYMI76xkw&amp;e=2145916800&amp;v=1" /></picture><h3> Co se děje se Zemanem? Tohle že je normální?! </h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/apple-airpods-max-prichazeji-vydrzi-20-hodin-a-stoji-pres-16-tisic" title="Apple AirPods Max přicházejí. Vydrží 20 hodin a stojí přes 16 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/apple-airpods-max-prichazeji-vydrzi-20-hodin-a-stoji-pres-16-tisic'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148049.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D_n78hN_NOQP9N_vU1qnVg&amp;e=2145916800&amp;v=1" /></picture><h3>Apple AirPods Max přicházejí. Vydrží 20 hodin a stojí přes 16 tisíc</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/10-knih-o-fotografii-ktere-by-nemely-chybet-ve-vasi-knihovnicce" title="10 knih o fotografii, které by neměly chybět ve vaší knihovničce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/10-knih-o-fotografii-ktere-by-nemely-chybet-ve-vasi-knihovnicce'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149628.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5DTeTBYhqkyWUK8IqEo41g&amp;e=2145916800&amp;v=1" /></picture><h3>10 knih o fotografii, které by neměly chybět ve vaší knihovničce </h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112500.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=86ymXiNtK6PQj3u_83X4BA&amp;e=2145916800&amp;v=1" /></picture><h3>Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/giganticke-zrcadlo-v-byvalem-vojenskem-prostoru-skryva-krematorium-pro-zvirata-1376253" title="Gigantické zrcadlo v bývalém vojenském prostoru skrývá krematorium pro zvířata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/giganticke-zrcadlo-v-byvalem-vojenskem-prostoru-skryva-krematorium-pro-zvirata-1376253'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150087.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQneuE81sY8ZUDCNRmCtfA&amp;e=2145916800&amp;v=1" /></picture><h3>Gigantické zrcadlo v bývalém vojenském prostoru skrývá krematorium...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/rozhovory/lenka-dusilova-jedu-na-setrvacnost-prisla-jsem-o-zivobyti-a-hledam-cestu-jak-to-prezit-1376235" title="Lenka Dusilová: Jedu na setrvačnost. Přišla jsem o živobytí a hledám cestu, jak to přežít" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/rozhovory/lenka-dusilova-jedu-na-setrvacnost-prisla-jsem-o-zivobyti-a-hledam-cestu-jak-to-prezit-1376235'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150071.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rwZ-SRGydb9aMgLIbAOyUA&amp;e=2145916800&amp;v=1" /></picture><h3>Lenka Dusilová: Jedu na setrvačnost. Přišla jsem o živobytí a hledám...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/26909/nejlepsi-filmy-roku-2020.html" title="Nejlepší filmy roku 2020 " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/26909/nejlepsi-filmy-roku-2020.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150150.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ml7vVBkYkLKc3ZHu_3QrAw&amp;e=2145916800&amp;v=1" /></picture><h3>Nejlepší filmy roku 2020 </h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388704/koller-sudi-maji-videoberlicku-gula-ultimata-mi-vadi-problem-neresi.html" title="Koller: Sudí mají videoberličku. Guľa? Ultimáta mi vadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388704/koller-sudi-maji-videoberlicku-gula-ultimata-mi-vadi-problem-neresi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150189.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6mk8xxfrcLDWY5s-pQqP_g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388704/koller-sudi-maji-videoberlicku-gula-ultimata-mi-vadi-problem-neresi.html" title="Koller: Sudí mají videoberličku. Guľa? Ultimáta mi vadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388704/koller-sudi-maji-videoberlicku-gula-ultimata-mi-vadi-problem-neresi.html'});">Koller: Sudí mají videoberličku. Guľa? Ultimáta mi vadí</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/388700/zmena-ve-vysilani-ufc-v-cesku-uz-od-ledna-prechazi-na-jinou-stanici.html" title="Změna ve vysílání UFC v Česku. Už od ledna přechází na jinou stanici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-ufc/388700/zmena-ve-vysilani-ufc-v-cesku-uz-od-ledna-prechazi-na-jinou-stanici.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150168.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HVbavLbdGcx2vCl7aGXbnw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/388700/zmena-ve-vysilani-ufc-v-cesku-uz-od-ledna-prechazi-na-jinou-stanici.html" title="Změna ve vysílání UFC v Česku. Už od ledna přechází na jinou stanici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-ufc/388700/zmena-ve-vysilani-ufc-v-cesku-uz-od-ledna-prechazi-na-jinou-stanici.html'});">Změna ve vysílání UFC v Česku. Už od ledna přechází na jinou stanici</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664183/stihla-kaderabkova-plnila-zadeckovou-vyzvu-30-dnu-driny-a-vysledek-zarazejici.html" title="Štíhlá Kadeřábková plnila „zadečkovou výzvu“: 30 dnů dřiny a výsledek? Zarážející!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664183/stihla-kaderabkova-plnila-zadeckovou-vyzvu-30-dnu-driny-a-vysledek-zarazejici.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150183.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lvUNDnFcZISRsNZNYkiG5Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664183/stihla-kaderabkova-plnila-zadeckovou-vyzvu-30-dnu-driny-a-vysledek-zarazejici.html" title="Štíhlá Kadeřábková plnila „zadečkovou výzvu“: 30 dnů dřiny a výsledek? Zarážející!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664183/stihla-kaderabkova-plnila-zadeckovou-vyzvu-30-dnu-driny-a-vysledek-zarazejici.html'});">Štíhlá Kadeřábková plnila „zadečkovou výzvu“: 30 dnů dřiny a výsledek? Zarážející!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664248/ewa-farna-o-manzelstvi-s-vlasatym-kytaristou-obri-cepice-a-zadne-prospecharstvi.html" title="Ewa Farna o manželství s vlasatým kytaristou: Obří čepice a žádné prospěchářství!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664248/ewa-farna-o-manzelstvi-s-vlasatym-kytaristou-obri-cepice-a-zadne-prospecharstvi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150175.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iKBoGJv8LuICf8ef1gHSzw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664248/ewa-farna-o-manzelstvi-s-vlasatym-kytaristou-obri-cepice-a-zadne-prospecharstvi.html" title="Ewa Farna o manželství s vlasatým kytaristou: Obří čepice a žádné prospěchářství!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664248/ewa-farna-o-manzelstvi-s-vlasatym-kytaristou-obri-cepice-a-zadne-prospecharstvi.html'});">Ewa Farna o manželství s vlasatým kytaristou: Obří čepice a žádné prospěchářství!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233928.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1l9AMzR_3A8nt_A4dbMakQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dyIrB3MRFQ7SRBxRw3ETqA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx" title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123151.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=X6_XqTpxibPHmZReq5LNsA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx" title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx'});">Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx" title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144007.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vah0tmmIqdXyvDRaAdzzCg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.mobilmania.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx" title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx'});">Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/104570/vlada-je-v-rozkladu-vydirana-komunisty-mozna-ani-nedoklepe-volebni-obdobi.html" title="Vláda je v rozkladu. Vydírána komunisty možná ani nedoklepe volební období" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104570/vlada-je-v-rozkladu-vydirana-komunisty-mozna-ani-nedoklepe-volebni-obdobi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150102.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MR9Nlv-fuNFWDcGHgMi2yw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/104570/vlada-je-v-rozkladu-vydirana-komunisty-mozna-ani-nedoklepe-volebni-obdobi.html" title="Vláda je v rozkladu. Vydírána komunisty možná ani nedoklepe volební období" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104570/vlada-je-v-rozkladu-vydirana-komunisty-mozna-ani-nedoklepe-volebni-obdobi.html'});">Vláda je v rozkladu. Vydírána komunisty možná ani nedoklepe volební období</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/104569/babis-behem-jednani-o-rozpoctu-predvedl-jen-svoji-upovidanost-a-neskutecny-amaterismus.html" title="Babiš během jednání o rozpočtu předvedl jen svoji upovídanost a neskutečný amatérismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104569/babis-behem-jednani-o-rozpoctu-predvedl-jen-svoji-upovidanost-a-neskutecny-amaterismus.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150103.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jsMLeAnTHxhDh8YYpAUMlw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/104569/babis-behem-jednani-o-rozpoctu-predvedl-jen-svoji-upovidanost-a-neskutecny-amaterismus.html" title="Babiš během jednání o rozpočtu předvedl jen svoji upovídanost a neskutečný amatérismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104569/babis-behem-jednani-o-rozpoctu-predvedl-jen-svoji-upovidanost-a-neskutecny-amaterismus.html'});">Babiš během jednání o rozpočtu předvedl jen svoji upovídanost a neskutečný amatérismus</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 17. 12. 2020 14:32:54 -->
<!-- GetData(): 17. 12. 2020 14:32:54 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/664282/putin-odmitl-utok-na-navalneho-netreba-ho-travit-vysmival-se.html' title="Putin odmítl útok na Navalného. „Netřeba ho trávit,“ vysmíval se">Putin odmítl útok na Navalného. „Netřeba ho trávit,“ vysmíval se</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/664246/kamion-na-ustecku-v-protismeru-smetl-dve-auta-jedno-zacalo-horet-ridicka-zemrela.html' title="Kamion na Ústecku v protisměru smetl dvě auta: Jedno začalo hořet, řidička zemřela">Kamion na Ústecku v protisměru smetl dvě auta: Jedno začalo hořet,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/kultura/104451/kysela-tesinska-jablicka-jak-cs-cetnictvo-a-policie-krotily-traskavou-situaci-bohateho-tesinska.html' title="Kyselá těšínská jablíčka: Jak čs. četnictvo a policie krotily třaskavou situaci bohatého Těšínska">Kyselá těšínská jablíčka: Jak čs. četnictvo a policie krotily…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/388686/biatlon-online-zemlickova-premiera-muzi-jedou-v-hochfilzenu-sprint.html' title="Biatlon ONLINE: Žemličkova premiéra, muži jedou v Hochfilzenu sprint">Biatlon ONLINE: Žemličkova premiéra, muži jedou v Hochfilzenu sprint</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-alpske-lyzovani/388703/vrtulnikem-do-francie-pak-pata-v-treninku-skvely-zazitek-psala-ledecka.html' title="Vrtulníkem do Francie, pak pátá v tréninku. Skvělý zážitek, psala Ledecká">Vrtulníkem do Francie, pak pátá v tréninku. Skvělý zážitek, psala…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388704/koller-sudi-maji-videoberlicku-gula-ultimata-mi-vadi-problem-neresi.html' title="Koller: Sudí mají videoberličku. Guľa? Ultimáta mi vadí, problém neřeší">Koller: Sudí mají videoberličku. Guľa? Ultimáta mi vadí, problém…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/664297/v-ostrave-se-srazily-dve-tramvaje-zraneni-se-rozutekli-policie-je-hleda.html' title="V Ostravě se srazily dvě tramvaje: Zranění se "rozutekli", policie je hledá">V Ostravě se srazily dvě tramvaje: Zranění se "rozutekli", policie je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/664290/rozsudek-za-nedokonceny-cesky-film-za-240-milionu-13-milionu-skoda-a-podminka.html' title="Rozsudek za nedokončený český film za 240 milionů: 13 milionů škoda a podmínka!">Rozsudek za nedokončený český film za 240 milionů: 13 milionů škoda a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/664271/nova-ranvej-na-prazskem-letisti-ano-nebo-ne-politici-ze-spojenych-sil-se-neshodnou.html' title="Nová ranvej na pražském letišti: Ano, nebo ne? Politici ze Spojených sil se neshodnou">Nová ranvej na pražském letišti: Ano, nebo ne? Politici ze Spojených…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/178274/jiri-grossmann-30-byl-genialni-humorista.html' title="Jiří Grossmann (†30) byl geniální humorista!">Jiří Grossmann (†30) byl geniální humorista!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/178244/vanocni-stolovani-prirodne-i-diky-dekoracim.html' title="Vánoční stolování přírodně - i díky dekoracím...">Vánoční stolování přírodně - i díky dekoracím...</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/moherova-sala-nadherny-zimni-doplnek-ktery-vam-bude-kazdy-zavidet-7688.html' title="Mohérová šála: Nádherný zimní doplněk, který vám bude každý závidět">Mohérová šála: Nádherný zimní doplněk, který vám bude každý závidět</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/vw-svolava-pres-38-000-vozu-kvuli-problemu-s-brzdovymi-pedaly-137220' title="VW svolává přes 38.000 vozů kvůli problému s brzdovými pedály">VW svolává přes 38.000 vozů kvůli problému s brzdovými pedály</a><a class="list-section-article" href='https://www.autorevue.cz/nova-skoda-fabia-combi-pockate-si-do-roku-2023-tu-starou-necha-skoda-ve-vyrobe' title="Na novou Fabii Combi si počkáte do roku 2023. Tu starou nechá Škoda ve výrobě">Na novou Fabii Combi si počkáte do roku 2023. Tu starou nechá Škoda…</a><a class="list-section-article" href='https://www.auto.cz/toyota-aygo-vykreslena-v-nove-generaci-jak-se-vam-japonsky-prcek-libi-137222' title="Toyota Aygo vykreslena v nové generaci. Jak se vám japonský prcek líbí?">Toyota Aygo vykreslena v nové generaci. Jak se vám japonský prcek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/zahrajte-si-koledu-pomoci-gumovych-blobu-pohanenych-umelou-inteligenci/sc-3-a-207532/default.aspx' title="Zahrajte si koledu pomocí gumových blobů poháněných umělou inteligencí">Zahrajte si koledu pomocí gumových blobů poháněných umělou inteligencí</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/ctu-pri-prenosu-cisla-by-nemel-puvodni-operator-uctovat-pausal-za-cele-obdobi/sc-3-a-1350146/default.aspx' title="ČTÚ: Při přenosu čísla by neměl původní operátor účtovat paušál za celé období">ČTÚ: Při přenosu čísla by neměl původní operátor účtovat paušál za…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx' title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/e15-a-byznys/cesko-je-na-svetove-spicce-v-pouzivani-technologickych-alternativ-ke-koureni-cigaret-proc-vlastne-1376359' title="Česko je na světové špičce v používání technologických alternativ ke kouření cigaret. Proč vlastně?">Česko je na světové špičce v používání technologických alternativ ke…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/francouzsky-prezident-macron-ma-pozitivni-test-na-koronavirus-1376356' title="Francouzský prezident Macron má pozitivní test na koronavirus ">Francouzský prezident Macron má pozitivní test na koronavirus </a><a class="list-section-article" href='https://www.e15.cz/zahranicni/ve-finsku-testuji-anonymni-nabor-o-obsazeni-pozice-se-rozhoduje-bez-znalosti-jmena-veku-pohlavi-1376353' title="Ve Finsku testují anonymní nábor. O obsazení pozice se rozhoduje bez znalosti jména, věku, pohlaví ">Ve Finsku testují anonymní nábor. O obsazení pozice se rozhoduje bez…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/zelne-placky-60245' title="Zelné placky">Zelné placky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/toblero-60531' title="Toblero">Toblero</a><a class="list-section-article" href='https://www.recepty.cz/recept/vanocni-zelnacka-s-tofu-166550' title="Vánoční zelňačka s tofu">Vánoční zelňačka s tofu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/104465/potica-i-obara-slovinsko-vas-neokouzli-jen-nadhernou-prirodou-ale-i-dokonalym-kulinarskym-zazitkem.html' title="Potica i obara: Slovinsko vás neokouzlí jen nádhernou přírodou, ale i dokonalým kulinářským zážitkem">Potica i obara: Slovinsko vás neokouzlí jen nádhernou přírodou, ale i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/664147/zubate-poklady-za-ctvrt-miliardy-narodni-muzeum-vystavilo-cerveneho-mauritia-druhou-nejdrazsi-znamku-sveta.html' title="Zubaté poklady za čtvrt miliardy! Národní muzeum vystavilo červeného mauritia, druhou nejdražší známku světa">Zubaté poklady za čtvrt miliardy! Národní muzeum vystavilo červeného…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html' title="Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca">Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-obcanske_sdruzeni_dlouha_cl-70818142' title="Občanské sdružení Dlouhá - CL - 70818142">Občanské sdružení Dlouhá - CL - 70818142</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/649370/sklo-a-neutralni-barvy-vytvorily-z-mini-bytu-krasny-domov-majitele-tu-poradaji-i-party.html' title="Sklo a neutrální barvy vytvořily z mini bytu krásný domov. Majitelé tu pořádají i párty!">Sklo a neutrální barvy vytvořily z mini bytu krásný domov. Majitelé…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-pardubice-trnovska-279-271570' title="Trnovská 279, Pardubice">Trnovská 279, Pardubice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/mojezdravi-cz/ateroskleroza-zpusobuje-infarkt-a-mrtvici-jak-vznika-a-hrozi-i-vam-6004.html' title="Ateroskleróza způsobuje infarkt a mrtvici. Jak vzniká a hrozí i vám?">Ateroskleróza způsobuje infarkt a mrtvici. Jak vzniká a hrozí i vám?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/pravda-a-myty-o-kortikosteroidech-mohou-ublizit-nebo-ne-6002.html' title="Pravda a mýty o kortikosteroidech. Mohou ublížit, nebo ne?">Pravda a mýty o kortikosteroidech. Mohou ublížit, nebo ne?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/nohy-v-pohodli-po-prvnim-porodu-se-naroky-zen-vyrazne-meni-6001.html' title="Nohy v pohodlí? Po prvním porodu se nároky žen výrazně mění">Nohy v pohodlí? Po prvním porodu se nároky žen výrazně mění</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/26909/nejlepsi-filmy-roku-2020.html' title="Nejlepší filmy roku 2020 ">Nejlepší filmy roku 2020 </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/amanita-design-predstavuji-vesele-desivy-titul-happy-game' title="Amanita Design představují vesele děsivý titul Happy Game">Amanita Design představují vesele děsivý titul Happy Game</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/doom-zero-obohati-kultovni-prvni-dily-strilecky-o-nove-urovne' title="DOOM Zero obohatí kultovní první díly střílečky o nové úrovně">DOOM Zero obohatí kultovní první díly střílečky o nové úrovně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6725497/drzi-zlodeji-kradou-ve-firme-na-hodoninsku-palubni-desky.html' title="Drzí zloději kradou ve firmě na Hodonínsku palubní desky">Drzí zloději kradou ve firmě na Hodonínsku palubní desky</a><a class="list-section-article" href='https://tv.blesk.cz/video/6725340/tragicka-nehoda-na-ustecku.html' title="Tragická nehoda na Ústecku">Tragická nehoda na Ústecku</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6725259/hobby-s-marketou-mayerovou-vyroba-vonne-svicky.html' title="Hobby s Markétou Mayerovou: Výroba vonné svíčky">Hobby s Markétou Mayerovou: Výroba vonné svíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>