


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Autosalon Tokio 2019: Subaru ukázalo prototyp nového Levorgu. Pod kapotu nasadí nový přeplňovaný box – AutoRevue.cz</title>
		<meta name="description" content="Jak bude vypadat nová generace kombíku Levorg? Subaru nám nyní dává velice slibnou ochutnávku." />
		<meta property="og:title" content="Autosalon Tokio 2019: Subaru ukázalo prototyp nového Levorgu. Pod kapotu nasadí nový přeplňovaný box" />
		<meta property="og:description" content="Jak bude vypadat nová generace kombíku Levorg? Subaru nám nyní dává velice slibnou ochutnávku." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Autosalon Tokio 2019: Subaru ukázalo prototyp nového Levorgu. Pod kapotu nasadí nový přeplňovaný box" />
		<meta name="twitter:description" content="Jak bude vypadat nová generace kombíku Levorg? Subaru nám nyní dává velice slibnou ochutnávku." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=973303356" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=973303356" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=973303356" />
		
		
	        <meta name="author" content="Daniel Fuglevič" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer" >
		<meta name="id" content="43798"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 23 Oct 2019 11:00:00 GMT",
		    article_authors: ["Daniel Fuglevič"],
		    article_word_count: "273",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_43798',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/autorevue.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=43798" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjcwMTA1MjQzD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIFD2QWAgIDD2QWBAIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA1Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZAI2D2QWAgIBD2QWAmYPZBYGAgEPFgIfAWgWAgIBDxYCHwAFgQEvYXV0b3NhbG9uLXRva2lvLTIwMTktc3ViYXJ1LXVrYXphbG8tcHJvdG90eXAtbm92ZWhvLWxldm9yZ3UtcG9kLWthcG90dS1uYXNhZGktbm92eS1wcmVwbG5vdmFueS1ib3hlci8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPZBYEZg8VAQE0ZAIBDxYCHwAFci9hdXRvc2Fsb24tdG9raW8tMjAxOS1zdWJhcnUtdWthemFsby1wcm90b3R5cC1ub3ZlaG8tbGV2b3JndS1wb2Qta2Fwb3R1LW5hc2FkaS1ub3Z5LXByZXBsbm92YW55LWJveGVyLz9zaG93Zm9ydW09MWQCCQ9kFgQCAQ8WAh8ABXIvYXV0b3NhbG9uLXRva2lvLTIwMTktc3ViYXJ1LXVrYXphbG8tcHJvdG90eXAtbm92ZWhvLWxldm9yZ3UtcG9kLWthcG90dS1uYXNhZGktbm92eS1wcmVwbG5vdmFueS1ib3hlci8/c2hvd2ZvcnVtPTFkAgMPFgIfAAWBAS9hdXRvc2Fsb24tdG9raW8tMjAxOS1zdWJhcnUtdWthemFsby1wcm90b3R5cC1ub3ZlaG8tbGV2b3JndS1wb2Qta2Fwb3R1LW5hc2FkaS1ub3Z5LXByZXBsbm92YW55LWJveGVyLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW5tO7KYWbn34YBqGxb9BmD6NgfkzA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fautosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fautosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer"
  },
  "headline": "Subaru ukázalo prototyp nového Levorgu. Pod kapotu nasadí nový přeplňovaný boxer",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=973303356",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-10-23T11:00:00Z",
  "dateModified": "2019-10-23T11:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Fuglevič"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Jak bude vypadat nová generace kombíku Levorg? Subaru nám nyní dává velice slibnou ochutnávku. "
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags">
		
			<span class="article-tag"><a href="/subaru">Subaru</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/design">Design</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/subaru-levorg_1">Subaru Levorg</a></span>
		
		&#160;
	</div>
	<h1>
		Subaru ukázalo prototyp nového Levorgu. Pod kapotu nasadí nový přeplňovaný boxer
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=43798') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">23.&nbsp; 10.&nbsp; 2019</span>
		|
		<span class="article-author">
			<a href="/fuglevic-daniel" rel="author">Daniel Fuglevič</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Jak bude vypadat nová generace kombíku Levorg? Subaru nám nyní dává velice slibnou ochutnávku. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='280290474' href='/Client.Gallery/show.aspx?id_file=280290474&article=43798' onclick='javascript:ShowArticleImage(280290474,750,500,""); return false' title='Mluví o něm jako o prototypu, nicméně k&nbsp;produkční verzi už má velice blízko. Na probíhajícím tokijském autosalonu představuje Subaru takzvaný Levorg Prototype...&nbsp;| Subaru Levorg Prototype'><img itemprop='image' alt='Mluví o něm jako o prototypu, nicméně k&nbsp;produkční verzi už má velice blízko. Na probíhajícím tokijském autosalonu představuje Subaru takzvaný Levorg Prototype...&nbsp;| Subaru Levorg Prototype' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=280290474' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=281203489&article=43798'  onclick='javascript:ShowArticleImage(281203489,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...který již velmi reálně předpovídá design i techniku nové generace tohoto kombíku. Stejně jako doposud má být přitom model zaměřen na lidi, které baví řízení.&nbsp;| Subaru Levorg Prototype' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=281203489' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=281818378&article=43798'  onclick='javascript:ShowArticleImage(281818378,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Sportovně střižený kombík po designové stránce dále vyvíjí styl současné generace a ve výsledku působí možná ještě odvážnějším a drsnějším dojem.&nbsp;| Subaru Levorg Prototype' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=281818378' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=290203215&article=43798'  onclick='javascript:ShowArticleImage(290203215,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Ostatně při návrhu exteriéru využili designéři nového směru „Bolder“, který již uvedli na letošním autosalonu v&nbsp;Ženevě prostřednictvím&nbsp;<a style="color:#fff" href="https://www.autorevue.cz/autosalon-zeneva-2019-subaru-privezlo-crossover-na-steroidech-a-nove-hybridy-pro-evropu">konceptu VIZIV Adrenaline</a>.&nbsp;| Subaru Levorg' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=290203215' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=291731118&article=43798'  onclick='javascript:ShowArticleImage(291731118,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Subaru dále uvádí, že v&nbsp;novém Levorgu bude mít premiéru nová generace jeho bezpečnostního systému EyeSight. Cestu před autem bude sledovat dvojice kamer pro ještě širší záběr...&nbsp;| Subaru Levorg' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=291731118' /></a><a href='/Client.Gallery/show.aspx?id_file=280290474&article=43798' onclick='javascript:ShowArticleImage(280290474,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Mluví o něm jako o prototypu, nicméně k&nbsp;produkční verzi už má velice blízko. Na probíhajícím tokijském autosalonu představuje Subaru takzvaný Levorg Prototype, který již velmi reálně předpovídá design i techniku nové generace tohoto kombíku. Stejně jako doposud má být přitom model zaměřen na lidi, které baví řízení.</p>

<p>Sportovně střižený kombík po designové stránce dále vyvíjí styl současné generace a ve výsledku působí možná ještě odvážnějším a drsnějším dojem. Ostatně při návrhu exteriéru využili designéři nového směru „Bolder“, který již uvedli na letošním autosalonu v&nbsp;Ženevě prostřednictvím <a href="https://www.autorevue.cz/autosalon-zeneva-2019-subaru-privezlo-crossover-na-steroidech-a-nove-hybridy-pro-evropu">konceptu VIZIV Adrenaline</a>.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/subaru-levorg-20i-na-ceskem-trhu-cena-vybava-motor-fotky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Subaru Levorg přišlo i v Česku o skvělý turbomotor. Teď má nižší výkon i cenu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=29458141' alt='Subaru Levorg přišlo i v Česku o skvělý turbomotor. Teď má nižší výkon i cenu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/subaru-levorg-20i-na-ceskem-trhu-cena-vybava-motor-fotky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Subaru Levorg přišlo i v Česku o skvělý turbomotor. Teď má nižší výkon i cenu">
			    Subaru Levorg přišlo i v Česku o skvělý turbomotor. Teď má nižší výkon i cenu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Subaru dále uvádí, že v&nbsp;novém Levorgu bude mít premiéru nová generace jeho bezpečnostního systému EyeSight. Cestu před autem bude sledovat dvojice kamer pro ještě širší záběr, zatímco vpředu i vzadu bude využita dvojice radarů a v&nbsp;kombinaci s&nbsp;dalšími senzory bude systém kontrolovat okolí auta v&nbsp;rozsahu 360 stupňů.</p>

<p>Schopnosti předkolizních systémů mají být tedy ještě lepší a budou mít rozšířené pole krizových scénářů, kterým mohou zabránit. Asistenčním systémům bude dále pomáhat i GPS lokátor, díky němuž bude vůz takzvaně „číst silnici před sebou“ a na základě toho bude reagovat na jízdní podmínky.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/test-subaru-brz-spec-s-brzy-jazyk-nazyvat-veci-pravymi-jmeny" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Subaru BRZ Spec. S: BRZy, jazyk, nazývat… věci pravými jmény">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=153845454' alt='TEST Subaru BRZ Spec. S: BRZy, jazyk, nazývat… věci pravými jmény' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/test-subaru-brz-spec-s-brzy-jazyk-nazyvat-veci-pravymi-jmeny" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST Subaru BRZ Spec. S: BRZy, jazyk, nazývat… věci pravými jmény">
			    TEST Subaru BRZ Spec. S: BRZy, jazyk, nazývat… věci pravými jmény
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Kromě využití platformy SGP (Subaru Global Platform), která je základem třeba Imprezy či XV, se nový Levorg dočká i zbrusu nové motorizace. Automobilka totiž v&nbsp;kombíku uvede nově vyvinutý přeplňovaný čtyřválcový boxer o objemu 1,8 litru. Důležitá čísla zatím Subaru nezveřejňuje, pouze mluví o „vynikající dynamice“ a „silném točivém momentu“.</p>

<p>Produkční verzi nové generace Levorgu chce Subaru uvést na trh Japonska v&nbsp;druhé polovině roku 2020. Další trhy, včetně toho evropského, by tedy měly následovat poté.</p>

<p><em>Galerie doplněna o současnou generaci Subaru Levorg.</em></p>


			

		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/autosalon-tokio-2019-nova-honda-jazz-v-evrope-pouze-jako-hybrid" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/subaru">Subaru</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Subaru');ArticleKeyWords.push("Subaru");ArticleMainKeyWords.push("Subaru");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 376;}/*]]>*/</script>, <span class="article-tag"><a href="/design">Design</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Design');ArticleKeyWords.push("Design");ArticleMainKeyWords.push("Design");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 291;}/*]]>*/</script>, <span class="article-tag"><a href="/kombi">Kombi</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kombi');ArticleKeyWords.push("Kombi");ArticleMainKeyWords.push("Kombi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 315;}/*]]>*/</script>, <span class="article-tag"><a href="/koncept_1">Koncept</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koncept');ArticleKeyWords.push("Koncept");ArticleMainKeyWords.push("Koncept");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 645;}/*]]>*/</script>, <span class="article-tag"><a href="/japonsko">Japonsko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Japonsko');ArticleKeyWords.push("Japonsko");ArticleMainKeyWords.push("Japonsko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1019;}/*]]>*/</script>, <span class="article-tag"><a href="/gps">GPS</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('GPS');ArticleKeyWords.push("GPS");ArticleMainKeyWords.push("GPS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1024;}/*]]>*/</script>, <span class="article-tag"><a href="/prototyp">prototyp</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('prototyp');ArticleKeyWords.push("prototyp");ArticleMainKeyWords.push("prototyp");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 919;}/*]]>*/</script>, <span class="article-tag"><a href="/subaru-levorg_1">Subaru&nbsp;Levorg</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Subaru Levorg');ArticleKeyWords.push("Subaru Levorg");ArticleMainKeyWords.push("Subaru Levorg");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1002;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/generace">Generace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Generace');ArticleKeyWords.push("Generace");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ochutnavka">Ochutnávka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ochutnávka');ArticleKeyWords.push("Ochutnávka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/zeneva">Ženeva</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ženeva');ArticleKeyWords.push("Ženeva");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kombik">Kombík</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kombík');ArticleKeyWords.push("Kombík");/*]]>*/</script>, <span class="article-tag"><a href="/tema/eyesight">EyeSight</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('EyeSight');ArticleKeyWords.push("EyeSight");/*]]>*/</script>, <span class="article-tag"><a href="/tema/boxer">Boxer</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Boxer');ArticleKeyWords.push("Boxer");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kapota">Kapota</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kapota');ArticleKeyWords.push("Kapota");/*]]>*/</script>, <span class="article-tag"><a href="/tema/produkcni-verze">Produkční&nbsp;verze</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Produkční verze');ArticleKeyWords.push("Produkční verze");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nova-generace">Nová&nbsp;generace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová generace');ArticleKeyWords.push("Nová generace");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 43798);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 4</small>
    <h2>
      <span>
        <a href="/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			23.&nbsp;10.&nbsp;2019&nbsp;18:07
		</span>
		<span class="forum-item-author">
			Kosanovič
		</span>
		<span class="forum-item-title">
			<a href="/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer/?showforum=1#ITEM_627846" rel="nofollow">
				
				To jsou jen taková nesplnitelná přání, už minulou...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			23.&nbsp;10.&nbsp;2019&nbsp;17:14
		</span>
		<span class="forum-item-author">
			OTTO
		</span>
		<span class="forum-item-title">
			<a href="/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer/?showforum=1#ITEM_627840" rel="nofollow">
				
				50 HP sežere CVT a dalších 50 pak 4x4 a výsledkem...
			</a>
		</span>
	</li>

	<li class="even">
		<span class="forum-item-date">
			23.&nbsp;10.&nbsp;2019&nbsp;17:02
		</span>
		<span class="forum-item-author">
			Milan
		</span>
		<span class="forum-item-title">
			<a href="/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer/?showforum=1#ITEM_627835" rel="nofollow">
				
				Keďže tentokrát bude mať turbenú 1,8 (podľa...
			</a>
		</span>
	</li>

	<li class="odd">
		<span class="forum-item-date">
			23.&nbsp;10.&nbsp;2019&nbsp;16:26
		</span>
		<span class="forum-item-author">
			Kosanovič
		</span>
		<span class="forum-item-title">
			<a href="/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer/?showforum=1#ITEM_627830" rel="nofollow">
				
				No o "vynikající dynamice" Subaru klidně mluvit...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/autosalon-tokio-2019-subaru-ukazalo-prototyp-noveho-levorgu-pod-kapotu-nasadi-novy-preplnovany-boxer/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=101517446' alt='Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" class="ga-plain-title" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" data-title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m">Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m</a>
                
                
			</h2>

			<p class="article-list-annotation">Taky nejnovější škodovky Kamiq a Scala se již dočkaly péče od švédských expertů BSR. Přizvednutí výkonu je přitom zcela jednoduchých procesem. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/pripomente-si-bmw-m1-ferrari-512-bb-maserati-bora-a-dalsi-automobily-snu-ze-sedmdesatek-131649' title='Připomeňte si BMW M1, Ferrari 512 BB, Maserati Bora a další automobily snů ze sedmdesátek' data-title='Připomeňte si BMW M1, Ferrari 512 BB, Maserati Bora a další automobily snů ze sedmdesátek'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-976115.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3d9_PaM77_D8Ydr23orssytA%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Připomeňte si BMW M1, Ferrari 512 BB, Maserati Bora a další automobily snů ze sedmdesátek' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/pripomente-si-bmw-m1-ferrari-512-bb-maserati-bora-a-dalsi-automobily-snu-ze-sedmdesatek-131649' title='Připomeňte si BMW M1, Ferrari 512 BB, Maserati Bora a další automobily snů ze sedmdesátek' data-title='Připomeňte si BMW M1, Ferrari 512 BB, Maserati Bora a další automobily snů ze sedmdesátek'>Připomeňte si BMW M1, Ferrari 512 BB, Maserati Bora a další automobily snů ze sedmdesátek</a>
                
                
			</h2>

			<p class="article-list-annotation">Sedmdesátá léta přinesla do světa automobilů módu ostrých linií a představují zlatou éru pro koncepci s motorem usazeným před zadní nápravou napříč všemi kategoriemi sportovních a supersportovních vozů.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=724933116' alt='Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-130-rs-typ-739-wiki-historie" class="ga-plain-title" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" data-title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a>
                
                
			</h2>

			<p class="article-list-annotation">V AZNP mu důvěrně říkali Skokan zelený kvůli „výrazu“ přídě i odstínu laku inspirovaného koncepty Bertoneho. Svérázně pojaté kupé mělo nahradit krásnou 130 RS, ostrého nasazení se však nikdy nedočkalo.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/skoda-se-brani-promene-v-dacii-sef-mladoboleslavske-automobilky-uklidnuje-zamestnance-131703' title='Škoda se brání proměně v Dacii. Šéf mladoboleslavské automobilky uklidňuje zaměstnance ' data-title='Škoda se brání proměně v Dacii. Šéf mladoboleslavské automobilky uklidňuje zaměstnance '><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-977122.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dby1Z2qDRe2aChFl4LzxXcw%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Škoda se brání proměně v Dacii. Šéf mladoboleslavské automobilky uklidňuje zaměstnance ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/skoda-se-brani-promene-v-dacii-sef-mladoboleslavske-automobilky-uklidnuje-zamestnance-131703' title='Škoda se brání proměně v Dacii. Šéf mladoboleslavské automobilky uklidňuje zaměstnance ' data-title='Škoda se brání proměně v Dacii. Šéf mladoboleslavské automobilky uklidňuje zaměstnance '>Škoda se brání proměně v Dacii. Šéf mladoboleslavské automobilky uklidňuje zaměstnance </a>
                
                
			</h2>

			<p class="article-list-annotation">Volkswagen chce podle zvažovaných změn ve své strategii směřovat značku Škoda k levnějším automobilům. Tento krok s ohledem na současnou pozici značky vyvolává vlnu kritiky.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=344940177' alt='V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" class="ga-plain-title" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" data-title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokles prodejů osobních automobilů v nejlidnatější zemi světa s sebou táhne dolů také zájem o elektromobily a plug-in hybridy. V Číně klesl minulý měsíc prodej elektrifikovaných aut o 4,7 procenta, poprvé za uplynulé dva roky.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/skoda-kodiaq-rs-ceska-uprava-dieselpower" class="ga-plain-title" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" data-title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=5499779' alt='Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/skoda-kodiaq-rs-ceska-uprava-dieselpower" class="ga-plain-title" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" data-title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní">Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní</a>
                
                
			</h2>

			<p class="article-list-annotation">Někoho by mohla naftová jednotka nejvýkonnější Škody Kodiaq RS trochu zklamat. Proto už se do práce vložili i úpravci z dílny Dieselpower.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=396029928' alt='VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu">VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</a>
                
                
			</h2>

			<p class="article-list-annotation">S představením elektromobilu ID.3 se Volkswagen vydá do zcela nové éry, kterou bude lemovat i nové logo automobilky a celkově jiný vizuální styl prezentace značky. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-3 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=161952003' alt='TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-mazda-3-skyactiv-d-85-kw-valka-proti-mainstreamu" class="ga-plain-title" title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu" data-title="TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu">TEST Mazda 3 Skyactiv-D (85 kW): Válka proti mainstreamu</a>
                
                
			</h2>

			<p class="article-list-annotation">Vpředu nijak zvlášť výkonný diesel, vzadu torzní příčka, mezigeneračně vyšší hmotnost a základní cena téměř 600 tisíc. Skoro se chce říct, že tohle už nezachrání ani ta hezká tvářička. Až na to, že nová trojka je něčím víc než jen neobyčejně vypadajícím hatchbackem.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31943441' alt='10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle">10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to. Ty nejspolehlivější motory máme beztak všichni ve svých garážích. Přesto není špatné vědět i o těch dalších. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=230555468' alt='BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" class="ga-plain-title" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" data-title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ">BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</a>
                
                
			</h2>

			<p class="article-list-annotation">V českém konfigurátoru BMW se již objevuje nová generace řady 3 také s karoserií kombi. Poprvé se tak můžeme kouknout na cenovky zatím dostupných verzí.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" class="ga-plain-title" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" data-title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=335137040' alt='Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" class="ga-plain-title" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" data-title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl">Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl</a>
                
                
			</h2>

			<p class="article-list-annotation">Někdo se rozhodne přestavět svou dodávku na obytný vůz svépomocí a někdo zase nechá práci na profesionálech bez starosti o výslednou cenu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího "><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=778096232' alt='Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" class="ga-plain-title" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " data-title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího ">Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </a>
                
                
			</h2>

			<p class="article-list-annotation">Zatímco tisíce lidí v Česku šílí z pistáciových fábií, americký dealer BMW z Manhattanu se vytahuje něčím mnohem exkluzivnějším. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 387 805 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="Vlakový koutek"> 7 601</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=12396337#p12396337" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Superb 3 pokec"> 15 774</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1192409&amp;p=12396336#p12396336" rel="nofollow" title="Superb 3 pokec">Superb 3 pokec</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Kdy budete prezouvat na zimni?"> 10 751</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=816&amp;t=1152311&amp;p=12396332#p12396332" rel="nofollow" title="Kdy budete prezouvat na zimni?">Kdy budete prezouvat na zimni?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Vyber motorky - jakou"> 8 598</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1126973&amp;p=12396330#p12396330" rel="nofollow" title="Vyber motorky - jakou">Vyber motorky - jakou</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="jaký je u vás počasí?"> 10 977</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12396317#p12396317" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Další co to měl v ruce"> 69 649</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12396316#p12396316" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Chladící kapalina proteka naskrz">  7</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1302084&amp;p=12396315#p12396315" rel="nofollow" title="Chladící kapalina proteka naskrz">Chladící kapalina proteka naskrz</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Pokutový koutek"> 6 207</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1168712&amp;p=12396215#p12396215" rel="nofollow" title="Pokutový koutek">Pokutový koutek</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Mazda MX5"> 3 883</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1111121&amp;p=12396106#p12396106" rel="nofollow" title="Mazda MX5">Mazda MX5</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Mazda CX-30">  66</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=805&amp;t=1296755&amp;p=12396101#p12396101" rel="nofollow" title="Mazda CX-30">Mazda CX-30</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-opel-astra-14-turbo-cvt-trivalec--cvt--draha-poukazka-na-prusvih" title="TEST Opel Astra 1.4 Turbo CVT: Tříválec + CVT = Drahá poukázka na průšvih?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=368569893' alt='TEST Opel Astra 1.4 Turbo CVT: Tříválec + CVT = Drahá poukázka na průšvih?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-opel-astra-14-turbo-cvt-trivalec--cvt--draha-poukazka-na-prusvih" title="TEST Opel Astra 1.4 Turbo CVT: Tříválec + CVT = Drahá poukázka na průšvih?">Opel Astra 1.4 Turbo CVT</a></h3>
						<p class="article-list-annotation noview">Kompaktní Opel se při aktuálním faceliftu velmi výrazně změnil, jakkoli to tak na první pohled nevypadá. Všechny motory jsou nyní výhradně tříválcové a ten nejsilnější se pojí s převodovkou CVT. Zní to vám to jako zaručený recept na mizérii na kolech?</p>
						<div class="article-list-info noview">
							<span class="article-list-date"><b>včera</b></span>
							<span>|</span>
							<span class="article-list-author">Petr Schnagl</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/test-opel-astra-14-turbo-cvt-trivalec--cvt--draha-poukazka-na-prusvih/?forum">35&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-honda-hr-v-15-vtec-sport-uhaji-vyssi-cenu-slusnou-dynamikou" title="Minitest Honda HR-V 1.5 VTEC Sport: Uhájí vyšší cenu slušnou dynamikou?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=793697441' alt='Minitest Honda HR-V 1.5 VTEC Sport: Uhájí vyšší cenu slušnou dynamikou?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-honda-hr-v-15-vtec-sport-uhaji-vyssi-cenu-slusnou-dynamikou" title="Minitest Honda HR-V 1.5 VTEC Sport: Uhájí vyšší cenu slušnou dynamikou?">Honda HR-V 1.5 VTEC Sport</a></h3>
						<p class="article-list-annotation noview">Honda se rozhodla ještě více zatraktivnit svůj crossover HR-V a jeho nabídku rozšířila i o verzi Sport. Podívali jsme se jí na zoubek s převodovkou CVT i s klasickou šaltpákou.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 10.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/minitest-honda-hr-v-15-vtec-sport-uhaji-vyssi-cenu-slusnou-dynamikou/?forum">20&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-bmw-m2-competition-m-dct-jednoduse-to-nejlepsi" title="TEST BMW M2 Competition M-DCT: Jednoduše to nejlepší"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=759789569' alt='TEST BMW M2 Competition M-DCT: Jednoduše to nejlepší' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-bmw-m2-competition-m-dct-jednoduse-to-nejlepsi" title="TEST BMW M2 Competition M-DCT: Jednoduše to nejlepší">BMW M2 Competition M-DCT</a></h3>
						<p class="article-list-annotation noview">S německými výkonovými válkami podpořenými opulentním luxusem a bezpečností se ze scény potichu vypařil důraz kladený na tu nejdůležitější esenci sportovních aut – lehkost. M2 Competition tento trend vysloveně neboří, protože je ale u BMW nejmenší, na odkaz staré školy úplně nezapomněla.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 10.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Miro Mihálik</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-bmw-m2-competition-m-dct-jednoduse-to-nejlepsi/?forum">1&nbsp;příspěvek</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html" title="Masakr obřích robotů: Recenze Daemon X Machina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-uq3riy5T3SKnd2BeLCHqw&amp;e=2145916800&amp;v=1" alt="Masakr obřích robotů: Recenze Daemon X Machina" title="Masakr obřích robotů: Recenze Daemon X Machina"></img><h3>Masakr obřích robotů: Recenze Daemon X Machina</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/620548/neter-lovce-krokodylu-44-ktereho-zabil-rejnok-je-neskutecna-kocanda-zadek-spuli-verejne.html" title="Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná kočanda. Zadek špulí veřejně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/620548/neter-lovce-krokodylu-44-ktereho-zabil-rejnok-je-neskutecna-kocanda-zadek-spuli-verejne.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-970505.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jSfKg6uQKqzcmYgazJAMNw&amp;e=2145916800&amp;v=1" alt="Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná kočanda. Zadek špulí veřejně" title="Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná kočanda. Zadek špulí veřejně"></img><h3>Neteř lovce krokodýlů (†44), kterého zabil rejnok, je neskutečná...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/165400/karel-gott-80-soud-o-14-2-milionu.html" title="Karel Gott (†80): SOUD O 14,2 MILIONU!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/165400/karel-gott-80-soud-o-14-2-milionu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-976857.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QuLfY3IwtfTUJMtqCDkMqA&amp;e=2145916800&amp;v=1" alt="Karel Gott (†80): SOUD O 14,2 MILIONU!" title="Karel Gott (†80): SOUD O 14,2 MILIONU!"></img><h3>Karel Gott (†80): SOUD O 14,2 MILIONU!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/165395/prvni-fotky-z-jejich-domu-jak-ziji-klausovi.html" title="První fotky z jejich domu: Jak žijí Klausovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/165395/prvni-fotky-z-jejich-domu-jak-ziji-klausovi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-976858.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hR0jX5KtUGHQWKXRKjrQ7Q&amp;e=2145916800&amp;v=1" alt="První fotky z jejich domu: Jak žijí Klausovi!" title="První fotky z jejich domu: Jak žijí Klausovi!"></img><h3>První fotky z jejich domu: Jak žijí Klausovi!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-levna-sluchatka-pro-mobily" title="15 tipů na nejlepší levná a kvalitní sluchátka pro mobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-levna-sluchatka-pro-mobily'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-927482.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tpsaKUQDaoNWcWflWY4SJg&amp;e=2145916800&amp;v=1" alt="15 tipů na nejlepší levná a kvalitní sluchátka pro mobily" title="15 tipů na nejlepší levná a kvalitní sluchátka pro mobily"></img><h3>15 tipů na nejlepší levná a kvalitní sluchátka pro mobily</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/50-let-od-pristani-na-mesici-cim-a-jak-se-fotilo-behem-mise-apollo-11" title="50 let od přistání na Měsíci: Čím a jak se fotilo během mise Apollo 11?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/50-let-od-pristani-na-mesici-cim-a-jak-se-fotilo-behem-mise-apollo-11'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-827699.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ER9XnFSw5EpQqcwyp4cshw&amp;e=2145916800&amp;v=1" alt="50 let od přistání na Měsíci: Čím a jak se fotilo během mise Apollo 11?" title="50 let od přistání na Měsíci: Čím a jak se fotilo během mise Apollo 11?"></img><h3>50 let od přistání na Měsíci: Čím a jak se fotilo během mise Apollo...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/league-of-legends-slavi-10-let-riot-oznamil-velke-veci" title="League of Legends slaví 10 let, Riot oznámil velké věci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/league-of-legends-slavi-10-let-riot-oznamil-velke-veci'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975889.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4YrvnwQ7dDDQZcM3gAWqXg&amp;e=2145916800&amp;v=1" alt="League of Legends slaví 10 let, Riot oznámil velké věci" title="League of Legends slaví 10 let, Riot oznámil velké věci"></img><h3>League of Legends slaví 10 let, Riot oznámil velké věci</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/schmarcz-zrcadlo-a-kriva-huba-spor-o-ct-je-bojem-o-charakter-spolecnosti-43338.html" title="Schmarcz: Zrcadlo a křivá huba. Spor o ČT je bojem o charakter společnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-zrcadlo-a-kriva-huba-spor-o-ct-je-bojem-o-charakter-spolecnosti-43338.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977107.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VvjrWqBjJWBqiZEnQ-t_Lg&amp;e=2145916800&amp;v=1" alt="Schmarcz: Zrcadlo a křivá huba. Spor o ČT je bojem o charakter společnosti" title="Schmarcz: Zrcadlo a křivá huba. Spor o ČT je bojem o charakter společnosti"></img><h3>Schmarcz: Zrcadlo a křivá huba. Spor o ČT je bojem o charakter...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/fotoreportaz-e15-praha-chce-bojovat-s-povesti-pivniho-mesta-i-upravenou-naplavkou-1363559" title="FOTOREPORTÁŽ E15: Praha chce bojovat s pověstí pivního města i upravenou náplavkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/fotoreportaz-e15-praha-chce-bojovat-s-povesti-pivniho-mesta-i-upravenou-naplavkou-1363559'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977155.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dqC2yMg00Hi5dHUBItH-pw&amp;e=2145916800&amp;v=1" alt="FOTOREPORTÁŽ E15: Praha chce bojovat s pověstí pivního města i upravenou náplavkou" title="FOTOREPORTÁŽ E15: Praha chce bojovat s pověstí pivního města i upravenou náplavkou"></img><h3>FOTOREPORTÁŽ E15: Praha chce bojovat s pověstí pivního města i...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25507/nasa-vybavila-nove-skafandry-nejmodernejsimi-technologiemi.html" title="NASA vybavila nové skafandry nejmodernějšími technologiemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25507/nasa-vybavila-nove-skafandry-nejmodernejsimi-technologiemi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977018.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MqYSN8ELNR0sWNq5xiSTNA&amp;e=2145916800&amp;v=1" alt="NASA vybavila nové skafandry nejmodernějšími technologiemi" title="NASA vybavila nové skafandry nejmodernějšími technologiemi"></img><h3>NASA vybavila nové skafandry nejmodernějšími technologiemi</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/autorevue-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/370611/schon-rozebira-ruzickuv-nastup-zivotni-facka-mu-pomohla-zlepsi-nas.html" title="Schön rozebírá Růžičkův nástup: Životní facka mu pomohla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/370611/schon-rozebira-ruzickuv-nastup-zivotni-facka-mu-pomohla-zlepsi-nas.html'});"><img alt="Schön rozebírá Růžičkův nástup: Životní facka mu pomohla" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977135.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hf6-Aa7LKcYmP2wekyNQCA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/370611/schon-rozebira-ruzickuv-nastup-zivotni-facka-mu-pomohla-zlepsi-nas.html" title="Schön rozebírá Růžičkův nástup: Životní facka mu pomohla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/370611/schon-rozebira-ruzickuv-nastup-zivotni-facka-mu-pomohla-zlepsi-nas.html'});">Schön rozebírá Růžičkův nástup: Životní facka mu pomohla</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/370602/cesi-kteri-fandi-barcelone-sef-fanklubu-odkryl-jejich-pocet-a-vyhody.html" title="Češi, kteří fandí Barceloně. Šéf fanklubu odkryl počet i výhody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/370602/cesi-kteri-fandi-barcelone-sef-fanklubu-odkryl-jejich-pocet-a-vyhody.html'});"><img alt="Češi, kteří fandí Barceloně. Šéf fanklubu odkryl počet i výhody" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977108.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3_MKkIDTNl8CB479R9CIrQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/370602/cesi-kteri-fandi-barcelone-sef-fanklubu-odkryl-jejich-pocet-a-vyhody.html" title="Češi, kteří fandí Barceloně. Šéf fanklubu odkryl počet i výhody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/370602/cesi-kteri-fandi-barcelone-sef-fanklubu-odkryl-jejich-pocet-a-vyhody.html'});">Češi, kteří fandí Barceloně. Šéf fanklubu odkryl počet i výhody</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623343/tehotna-vignerova-prozradila-jmeno-ditete-na-pohlavi-nezavisi.html" title="Těhotná Vignerová prozradila jméno dítěte: Na pohlaví nezávisí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623343/tehotna-vignerova-prozradila-jmeno-ditete-na-pohlavi-nezavisi.html'});"><img alt="Těhotná Vignerová prozradila jméno dítěte: Na pohlaví nezávisí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977147.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rwegADiGtHFOVGhLCKp2YA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623343/tehotna-vignerova-prozradila-jmeno-ditete-na-pohlavi-nezavisi.html" title="Těhotná Vignerová prozradila jméno dítěte: Na pohlaví nezávisí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623343/tehotna-vignerova-prozradila-jmeno-ditete-na-pohlavi-nezavisi.html'});">Těhotná Vignerová prozradila jméno dítěte: Na pohlaví nezávisí</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623225/vazne-nemocna-dvorakova-z-kriminalky-andel-prvni-foto-po-kolapsu.html" title="Vážně nemocná Dvořáková z Kriminálky Anděl: První FOTO po kolapsu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623225/vazne-nemocna-dvorakova-z-kriminalky-andel-prvni-foto-po-kolapsu.html'});"><img alt="Vážně nemocná Dvořáková z Kriminálky Anděl: První FOTO po kolapsu!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-976986.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IKsiBmK8HHqLATGMXTi1TQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623225/vazne-nemocna-dvorakova-z-kriminalky-andel-prvni-foto-po-kolapsu.html" title="Vážně nemocná Dvořáková z Kriminálky Anděl: První FOTO po kolapsu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/623225/vazne-nemocna-dvorakova-z-kriminalky-andel-prvni-foto-po-kolapsu.html'});">Vážně nemocná Dvořáková z Kriminálky Anděl: První FOTO po kolapsu!</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});"><img alt="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233871.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tOIBNIH4Ob9kb5AfCrbAcw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});">FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="FOTO: Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234095.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MLuPfJ2m-jgcM7UHYqdSAA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">FOTO: Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975036.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hxSZcJw2lTrlORkouuytcA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx'});"><img alt="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-90266.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SNjBmWkkrb6Xfn1JMpxuMQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx'});">Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/98103/vladnout-cechum-je-snadne-neznaji-svoji-historii-a-radi-veri-famam.html" title="Vládnout Čechům je snadné. Neznají svoji historii a rádi věří fámám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98103/vladnout-cechum-je-snadne-neznaji-svoji-historii-a-radi-veri-famam.html'});"><img alt="Vládnout Čechům je snadné. Neznají svoji historii a rádi věří fámám" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977141.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=brzLH5wjUIqjLlmaUt659g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/komentare/98103/vladnout-cechum-je-snadne-neznaji-svoji-historii-a-radi-veri-famam.html" title="Vládnout Čechům je snadné. Neznají svoji historii a rádi věří fámám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98103/vladnout-cechum-je-snadne-neznaji-svoji-historii-a-radi-veri-famam.html'});">Vládnout Čechům je snadné. Neznají svoji historii a rádi věří fámám</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/77609/nostalgie-po-zivote-v-sssr-nejsou-sirky-maslo-ani-skrob-ale-vodka-je-vzdycky.html" title="Nostalgie po životě v SSSR: Nejsou sirky, máslo ani škrob, ale vodka je vždycky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77609/nostalgie-po-zivote-v-sssr-nejsou-sirky-maslo-ani-skrob-ale-vodka-je-vzdycky.html'});"><img alt="Nostalgie po životě v SSSR: Nejsou sirky, máslo ani škrob, ale vodka je vždycky!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977153.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0SRhJ-D2497yQVJkqVwxiw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/77609/nostalgie-po-zivote-v-sssr-nejsou-sirky-maslo-ani-skrob-ale-vodka-je-vzdycky.html" title="Nostalgie po životě v SSSR: Nejsou sirky, máslo ani škrob, ale vodka je vždycky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77609/nostalgie-po-zivote-v-sssr-nejsou-sirky-maslo-ani-skrob-ale-vodka-je-vzdycky.html'});">Nostalgie po životě v SSSR: Nejsou sirky, máslo ani škrob, ale vodka je vždycky!</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>