


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Autosalon Frankfurt 2019 | Audi RS 7 Sportback: Se stádem 600 koní se řítí asi nejhezčí auto z Ingol – AutoRevue.cz</title>
		<meta name="description" content="Oslavy pětadvacetiletého výročí Audi RS jsou v plném proudu a z dílen Audi Sport přijíždí další model. Nové Audi RS 7 vychází z nedávno představeného kombi RS 6 Avant. Sílu k neutahání tak doplňuje elegantnější karoserií." />
		<meta property="og:title" content="Autosalon Frankfurt 2019 | Audi RS 7 Sportback: Se stádem 600 koní se řítí asi nejhezčí auto z Ingol" />
		<meta property="og:description" content="Oslavy pětadvacetiletého výročí Audi RS jsou v plném proudu a z dílen Audi Sport přijíždí další model. Nové Audi RS 7 vychází z nedávno představeného kombi RS 6 Avant. Sílu k neutahání tak doplňuje elegantnější karoserií." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Autosalon Frankfurt 2019 | Audi RS 7 Sportback: Se stádem 600 koní se řítí asi nejhezčí auto z Ingol" />
		<meta name="twitter:description" content="Oslavy pětadvacetiletého výročí Audi RS jsou v plném proudu a z dílen Audi Sport přijíždí další model. Nové Audi RS 7 vychází z nedávno představeného kombi RS 6 Avant. Sílu k neutahání tak doplňuje elegantnější karoserií." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=281984541" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=281984541" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=281984541" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu" >
		<meta name="id" content="43506"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu" />
        
	    	<link rel="canonical" href="https://www.autorevue.cz/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu" />
        
	        <meta name="twitter:url" content="https://www.autorevue.cz/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.37" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.8" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.011"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.0.0006" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		<link rel="alternate" media="handheld" href="https://www.autorevue.cz/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu" />
		
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.001"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.002"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>

		<!-- FLOWPLAYER END -->
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/autorevue.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v710"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'autorevue.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("autorevue.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
try{
if(typeof(window._io_config["0.2.0"][0].article_authors)=="object"){
_sf_async_config.authors = window._io_config["0.2.0"][0].article_authors.join(",");
}
}catch(e){}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
			if( String(window.location).indexOf(_sf_async_config.domain)==-1 ){document.location = "//" + _sf_async_config.domain}
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=43506" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjcwMTA1MjQzD2QWBgICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzceB1Zpc2libGVnZAIDDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOS44ZAIFD2QWAgIDD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA1Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqKbO84FSM8l318W03ux0gKHS3If" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" border="0" /><span class="noview">AutoRevue.cz</span></a></span>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fautosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu";
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.autorevue.cz&redirect=https%3a%2f%2fwww.autorevue.cz%2fautosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" border="0" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a href="//forum.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/nazory" rel="nofollow" title="Názory">Názory</a></strong></li>
			<li class="item last"><strong><a href="/tuning" rel="nofollow" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" title="Design">Design</a></strong></li>
			<li class="item"><strong><a href="/prvni-svezeni" rel="nofollow" title="První svezení">První svezení</a></strong></li>
			<li class="item last"><strong><a href="/retro" rel="nofollow" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" title="Premiéry">Premiéry</a></strong></li>
			<li class="item"><strong><a href="/zajimavosti" rel="nofollow" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item last"><strong><a href="/tajne" rel="nofollow" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" title="Byznys">Byznys</a></strong></li> 
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/hybridy" title="Hybridy">Hybridy</a></strong></li>
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/zivot-ridice" rel="nofollow" title="Život řidiče">Život řidiče</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu"
  },
  "headline": "Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=281984541",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-09-10T04:00:00Z",
  "dateModified": "2019-09-10T04:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Oslavy pětadvacetiletého výročí Audi RS jsou v plném proudu a z dílen Audi Sport přijíždí další model. Nové Audi RS 7 vychází z nedávno představeného kombi RS 6 Avant. Sílu k neutahání tak doplňuje elegantnější karoserií.
"
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article">
	<div class="article-tags">
		
			<span class="article-tag"><a href="/autosalon-frankfurt-2019">Autosalon Frankfurt 2019</a></span>
		
		    &nbsp;|&nbsp;
		
			<span class="article-tag"><a href="/audi">Audi</a></span>
		
		&#160;
	</div>
	<h1>
		Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=43506') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">10.&nbsp; 9.&nbsp; 2019</span>
		|
		<span class="article-author">
			<a href="/kadera-vladimir" rel="author">Vladimír Kadera</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Oslavy pětadvacetiletého výročí Audi RS jsou v plném proudu a z dílen Audi Sport přijíždí další model. Nové Audi RS 7 vychází z nedávno představeného kombi RS 6 Avant. Sílu k neutahání tak doplňuje elegantnější karoserií.
</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='485398638' href='/Client.Gallery/show.aspx?id_file=485398638&article=43506' onclick='javascript:ShowArticleImage(485398638,750,500,""); return false' title='Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu'><img itemprop='image' alt='Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=485398638' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=484821016&article=43506'  onclick='javascript:ShowArticleImage(484821016,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=484821016' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=488883004&article=43506'  onclick='javascript:ShowArticleImage(488883004,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=488883004' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=491323923&article=43506'  onclick='javascript:ShowArticleImage(491323923,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=491323923' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=488584876&article=43506'  onclick='javascript:ShowArticleImage(488584876,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí auto z Ingolstadtu' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=488584876' /></a><a href='/Client.Gallery/show.aspx?id_file=485398638&article=43506' onclick='javascript:ShowArticleImage(485398638,750,500,""); return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Pět metrů dlouhý a téměř dva metry široký predátor se oproti <a href="https://www.autorevue.cz/test-audi-a7-sportback-55-tfsi-quattro-zalezi-kam-mate-namireno">A7 Sportback</a> přikrčil k zemi o dva centimetry. Široké průduchy po stranách předního nárazníků dělají RS 7 stejné lícní kosti jako kombi RS 6 Avant. I zde se odkazuje na <a href="https://www.autorevue.cz/audi-sport-quattro-1984-zadelano-na-dobre-casy">Audi Sport Quattro</a> v podobě úzkých nasávacích otvorů nad přední maskou.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/frankfurt-2019-audi-a5-ma-po-faceliftu-odkazuje-na-legendu-i-kdyz-je-nejsilnejsi-motor-naftovy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Audi A5 má po faceliftu. Odkazuje na legendu, i když je nejsilnější motor naftový">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=900744362' alt='Audi A5 má po faceliftu. Odkazuje na legendu, i když je nejsilnější motor naftový' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/frankfurt-2019-audi-a5-ma-po-faceliftu-odkazuje-na-legendu-i-kdyz-je-nejsilnejsi-motor-naftovy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Audi A5 má po faceliftu. Odkazuje na legendu, i když je nejsilnější motor naftový">
			    Audi A5 má po faceliftu. Odkazuje na legendu, i když je nejsilnější motor naftový
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Decentní zadní křídlo jde&nbsp;vzduchu obtékajícímu karoserii naproti automaticky při 120 km/h. Pod ním je dobře známá světelná architektura, která při odemykání a zamykání dělá pěkné divadlo. LED světlomety dostanete ve standardu, za příplatek je k mání i laserová technologie. Zadní difuzor slouží jako úpatí sopky, protože v něm ústí dvě oválné koncovky výfuku, které nepochybně rozpoutají peklo kdekoliv, kde jen zlehka položíte nohu na plyn. Dost nadšení, jdeme na fakta.</p>

<h2>Známé prvky v jiném balení</h2>

<p>Novinky v interiéru zrcadlí ty v RS 6 Avant. Počítejte tak s nejnovější verzí infotainmentu MMI&nbsp;touch a novými konfigurovatelnými režimy RS1 a RS2, které zde zastávají stejnou funkci jako tlačítka M u BMW. I přes nízkou siluetu díky svažující se střeše nabídne RS 7 Sportback půdorysně velký zavazadlový prostor, který s objemem 535 litrů za 565 litry RS 6 Avant o moc nezaostává. Jen musíte samozřejmě počítat s nižší výškou. Sklopná zadní sedadla prostor zvětší až na 1390 litrů (RS 6 má 1680 litrů).</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/audi-rs-6-avant-2019-poprve-nazivo-novy-supersport-s-obrim-kufrem-ma-600-koni" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=859504520' alt='Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/audi-rs-6-avant-2019-poprve-nazivo-novy-supersport-s-obrim-kufrem-ma-600-koni" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!">
			    Audi RS 6 Avant poprvé naživo: Nový supersport s obřím kufrem má 600 koní!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Vidlicový osmiválec je i zde doplněn o mild-hybridní systém, díky kterému může vůz plachtit s vypnutým motorem až do rychlosti 160 km/h. Mimo to ze sebe dokáže udělat vypínáním válců čtyřválec, stejně jako předchozí generace. Motor 4.0 TFSI má výkon 441 kW (600 koní) a točivý moment 800 N.m je dostupný v rozmezí 2100 až 4500 otáček. Stovku vůz zvládne za 3,6 sekundy a maximální rychlost je omezena na 250 km/h. S paketem Dynamic plus ale není problém protnout hranici tří set.</p>

<p>Je tu i osmistupňová automatická převodovka Tiptronic a pohon všech kol s výchozím rozložením hnacích sil v poměru 60:40. Dokáže ale hnací síly „rozhazovat“ kam je potřeba, a to až 70 % na přední nápravu a 85 % na zadní. V rychlostech nad 120 km/h se RS 7 Sportback díky standardnímu vzduchovému podvozku přimáčkne k asfaltu o dalších 10 milimetrů, ve městě naopak oceníte zvednutí světlé výšky o dva centimetry.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/s-vyvojem-nastupce-audi-r8-maji-pomoci-chorvati-vysledek-cekejme-do-ctyr-let" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="S vývojem nástupce Audi R8 mají pomoci Chorvati. Výsledek čekejme do čtyř let">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=81944602' alt='S vývojem nástupce Audi R8 mají pomoci Chorvati. Výsledek čekejme do čtyř let' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/s-vyvojem-nastupce-audi-r8-maji-pomoci-chorvati-vysledek-cekejme-do-ctyr-let" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="S vývojem nástupce Audi R8 mají pomoci Chorvati. Výsledek čekejme do čtyř let">
			    S vývojem nástupce Audi R8 mají pomoci Chorvati. Výsledek čekejme do čtyř let
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Do výčtu toho, kterými je RS 7 Sportback zajímavý stroj, si připočtěte i zadní sportovní diferenciál nebo vektorování točivého momentu. 21palcová kola ve standardu s pneumatikami o rozměrech 275/35 lze vyměnit za <em>dvaadvacítky</em>. Za oběma z nich najdete ve standardu 420mm kotouče vpředu a 370mm vzadu. Ve volitelné výbavě je i karbon-keramické řešení s předními kotouči většími o 20 mm. Celkově šetří 34 kg neodpružené hmotnosti.</p>

<p>Není pochyb o tom, že Audi RS 7 Sportback zaujímá stejně vážné postavení jako RS 6 Avant. První zákazníci se však dočkají až v prvním čtvrtletí příštího roku, stejně tak je ještě brzo i na ceny. Ta základní by se mohla pohybovat nad hranicí 3 milionů korun.</p>

<table border="0" cellpadding="0" cellspacing="0" class=" article-macro-table">
	<thead>
		<tr height="19">
			<th colspan="3" scope="col" style="height:19px; width:539px">Audi RS 7 Sportback - srovnání nové a minulé generace</th>
		</tr>
	</thead>
	<tbody>
		<tr height="19">
			<td height="19" style="height:19px;"><strong>Generace</strong></td>
			<td style="text-align: center;"><strong>4K8 (2019-)</strong></td>
			<td style="text-align: center;"><strong>4G8 (2013-2019)</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Zdvihový objem [cm3]</strong></td>
			<td style="text-align: center;">3993</td>
			<td style="text-align: center;">3993</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Válce/ventily</strong></td>
			<td style="text-align: center;">8/4</td>
			<td style="text-align: center;">8/4</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Největší výkon [kW/min]</strong></td>
			<td style="text-align: center;">441/-</td>
			<td style="text-align: center;">412/5700-6600</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Točivý moment [N.m/min]</strong></td>
			<td style="text-align: center;">800/2100-4500</td>
			<td style="text-align: center;">700/1750 - 5500</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Pohon</strong></td>
			<td style="text-align: center;">quattro</td>
			<td style="text-align: center;">quattro</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Převodovka</strong></td>
			<td style="text-align: center;">8A</td>
			<td style="text-align: center;">8A</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Max. rychlost [km/h]</strong></td>
			<td style="text-align: center;">305</td>
			<td style="text-align: center;">305</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Zrychlení 0-100 km/h [s]</strong></td>
			<td style="text-align: center;">3,6</td>
			<td style="text-align: center;">3,9</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Kombinovaná spotřeba [l/100 km]</strong></td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">9,5</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:19px;width:228px;"><strong>Základní cena [Kč]</strong></td>
			<td style="text-align: center;">cca 3.100.000</td>
			<td style="text-align: center;">3.065.900*</td>
		</tr>
		<tr height="19">
			<td colspan="3" height="19" style="height:19px;">*v roce 2016</td>
		</tr>
	</tbody>
</table>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/autosalon-frankfurt-2019">Speciál: Autosalon Frankfurt 2019</a></h3>
				<p>Zářijový autosalon ve Frankfurtu nad Mohanem je společně <a href="https://www.autorevue.cz/autosalon-zeneva-2019">s&nbsp;březnovým autosalonem v Ženevě</a> nadále jednou z&nbsp;nejprestižnějších a největších automobilových výstav v&nbsp;Evropě. International Motor Show (IAA) proběhne ve dnech 12. - 22. září, výhradně novinářům bude v&nbsp;pořadí už 68. ročník autosalonu otevřen od 10. do 11. září.</p>

<p>&nbsp;• <a href="https://www.autorevue.cz/autosalon-frankfurt-2019-ocekavane-novinky-a-premiery-na-co-se-zatim-tesit">Přehled očekávaných premiér</a><br />
&nbsp;• <a href="https://www.autorevue.cz/autosalon-frankfurt-2019-vstupenky-adresa-trasa-autem-a-dalsi-info-pro-vas">Vstupenky, adresa, trasa autem a další důležité info</a></p>

<p><a href="https://www.autorevue.cz/nove-bmw-1-f40-2019-motory-technicka-data-fotky">BMW řady 1</a>&nbsp;• <a href="https://www.autorevue.cz/nove-bmw-3-touring-g21-oficialne-motory-rozmery-technicka-data">BMW řady 3 Touring</a> • <a href="https://www.autorevue.cz/bmw-m8-oficialne-pokud-chcete-maximalni-zazitek-berte-rovnou-competition">BMW M8</a>&nbsp;• <a href="https://www.autorevue.cz/ferrari-sf90-oficialne-nejrychlejsi-plnokrevnik-vsech-dob-se-odhaluje">Ferrari SF90</a>&nbsp;• <a href="https://www.autorevue.cz/novy-ford-explorer-2019-motor-vykon-rozmery-fotky">Ford Explorer</a> • <a href="https://www.autorevue.cz/novy-ford-kuga-2019-rozmery-motory-vybava-titanium-vignale-st-line">Ford Kuga</a>&nbsp;• <a href="https://www.autorevue.cz/potvrzeno-honda-e-je-oficialni-nazev-pro-prvni-elektromobil-znacky">Honda E</a>&nbsp;• <a href="https://www.autorevue.cz/kia-xceed-na-prvnich-fotkach-novy-crossover-na-zaklade-ceedu-uz-nema-co-skryvat">Kia XCeed</a>&nbsp;• <a href="https://www.autorevue.cz/novy-mclaren-gt-oficialne-cena-motor-vykon-dynamika">McLaren GT</a>&nbsp;• <a href="https://www.autorevue.cz/mercedes-benz-glb-2019-oficialne-kompaktni-suv-sedm-mist-k-sezeni">Mercedes-Benz GLB</a>&nbsp;• <a href="https://www.autorevue.cz/novy-opel-corsa-e-oficialne-dvojce-peugeotu-e-208-ma-136-koni-a-ujede-az-330-km">Opel Corsa</a>&nbsp;• <a href="https://www.autorevue.cz/nove-porsche-taycan-az-630-koni-a-prapodivne-oznaceni-turbo">Porsche Taycan</a>&nbsp;• <a href="https://www.autorevue.cz/na-svete-je-prvnich-200-predseriovych-kusu-vw-id3-zajem-o-vuz-je-obrovsky">VW ID.3</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		
		<a href="/novy-volkswagen-id3-poprve-nazivo-dulezitejsi-auto-tady-uz-dlouho-nebylo" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/autosalon-frankfurt-2019">Autosalon&nbsp;Frankfurt&nbsp;2019</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Autosalon Frankfurt 2019');ArticleKeyWords.push("Autosalon Frankfurt 2019");ArticleMainKeyWords.push("Autosalon Frankfurt 2019");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 966;}/*]]>*/</script>, <span class="article-tag"><a href="/audi">Audi</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi');ArticleKeyWords.push("Audi");ArticleMainKeyWords.push("Audi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 330;}/*]]>*/</script>, <span class="article-tag"><a href="/autosalony">Autosalony</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Autosalony');ArticleKeyWords.push("Autosalony");ArticleMainKeyWords.push("Autosalony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 287;}/*]]>*/</script>, <span class="article-tag"><a href="/sportovni-auta">Sportovní&nbsp;auta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sportovní auta');ArticleKeyWords.push("Sportovní auta");ArticleMainKeyWords.push("Sportovní auta");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 322;}/*]]>*/</script>, <span class="article-tag"><a href="/luxusni-auta">Luxusní&nbsp;auta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Luxusní auta');ArticleKeyWords.push("Luxusní auta");ArticleMainKeyWords.push("Luxusní auta");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 433;}/*]]>*/</script>, <span class="article-tag"><a href="/osmivalec">Osmiválec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Osmiválec');ArticleKeyWords.push("Osmiválec");ArticleMainKeyWords.push("Osmiválec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 707;}/*]]>*/</script>, <span class="article-tag"><a href="/ostra-verze">Ostrá&nbsp;verze</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrá verze');ArticleKeyWords.push("Ostrá verze");ArticleMainKeyWords.push("Ostrá verze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 730;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/audi-avant">Audi&nbsp;Avant</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi Avant');ArticleKeyWords.push("Audi Avant");/*]]>*/</script>, <span class="article-tag"><a href="/tema/audi-sport">Audi&nbsp;Sport</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi Sport');ArticleKeyWords.push("Audi Sport");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ingolstadt">Ingolstadt</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ingolstadt');ArticleKeyWords.push("Ingolstadt");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kun">Kůň</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kůň');ArticleKeyWords.push("Kůň");/*]]>*/</script>, <span class="article-tag"><a href="/tema/stado">Stádo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stádo');ArticleKeyWords.push("Stádo");/*]]>*/</script>, <span class="article-tag"><a href="/tema/tiptronic">Tiptronic</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tiptronic');ArticleKeyWords.push("Tiptronic");/*]]>*/</script>, <span class="article-tag"><a href="/tema/audi-rs">Audi&nbsp;RS</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi RS');ArticleKeyWords.push("Audi RS");/*]]>*/</script>, <span class="article-tag"><a href="/tema/audi-sport-quattro">Audi&nbsp;Sport&nbsp;Quattro</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi Sport Quattro');ArticleKeyWords.push("Audi Sport Quattro");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nejhezci-auto">Nejhezčí&nbsp;auto</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejhezčí auto');ArticleKeyWords.push("Nejhezčí auto");/*]]>*/</script>, <span class="article-tag"><a href="/tema/m-u-bmw">M&nbsp;u&nbsp;BMW</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('M u BMW');ArticleKeyWords.push("M u BMW");/*]]>*/</script>, <span class="article-tag"><a href="/tema/km/h">Km/h</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Km/h');ArticleKeyWords.push("Km/h");/*]]>*/</script>
	</div>
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 43506);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.autorevue.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/autorevue');</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=396029928' alt='VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" class="ga-plain-title" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" data-title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu">VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</a>
                
                
			</h2>

			<p class="article-list-annotation">S představením elektromobilu ID.3 se Volkswagen vydá do zcela nové éry, kterou bude lemovat i nové logo automobilky a celkově jiný vizuální styl prezentace značky. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/vyjimecne-automobily-slavnych-znacek-ktere-vznikly-v-jedinem-exemplari-130903' title='Výjimečné automobily slavných značek, které vznikly v jediném exempláři ' data-title='Výjimečné automobily slavných značek, které vznikly v jediném exempláři '><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-957942.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dPk6zoCItTnvna-mwgRRRog%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Výjimečné automobily slavných značek, které vznikly v jediném exempláři ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/vyjimecne-automobily-slavnych-znacek-ktere-vznikly-v-jedinem-exemplari-130903' title='Výjimečné automobily slavných značek, které vznikly v jediném exempláři ' data-title='Výjimečné automobily slavných značek, které vznikly v jediném exempláři '>Výjimečné automobily slavných značek, které vznikly v jediném exempláři </a>
                
                
			</h2>

			<p class="article-list-annotation">Móda na míru stavěných luxusních automobilů se v posledních dvou desetiletích pomalu vrací. Díky tomu lze narazit na skvosty značek Aston Martin, Bugatti, Ferrari a dalších, které nejsou pouhými výstavními exponáty, ale mohou do běžného silničního provozu.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=517820818' alt='Těchto 20 motorů obejděte v bazaru širokým obloukem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" class="ga-plain-title" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" data-title="Těchto 20 motorů obejděte v bazaru širokým obloukem">Těchto 20 motorů obejděte v bazaru širokým obloukem</a>
                
                
			</h2>

			<p class="article-list-annotation">Uvažujete o koupi ojetiny? Pak by se vám možná mohl hodit přehled dvaceti motorů, které se umí snadno změnit v past. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type- article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	        
	            <!-- view with redirurl -->
    			<a class="ga-plain-title" href='https://www.auto.cz/volkswagen-id-3-oficialne-napjate-ocekavana-revoluce-konecne-bez-maskovani-131033' title='Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování' data-title='Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování'><img src='https://www.autorevue.cz/getthumbnailurl.aspx?url=https%3a%2f%2ft.cncenter.cz%2fras-cz%2f9-crosspromo-orig-960664.jpg%3ft%3dLzMwOHgxNTQvc21hcnQ%253D%26h%3dqOsHfellLsPFgK0c4oP1qQ%26e%3d2145916800%26v%3d1&amp;w=308&amp;h=154&amp;q=90&amp;v=1.02' alt='Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                
                    <!-- view with redirurl -->
    			    <a class="ga-plain-title" href='https://www.auto.cz/volkswagen-id-3-oficialne-napjate-ocekavana-revoluce-konecne-bez-maskovani-131033' title='Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování' data-title='Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování'>Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování</a>
                
                
			</h2>

			<p class="article-list-annotation">Volkswagen v předvečer autosalonu ve Frankfurtu nad Mohanem během svého koncernového večera kompletně odhalil očekávaný elektromobil ID.3.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" class="ga-plain-title" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=711237278' alt='Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" class="ga-plain-title" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" data-title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil">Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil</a>
                
                
			</h2>

			<p class="article-list-annotation">Podle pokynů výrobce bychom měli do rychlého Leonu tankovat benzin s oktanovým číslem minimálně 98. Vyzkoušeli jsme, co se stane, když motor nakrmíme jen pětadevadesátkou – a naopak jestli se prémiový 100oktanový benzin projeví dalším zvýšením výkonu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31943441' alt='10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" class="ga-plain-title" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" data-title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle">10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to. Ty nejspolehlivější motory máme beztak všichni ve svých garážích. Přesto není špatné vědět i o těch dalších. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=490853887' alt='Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" class="ga-plain-title" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" data-title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)">Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</a>
                
                
			</h2>

			<p class="article-list-annotation">Nová Škoda Kamiq je zástupcem stále oblíbenějšího segmentu městských crossoverů. Vůz dnes poprvé zkoušíme na silnici a vy máte možnost ptát se na to, co vás o něm zajímá.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=627750377' alt='Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" class="ga-plain-title" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" data-title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu">Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</a>
                
                
			</h2>

			<p class="article-list-annotation">Od začátku léta začíná Toyota nabízet Corollu Sedan v nové akční výbavě, která zahrnuje nadstandardní příslušenství s poměrně slušným zvýhodněním.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=870058850' alt='Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" class="ga-plain-title" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" data-title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím">Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím</a>
                
                
			</h2>

			<p class="article-list-annotation">Letošní Festival rychlosti v Goodwoodu byl jednou z mála příležitostí, kdy se ten nejdivočejší kůň dal spatřit na našem kontinentu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=926720789' alt='Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" class="ga-plain-title" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" data-title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně">Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně</a>
                
                
			</h2>

			<p class="article-list-annotation">O ojetých Fordech koluje spousta mýtů a legend. Některé jsou dost negativní, ale na trhu je jen málo aut, která by byla lepší než právě ojeté Mondeo třetí generace.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Karel Gott oslaví 80. narozeniny! Auta má rád. Podívejte se, jaké kousky vlastnil" data-title="Karel Gott oslaví 80. narozeniny! Auta má rád. Podívejte se, jaké kousky vlastnil"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=80420206' alt='Karel Gott oslaví 80. narozeniny! Auta má rád. Podívejte se, jaké kousky vlastnil' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" class="ga-plain-title" title="Karel Gott oslaví 80. narozeniny! Auta má rád. Podívejte se, jaké kousky vlastnil" data-title="Karel Gott oslaví 80. narozeniny! Auta má rád. Podívejte se, jaké kousky vlastnil">Karel Gott oslaví 80. narozeniny! Auta má rád. Podívejte se, jaké kousky vlastnil</a>
                
                
			</h2>

			<p class="article-list-annotation">Karel Gott měl ve své garáži i ryze sportovní kusy. Nevyhnul se ani epizodě s Porsche 911.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row' data-ga="Navigace;Další články pod článkem">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=119146703' alt='Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/peugeot-908-rc-wiki-historie-motor-v12-hdi-lmp1" class="ga-plain-title" title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal" data-title="Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal">Nádherný Peugeot 908 RC měl motor V12 HDi. Nový směr značky bohužel neudal</a>
                
                
			</h2>

			<p class="article-list-annotation">Možná už je většinou lidí zapomenut, přesto ale 908 RC zůstává jedním z nejambicióznějších konceptů Peugeotu. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 387 108 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>
      <li class="odd first">
        <span class="rss-date" title="jaký je u vás počasí?"> 10 547</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=819626&amp;p=12361923#p12361923" rel="nofollow" title="jaký je u vás počasí?">jaký je u vás počasí?</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Skútr koutek"> 13 504</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=834&amp;t=1191834&amp;p=12361922#p12361922" rel="nofollow" title="Skútr koutek">Skútr koutek</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 39 784</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12361918#p12361918" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even">
        <span class="rss-date" title="průběžné vlákno rekonstrukce D1"> 1 712</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1190136&amp;p=12361912#p12361912" rel="nofollow" title="průběžné vlákno rekonstrukce D1">průběžné vlákno rekonstrukce D1</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Další co to měl v ruce"> 68 401</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=12361911#p12361911" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="even">
        <span class="rss-date" title="SPZ na přání !"> 5 568</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1243493&amp;p=12361907#p12361907" rel="nofollow" title="SPZ na přání !">SPZ na přání !</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Ferrari - slintací koutek">  132</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=806&amp;t=1279705&amp;p=12361891#p12361891" rel="nofollow" title="Ferrari - slintací koutek">Ferrari - slintací koutek</a>
      </li>
      <li class="even">
        <span class="rss-date" title="E-Golf"> 1 712</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=811&amp;t=1297290&amp;p=12361864#p12361864" rel="nofollow" title="E-Golf">E-Golf</a>
      </li>
      <li class="odd">
        <span class="rss-date" title="Mimibazar">  836</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1247039&amp;p=12361861#p12361861" rel="nofollow" title="Mimibazar">Mimibazar</a>
      </li>
      <li class="even">
        <span class="rss-date" title="Vlakový koutek"> 7 312</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=12361852#p12361852" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data">


<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-suzuki-swift-sport-kluci-se-bavi-holky-budou-cumet" title="TEST Suzuki Swift Sport: Kluci se baví, holky budou čumět!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=759704945' alt='TEST Suzuki Swift Sport: Kluci se baví, holky budou čumět!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-suzuki-swift-sport-kluci-se-bavi-holky-budou-cumet" title="TEST Suzuki Swift Sport: Kluci se baví, holky budou čumět!">Suzuki Swift Sport</a></h3>
						<p class="article-list-annotation noview">Kdo říká, že musí mít sportovní auto stovky koní, nemluví pravdu. Novému Suzuki Swift Sport jich stačí 140 a stejně se budete usmívat do ucha k uchu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 9.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Jan Mička</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/test-suzuki-swift-sport-kluci-se-bavi-holky-budou-cumet/?forum">29&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/prvni-test-hyundai-ioniq-electric-facelift-drzet-krok-s-konkurenci-je-zaklad" title="Jak jezdí nový Hyundai Ioniq Electric? Ukázal nám to v ráji elektroaut a konopí"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=947877530' alt='Jak jezdí nový Hyundai Ioniq Electric? Ukázal nám to v ráji elektroaut a konopí' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/prvni-test-hyundai-ioniq-electric-facelift-drzet-krok-s-konkurenci-je-zaklad" title="Jak jezdí nový Hyundai Ioniq Electric? Ukázal nám to v ráji elektroaut a konopí">Hyundai Ioniq Electric 2019 (první svezení)</a></h3>
						<p class="article-list-annotation noview">Z nabídky modelu Ioniq si vybere každý, koho lákají vozy na alternativní pohon. Elektromobil nedávno prošel faceliftem, aby mohl lépe držet krok s konkurencí. Povedlo se mu to?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">31.&nbsp; 8.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/prvni-test-hyundai-ioniq-electric-facelift-drzet-krok-s-konkurenci-je-zaklad/?forum">49&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/minitest-volkswagen-golf-gti-tcr-nemecka-papricka-pali-hned-dvakrat" title="Minitest Volkswagen Golf GTI TCR: Německá paprička pálí hned dvakrát"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=470861987' alt='Minitest Volkswagen Golf GTI TCR: Německá paprička pálí hned dvakrát' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/minitest-volkswagen-golf-gti-tcr-nemecka-papricka-pali-hned-dvakrat" title="Minitest Volkswagen Golf GTI TCR: Německá paprička pálí hned dvakrát">Volkswagen Golf GTI TCR (minitest)</a></h3>
						<p class="article-list-annotation noview">Volkswagen na akci u jezera Wörthersee vždy přiveze něco speciálního. V loňském roce to byl nejrychlejší člen rodiny GTI. A já teď držím v ruce klíče.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 8.&nbsp; 2019</span>
							<span>|</span>
							<span class="article-list-author">Vladimír Kadera</span>
							<span>|</span>
							<span id="ctl05_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/minitest-volkswagen-golf-gti-tcr-nemecka-papricka-pali-hned-dvakrat/?forum">35&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html" title="Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957780.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6LFBlt1GIzxJwKfvFMrLow&amp;e=2145916800&amp;v=1" alt="Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control" title="Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control"></img><h3>Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/617621/pornem-proti-plastum-pornhub-zaplati-za-kazde-zhlednuti-sexu-mezi-odpadky.html" title="Pornem proti plastům: Pornhub zaplatí za každé zhlédnutí sexu mezi odpadky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/617621/pornem-proti-plastum-pornhub-zaplati-za-kazde-zhlednuti-sexu-mezi-odpadky.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957534.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vA-5WwKJVlIGSTqJEwHKgg&amp;e=2145916800&amp;v=1" alt="Pornem proti plastům: Pornhub zaplatí za každé zhlédnutí sexu mezi odpadky!" title="Pornem proti plastům: Pornhub zaplatí za každé zhlédnutí sexu mezi odpadky!"></img><h3>Pornem proti plastům: Pornhub zaplatí za každé zhlédnutí sexu mezi...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/164048/sokujici-vestba-michala-davida-z-jeho-predpovedi-pro-martu-jandovou-mrazi.html" title="Šokující věštba Michala Davida: Z jeho předpovědi pro Martu Jandovou mrazí…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/164048/sokujici-vestba-michala-davida-z-jeho-predpovedi-pro-martu-jandovou-mrazi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960432.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EGdf8jShPtdkHmH-MjLyMw&amp;e=2145916800&amp;v=1" alt="Šokující věštba Michala Davida: Z jeho předpovědi pro Martu Jandovou mrazí…" title="Šokující věštba Michala Davida: Z jeho předpovědi pro Martu Jandovou mrazí…"></img><h3>Šokující věštba Michala Davida: Z jeho předpovědi pro Martu Jandovou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/164029/zdrceny-krampol-o-manzelce-tvrda-slova-o-navratu-do-zivota.html" title="Zdrcený Krampol o manželce: Tvrdá slova o návratu do života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/164029/zdrceny-krampol-o-manzelce-tvrda-slova-o-navratu-do-zivota.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bRgsep1aWUmsfQR5iH14Jg&amp;e=2145916800&amp;v=1" alt="Zdrcený Krampol o manželce: Tvrdá slova o návratu do života" title="Zdrcený Krampol o manželce: Tvrdá slova o návratu do života"></img><h3>Zdrcený Krampol o manželce: Tvrdá slova o návratu do života</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejlepsi-mikrosystemy-hi-fi-a-domaci-kino" title="11 tipů na nejlepší mikrosystémy, Hi-Fi a domácí kino" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-mikrosystemy-hi-fi-a-domaci-kino'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-799229.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WFV2eWodqSa66lA8y3CnOA&amp;e=2145916800&amp;v=1" alt="11 tipů na nejlepší mikrosystémy, Hi-Fi a domácí kino" title="11 tipů na nejlepší mikrosystémy, Hi-Fi a domácí kino"></img><h3>11 tipů na nejlepší mikrosystémy, Hi-Fi a domácí kino</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty" title="Vybrali jsme nejlepší kompaktní fotoaparáty, které se dnes vyplatí koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640986.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ukyRdvBMfHBHFDLQn44Fog&amp;e=2145916800&amp;v=1" alt="Vybrali jsme nejlepší kompaktní fotoaparáty, které se dnes vyplatí koupit" title="Vybrali jsme nejlepší kompaktní fotoaparáty, které se dnes vyplatí koupit"></img><h3>Vybrali jsme nejlepší kompaktní fotoaparáty, které se dnes vyplatí...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285633.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0X0kZH1PgH03WpDFuVPLRg&amp;e=2145916800&amp;v=1" alt="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli"></img><h3>Playstation 5: datum vydání, výkon a vše, co víme o příští herní...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html" title="Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960735.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rx_NXCwDPtXKzvD161sCDQ&amp;e=2145916800&amp;v=1" alt="Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana" title="Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana"></img><h3>Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-825730.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WHUNGLasdmmXK8upnyMq_Q&amp;e=2145916800&amp;v=1" alt="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie"></img><h3>Hipsteři zpomalují provoz na letištích, ukazuje britská studie</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25336/plastikove-modely-9-tank-lt-35-t.html" title="Plastikové modely 9: Tank Lt.35(t)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25336/plastikove-modely-9-tank-lt-35-t.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960638.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5yNoMSFmdSQ0FvPrK_IZjg&amp;e=2145916800&amp;v=1" alt="Plastikové modely 9: Tank Lt.35(t)" title="Plastikové modely 9: Tank Lt.35(t)"></img><h3>Plastikové modely 9: Tank Lt.35(t)</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-data">
<!--Ziveauto.cz-->
<div id="ziveauto">
    <a href="//www.ziveauto.cz/sb=1" target="_blank"><img src="/zivefirmy/ziveauto_logo.png" /></a>
    <div class="block">
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1744" title="Osobní auta – autorizovaný prodej" class="icon1" target="_blank">Autorizovaný prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=87" title="Osobní auta – prodej" class="icon2" target="_blank">Osobní auta – prodej</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=93" title="Osobní auta – servis" class="icon3" target="_blank">Servis</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=1475" title="Pneumatiky – prodej" class="icon4" target="_blank">Pneumatiky</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=99" title="Pneuservisy" class="icon5" target="_blank">Pneuservisy</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=92" title="Autodoplňky, náhradní díly" class="icon6" target="_blank">Náhradní díly</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=105" title="Autopůjčovny" class="icon7" target="_blank">Autopůjčovny</a>
        <a href="//www.ziveauto.cz/firmy?sb=1&cz=90" title="Autobazary" class="icon8" target="_blank">Autobazary</a>
	<a href="//www.ziveauto.cz/firmy?sb=1&amp;czn=volvo" title="Hledání podle značky" class="icon10" target="_blank">Volvo</a>
        <div class="more"><a href="//www.ziveauto.cz?sb=1" class="btn">Více oborů</a></div>
    </div>
</div>        
<!--Ziveauto.cz-->
	</div>
</div><div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/autorevue-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>

			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top:10px">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top:20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html" title="Baluta: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo jsem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html'});"><img alt="Baluta: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo jsem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960701.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JR5l5aa5IF6tlmDC8mKgQg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html" title="Baluta: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo jsem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html'});">Baluta: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo jsem</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html" title="Tři, dva, jedna, jooo! Basketbalisté slavili postup: pivo i „Černí andělé“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html'});"><img alt="Tři, dva, jedna, jooo! Basketbalisté slavili postup: pivo i „Černí andělé“" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960669.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hSKFuT7zTXBfyoUG36bv3Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html" title="Tři, dva, jedna, jooo! Basketbalisté slavili postup: pivo i „Černí andělé“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html'});">Tři, dva, jedna, jooo! Basketbalisté slavili postup: pivo i „Černí andělé“</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618165/svedek-nove-lasky-vondrackove-promluvil-o-jasne-chemii-s-peksou.html" title="Svědek nové lásky Vondráčkové: Promluvil o jasné chemii s Peksou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618165/svedek-nove-lasky-vondrackove-promluvil-o-jasne-chemii-s-peksou.html'});"><img alt="Svědek nové lásky Vondráčkové: Promluvil o jasné chemii s Peksou!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960776.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nElxkEuGmr76ywTxmU_5mw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618165/svedek-nove-lasky-vondrackove-promluvil-o-jasne-chemii-s-peksou.html" title="Svědek nové lásky Vondráčkové: Promluvil o jasné chemii s Peksou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618165/svedek-nove-lasky-vondrackove-promluvil-o-jasne-chemii-s-peksou.html'});">Svědek nové lásky Vondráčkové: Promluvil o jasné chemii s Peksou!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618565/jasny-vzkaz-pro-vsechny-rypaly-jak-marta-jandova-reaguje-na-kritiku-sveho-poradu.html" title="Jasný vzkaz pro všechny rýpaly! Jak Marta Jandová reaguje na kritiku svého pořadu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618565/jasny-vzkaz-pro-vsechny-rypaly-jak-marta-jandova-reaguje-na-kritiku-sveho-poradu.html'});"><img alt="Jasný vzkaz pro všechny rýpaly! Jak Marta Jandová reaguje na kritiku svého pořadu?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960766.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iK1B_cSTWaaPPi3CForNLg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618565/jasny-vzkaz-pro-vsechny-rypaly-jak-marta-jandova-reaguje-na-kritiku-sveho-poradu.html" title="Jasný vzkaz pro všechny rýpaly! Jak Marta Jandová reaguje na kritiku svého pořadu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618565/jasny-vzkaz-pro-vsechny-rypaly-jak-marta-jandova-reaguje-na-kritiku-sveho-poradu.html'});">Jasný vzkaz pro všechny rýpaly! Jak Marta Jandová reaguje na kritiku svého pořadu?</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});"><img alt="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233904.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FTpjoD3l58PPDtYyazqjgQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Afd8hiEMrJ_Hwc5kDoFcwA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/po-kolouskovi-dalsi-masakr-auto-googlu-srazilo-zajice-zvire-ted-leta-na-street-view/sc-3-a-199437/default.aspx" title="Po kolouškovi další masakr: Auto Googlu srazilo zajíce, zvíře teď létá na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.zive.cz/clanky/po-kolouskovi-dalsi-masakr-auto-googlu-srazilo-zajice-zvire-ted-leta-na-street-view/sc-3-a-199437/default.aspx'});"><img alt="Po kolouškovi další masakr: Auto Googlu srazilo zajíce, zvíře teď létá na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-831282.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=j1KYJFPdKiEq_vUOKkH6ew&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/po-kolouskovi-dalsi-masakr-auto-googlu-srazilo-zajice-zvire-ted-leta-na-street-view/sc-3-a-199437/default.aspx" title="Po kolouškovi další masakr: Auto Googlu srazilo zajíce, zvíře teď létá na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.zive.cz/clanky/po-kolouskovi-dalsi-masakr-auto-googlu-srazilo-zajice-zvire-ted-leta-na-street-view/sc-3-a-199437/default.aspx'});">Po kolouškovi další masakr: Auto Googlu srazilo zajíce, zvíře teď létá na Street View</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/honor-20-v-cesku-nasadil-agresivni-cenovku-ode-dneska-ho-muzete-predobjednat/sc-3-a-1345627/default.aspx" title="Honor 20 v Česku nasadil agresivní cenovku. Ode dneška ho můžete předobjednat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/honor-20-v-cesku-nasadil-agresivni-cenovku-ode-dneska-ho-muzete-predobjednat/sc-3-a-1345627/default.aspx'});"><img alt="Honor 20 v Česku nasadil agresivní cenovku. Ode dneška ho můžete předobjednat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-816290.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7p_oau58FU63mX5Zqh_PIQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/honor-20-v-cesku-nasadil-agresivni-cenovku-ode-dneska-ho-muzete-predobjednat/sc-3-a-1345627/default.aspx" title="Honor 20 v Česku nasadil agresivní cenovku. Ode dneška ho můžete předobjednat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.mobilmania.cz/clanky/honor-20-v-cesku-nasadil-agresivni-cenovku-ode-dneska-ho-muzete-predobjednat/sc-3-a-1345627/default.aspx'});">Honor 20 v Česku nasadil agresivní cenovku. Ode dneška ho můžete předobjednat</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html" title="Už se nechci stydět za prezidenta, opozice se musí spojit a ukončit éru Zemana, říká Pekarová Adamová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html'});"><img alt="Už se nechci stydět za prezidenta, opozice se musí spojit a ukončit éru Zemana, říká Pekarová Adamová" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960721.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gJV7Rj7zbh6HY-1uPKbbYA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html" title="Už se nechci stydět za prezidenta, opozice se musí spojit a ukončit éru Zemana, říká Pekarová Adamová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html'});">Už se nechci stydět za prezidenta, opozice se musí spojit a ukončit éru Zemana, říká Pekarová Adamová</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.reflex.cz/clanek/video/97389/kocici-hrdina-video-zachytilo-muze-ktery-na-posledni-chvili-vytahl-kote-zpod-auta.html" title="Kočičí hrdina. Video zachytilo muže, který na poslední chvíli vytáhl kotě zpod auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/video/97389/kocici-hrdina-video-zachytilo-muze-ktery-na-posledni-chvili-vytahl-kote-zpod-auta.html'});"><img alt="Kočičí hrdina. Video zachytilo muže, který na poslední chvíli vytáhl kotě zpod auta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960764.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Q_AS3PzMYZFJPqAmRaA7hA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.reflex.cz/clanek/video/97389/kocici-hrdina-video-zachytilo-muze-ktery-na-posledni-chvili-vytahl-kote-zpod-auta.html" title="Kočičí hrdina. Video zachytilo muže, který na poslední chvíli vytáhl kotě zpod auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue RSShub','eLabel':'https://www.reflex.cz/clanek/video/97389/kocici-hrdina-video-zachytilo-muze-ktery-na-posledni-chvili-vytahl-kote-zpod-auta.html'});">Kočičí hrdina. Video zachytilo muže, který na poslední chvíli vytáhl kotě zpod auta</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	
	</body>	
</html>