


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '48360',
		    sourceId: 'autorevue-cz',
		    userId: '5d151b7d-4c45-410c-8e8b-c8d93468a3ad'
		  };
		</script>

		
		<title>Audi naverbovalo Kena Blocka. Už se sklouzl s legendárními quattry - pojede také Dakar? – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Slavný závodník, proslulý extrémními videi Gymkhana, nastoupí v barvách německé automobilky. Zatím ale nevíme kdy a kde." />
		<meta property="og:title" content="Audi naverbovalo Kena Blocka. Už se sklouzl s legendárními quattry - pojede také Dakar?" />
		<meta property="og:description" content="Slavný závodník, proslulý extrémními videi Gymkhana, nastoupí v barvách německé automobilky. Zatím ale nevíme kdy a kde." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Audi naverbovalo Kena Blocka. Už se sklouzl s legendárními quattry - pojede také Dakar?" />
		<meta name="twitter:description" content="Slavný závodník, proslulý extrémními videi Gymkhana, nastoupí v barvách německé automobilky. Zatím ale nevíme kdy a kde." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=250039960" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=250039960" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=250039960" />
		
		
	        <meta name="author" content="Richard Herbich" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar" >
		<meta name="id" content="48360"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.6.38" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.9.10" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.2.000"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=4.1.000" media="print" />
		<link type="text/css" rel="stylesheet" href="/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 22 Sep 2021 15:05:00 GMT",
		    article_authors: ["Richard Herbich"],
		    article_word_count: "132",
		    article_categories: ["AutoRevue"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}

	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_48360',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.3.5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3a"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3b"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.1.003"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.022"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Audi', 'Motorsport', 'Quattro', 'Audi Sport', 'Dakar', 'Gymkhana', 'Ken Block', 'Závody', 'Závodní tým', 'Fabia', 'Automobilka', 'Slavný závodník', 'Kena Block', 'Barva'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.001"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-autorevue contentWidth1052">
		<div id="fb-root"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=48360" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjA5OTg2NDYyNA9kFggCAQ9kFgJmD2QWCmYPFQZsQXVkaSBuYXZlcmJvdmFsbyBLZW5hIEJsb2NrYS4gVcW+IHNlIHNrbG91emwgcyBsZWdlbmTDoXJuw61taSBxdWF0dHJ5IC0gcG9qZWRlIHRha8OpIERha2FyPyDigJMgQXV0b1JldnVlLmN6hAFTbGF2bsO9IHrDoXZvZG7DrWssIHByb3NsdWzDvSBleHRyw6ltbsOtbWkgdmlkZWkgR3lta2hhbmEsIG5hc3RvdXDDrSB2IGJhcnbDoWNoIG7Em21lY2vDqSBhdXRvbW9iaWxreS4gWmF0w61tIGFsZSBuZXbDrW1lIGtkeSBhIGtkZS5bQXVkaSBuYXZlcmJvdmFsbyBLZW5hIEJsb2NrYS4gVcW+IHNlIHNrbG91emwgcyBsZWdlbmTDoXJuw61taSBxdWF0dHJ5IC0gcG9qZWRlIHRha8OpIERha2FyP4QBU2xhdm7DvSB6w6F2b2Ruw61rLCBwcm9zbHVsw70gZXh0csOpbW7DrW1pIHZpZGVpIEd5bWtoYW5hLCBuYXN0b3Vww60gdiBiYXJ2w6FjaCBuxJttZWNrw6kgYXV0b21vYmlsa3kuIFphdMOtbSBhbGUgbmV2w61tZSBrZHkgYSBrZGUuW0F1ZGkgbmF2ZXJib3ZhbG8gS2VuYSBCbG9ja2EuIFXFviBzZSBza2xvdXpsIHMgbGVnZW5kw6FybsOtbWkgcXVhdHRyeSAtIHBvamVkZSB0YWvDqSBEYWthcj+EAVNsYXZuw70gesOhdm9kbsOtaywgcHJvc2x1bMO9IGV4dHLDqW1uw61taSB2aWRlaSBHeW1raGFuYSwgbmFzdG91cMOtIHYgYmFydsOhY2ggbsSbbWVja8OpIGF1dG9tb2JpbGt5LiBaYXTDrW0gYWxlIG5ldsOtbWUga2R5IGEga2RlLmQCAQ9kFgJmDxUDCTI1MDAzOTk2MAkyNTAwMzk5NjAJMjUwMDM5OTYwZAIDDxYCHgdWaXNpYmxlaGQCBA8VAQ9SaWNoYXJkIEhlcmJpY2hkAgUPFgIfAGgWAmYPFQEAZAICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj02LjYuMzgfAGdkAgMPFgIfAQUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni45LjEwZAIED2QWAgIDD2QWBGYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNF84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNF84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDRfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8AaGRkAhcPZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFQQEIFJFQwN8MTgEIFJFQwN8MThkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNCQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lutAZAHXpP5PiVfaqhVtymnOHVnEU=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
</script>
<span class="noview logo"><a href="https://www.autorevue.cz" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AutoRevue.cz" /><span class="noview">AutoRevue.cz</span></a></span>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AutoRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtUserName" type="text" id="ctl04_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl04_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl04$887_1029$ctl00$txtPwd" type="password" id="ctl04_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl04_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl04$887_1029$ctl00$chckAutoLogin" /><label for="ctl04_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl04_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl04$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon, .icon-user").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		setTimeout(function(){document.location = "//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2faudi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar";}, 500);
		return false;
	});
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="#" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="logo"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo.png" alt="AutoRevue.cz" style="margin-right: 45px;" /><span class="noview">AutoRevue.cz</span></a></li>
				<li class="menu-item submenu-de-trigger"><a href="/testy" class="dt-ct-nav-h" title="Testy">Testy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-286"><a href="/automobilka" style="cursor:pointer!important" class="dt-ct-nav-h" title="Automobilky">Automobilky</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="/prehled-rubrik" style="cursor:pointer!important" class="dt-ct-nav-h" title="Rubriky">Rubriky</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="menu-item"><a class="dt-ct-nav-h" title="Galerie" href="http://galerie.autorevue.cz">Galerie</a></li>
				<li class="menu-item"><a href="/video" class="dt-ct-nav-h" title="Video">Video</a></li>


			</ul>
			<div id="submenu_286" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		


	<ul class="marks-container-highlights">
		<li class="item"><a href="/audi" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=278346850&#39;)" title="Audi">Audi</a></li>
		<li class="item"><a href="/bmw" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=492797117&#39;)" title="BMW">BMW</a></li>
		<li class="item"><a href="/fiat" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=388300129&#39;)" rel="nofollow" title="Fiat">Fiat</a></li>
		<li class="item"><a href="/ford" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=416452644&#39;)" title="Ford">Ford</a></li>
		<li class="item"><a href="/renault" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=334048096&#39;)" title="Renault">Renault</a></li>
		<li class="item"><a href="/skoda" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=897729999&#39;)" title="Škoda">Škoda</a></li>
		<li class="item item-last"><a href="/toyota" style="background-image: url(&#39;/getthumbnail.aspx?w=74&amp;h=33&amp;id_file=559309553&#39;)" rel="nofollow" title="Toyota">Toyota</a></li>
	</ul>
	<div class="clear"></div>
	<div class="marks-container-data">
		<a href="/alfa-romeo" rel="nofollow" title="Automobilka - Alfa Romeo">Alfa Romeo</a>&#160;| <a href="/aston-martin" rel="nofollow" title="Automobilka - Aston Martin">Aston Martin</a>&#160;| <a href="/audi" title="Automobilka - Audi">Audi</a>&#160;| <a href="/bentley" rel="nofollow" title="Automobilka - Bentley">Bentley</a>&#160;| <a href="/bmw" title="Automobilka - BMW">BMW</a>&#160;| <a href="/cadillac" rel="nofollow" title="Automobilka - Cadillac">Cadillac</a>&#160;| <a href="/citroen" rel="nofollow" title="Automobilka - Citroën">Citroën</a>&#160;| <a href="/dacia" rel="nofollow" title="Automobilka - Dacia">Dacia</a>&#160;| <a href="/dodge" rel="nofollow" title="Automobilka - Dodge">Dodge</a>&#160;| <a href="/ferrari" rel="nofollow" title="Automobilka - Ferrari">Ferrari</a>&#160;| <a href="/fiat" rel="nofollow" title="Automobilka - Fiat">Fiat</a>&#160;| <a href="/ford" title="Automobilka - Ford">Ford</a>&#160;| <a href="/honda" rel="nofollow" title="Automobilka - Honda">Honda</a>&#160;| <a href="/hummer" rel="nofollow" title="Automobilka - Hummer">Hummer</a>&#160;| <a href="/hyundai" title="Automobilka - Hyundai">Hyundai</a>&#160;| <a href="/chevrolet" rel="nofollow" title="Automobilka - Chevrolet">Chevrolet</a>&#160;| <a href="/chrysler" rel="nofollow" title="Automobilka - Chrysler">Chrysler</a>&#160;| <a href="/infiniti" rel="nofollow" title="Automobilka - Infiniti">Infiniti</a>&#160;| <a href="/jaguar" rel="nofollow" title="Automobilka - Jaguar">Jaguar</a>&#160;| <a href="/jeep" rel="nofollow" title="Automobilka - Jeep">Jeep</a>&#160;| <a href="/kia" rel="nofollow" title="Automobilka - Kia">Kia</a>&#160;| <a href="/lada" rel="nofollow" title="Automobilka - Lada">Lada</a>&#160;| <a href="/lamborghini" rel="nofollow" title="Automobilka - Lamborghini">Lamborghini</a>&#160;| <a href="/lancia" rel="nofollow" title="Automobilka - Lancia">Lancia</a>&#160;| <a href="/land-rover" rel="nofollow" title="Automobilka - Land Rover">Land Rover</a>&#160;| <a href="/lexus" rel="nofollow" title="Automobilka - Lexus">Lexus</a>&#160;| <a href="/lotus" rel="nofollow" title="Automobilka - Lotus">Lotus</a>&#160;| <a href="/maserati" rel="nofollow" title="Automobilka - Maserati">Maserati</a>&#160;| <a href="/maybach" rel="nofollow" title="Automobilka - Maybach">Maybach</a>&#160;| <a href="/mazda" rel="nofollow" title="Automobilka - Mazda">Mazda</a>&#160;| <a href="/mercedes-benz" rel="nofollow" title="Automobilka - Mercedes-Benz">Mercedes-Benz</a>&#160;| <a href="/mg" rel="nofollow" title="Automobilka - MG">MG</a>&#160;| <a href="/mini" rel="nofollow" title="Automobilka - Mini">Mini</a>&#160;| <a href="/mitsubishi" rel="nofollow" title="Automobilka - Mitsubishi">Mitsubishi</a>&#160;| <a href="/morgan" rel="nofollow" title="Automobilka - Morgan">Morgan</a>&#160;| <a href="/nissan" rel="nofollow" title="Automobilka - Nissan">Nissan</a>&#160;| <a href="/opel" title="Automobilka - Opel">Opel</a>&#160;| <a href="/ostatni-znacky" rel="nofollow" title="Automobilka - Ostatní značky">Ostatní značky</a>&#160;| <a href="/peugeot" title="Automobilka - Peugeot">Peugeot</a>&#160;| <a href="/porsche" rel="nofollow" title="Automobilka - Porsche">Porsche</a>&#160;| <a href="/proton" rel="nofollow" title="Automobilka - Proton">Proton</a>&#160;| <a href="/renault" title="Automobilka - Renault">Renault</a>&#160;| <a href="/rolls-royce" rel="nofollow" title="Automobilka - Rolls-Royce">Rolls-Royce</a>&#160;| <a href="/saab" rel="nofollow" title="Automobilka - Saab">Saab</a>&#160;| <a href="/seat" rel="nofollow" title="Automobilka - Seat">Seat</a>&#160;| <a href="/smart" rel="nofollow" title="Automobilka - Smart">Smart</a>&#160;| <a href="/ssangyong" rel="nofollow" title="Automobilka - SsangYong">SsangYong</a>&#160;| <a href="/subaru" rel="nofollow" title="Automobilka - Subaru">Subaru</a>&#160;| <a href="/suzuki" rel="nofollow" title="Automobilka - Suzuki">Suzuki</a>&#160;| <a href="/skoda" title="Automobilka - Škoda">Škoda</a>&#160;| <a href="/tesla" rel="nofollow" title="Automobilka - Tesla">Tesla</a>&#160;| <a href="/toyota" rel="nofollow" title="Automobilka - Toyota">Toyota</a>&#160;| <a href="/volkswagen" title="Automobilka - Volkswagen">Volkswagen</a>&#160;| <a href="/volvo" rel="nofollow" title="Automobilka - Volvo">Volvo</a>&#160;| <a href="/datsun" rel="nofollow" title="Automobilka - Datsun">Datsun</a>&#160;| <a href="/cupra" rel="nofollow" title="Automobilka - Cupra">Cupra</a>&#160;| <a href="/alpine" rel="nofollow" title="Automobilka - Alpine">Alpine</a>&#160;| <a href="/amg" rel="nofollow" title="Automobilka - AMG">AMG</a>&#160;| <a href="/abarth" rel="nofollow" title="Automobilka - Abarth">Abarth</a>&#160;| <a href="/acura" rel="nofollow" title="Automobilka - Acura">Acura</a>&#160;| <a href="/royal-enfield" rel="nofollow" title="Automobilka - Royal Enfield">Royal Enfield</a>&#160;| <a href="/alpina" rel="nofollow" title="Automobilka - Alpina">Alpina</a>
	</div>
<!--
	<div class="clear"></div>
	<div class="marks-container-data">
		
	</div>
-->




		<div class="clear"></div>
	</div>
</div><div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></strong></li>
			<li class="item"><strong><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></strong></li>
			<li class="item last" style="clear:right"><strong><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></strong></li>
			<li class="item"><strong><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></strong></li>
			<li class="item"><strong><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></strong></li>
			<li class="item last"><strong><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></strong></li>
			<li class="item"><strong><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></strong></li>
			<li class="item"><strong><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></strong></li>
			<li class="item last"><strong><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></strong></li>
			<li class="item"><strong><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></strong></li>
			<li class="item"><strong><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></strong></li>
			<li class="item" style="border-bottom: solid 0px;"><strong><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></strong></li> 
			<li class="item last" style="border-bottom: solid 0px;"><strong><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></strong></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a class="dt-ct-nav-h" href="/?taglist=1" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview" style="padding-left: 20px; border-top: solid 0px;border-bottom: 10px solid #000000;">
			
		</div>
	</div>
</div>

		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
}
			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">
			<div class="column column-left">
				










<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar"
  },
  "headline": "Audi naverbovalo Kena Blocka. Už se sklouzl s legendárními quattry - pojede také Dakar?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=250039960",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2021-09-22T15:05:00Z",
  "dateModified": "2021-09-22T15:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Richard Herbich"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Slavný závodník, proslulý extrémními videi Gymkhana, nastoupí v barvách německé automobilky. Zatím ale nevíme kdy a kde."
}
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / autorevue.cz / Bezne clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nADgvcBNm3ifgOtSFLnah6e1nDRITIvPlxwsu.3FIpb.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<div class="article" data-io-article-url="https://www.autorevue.cz/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar">

<div class="article-tags">
		
			<span class="article-tag article-catg"><a href="/audi">Audi</a></span>
		
		&#160;
	</div>
	<h1>
		Audi naverbovalo Kena Blocka. Už se sklouzl s legendárními quattry - pojede také Dakar?
	</h1>

	<div class="article-info">
		<div class="sc-click" data-social="facebook" style="height:30px;float:right;width:165px;">
		<script>
		//<![CDATA[
			document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://www.autorevue.cz/default.aspx?article=48360') + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:30px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>
		</div>
		
		
			<span class="article-date">22.&nbsp; 9.&nbsp; 2021</span>
		|
		<span class="article-author">
			<a href="/herbich-richard" rel="author">Richard Herbich</a>
		</span>
		

	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Slavný závodník, proslulý extrémními videi Gymkhana, nastoupí v barvách německé automobilky. Zatím ale nevíme kdy a kde.</strong>
	</div>

	<div class="ar-perex-video" data-init="1"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='688653943' href='/Client.Gallery/show.aspx?id_file=688653943&article=48360' onclick='javascript:ShowArticleImage(688653943,750,500,""); return false' title='Třiapadesátiletý americký závodník Ken Block proslul spoluprací se značkami Subaru a Ford. Nyní nastupuje do služeb Audi.'><img alt='Třiapadesátiletý americký závodník Ken Block proslul spoluprací se značkami Subaru a Ford. Nyní nastupuje do služeb Audi.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=688653943' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=505597726&article=48360'  onclick='javascript:ShowArticleImage(505597726,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Partnerství zahájil zostra a rychle - projel se v ikonických závodních modelech, například v S1 quattro...' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=505597726' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=346465901&article=48360'  onclick='javascript:ShowArticleImage(346465901,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='... nebo ve slavné stovce po Walteru Röhrlovi.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=346465901' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=358223306&article=48360'  onclick='javascript:ShowArticleImage(358223306,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Po jedenácti letech ukončil Ken Block spolupráci s&nbsp;automobilkou Ford. S&nbsp;jejími stroji v&nbsp;posledních letech natočil hezkou řádku&nbsp;driftovacích&nbsp;a&nbsp;skákacích&nbsp;videí Gymkhana.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=358223306' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=359117689&article=48360'  onclick='javascript:ShowArticleImage(359117689,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='V centrále Audi Sport se již stačil seznámit s&nbsp;ikonickými quattry i novým elektrickým závoďákem RS Q e-tron, osazeným motory z&nbsp;Formule E e-tron FE07.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=359117689' /></a><a href='/Client.Gallery/show.aspx?id_file=688653943&article=48360' onclick='javascript:ShowArticleImage(688653943,750,500,""); return false' class='info'><span class='gallery-count'>23</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Po jedenácti letech ukončil Ken Block spolupráci s&nbsp;automobilkou Ford. S&nbsp;jejími stroji v&nbsp;posledních letech natočil hezkou řádku <a href="https://www.autorevue.cz/ken-block-vyrazil-do-ciny-hoonitruckem-ted-pokreslil-i-99-zatacek-brany-do-nebes">driftovacích</a> a <a href="https://www.autorevue.cz/video-ken-block-radi-s-novym-fordem-f-150-raptor-v-kalifornske-pousti">skákacích</a> videí Gymkhana, se kterými začal ještě v&nbsp;barvách Subaru. V&nbsp;letošním roce také zkusil <a href="https://www.autorevue.cz/ken-block-presedlal-z-fordu-na-skodu-dalsi-zavod-pojede-ve-fabii-r5-je-to-pry-bestie">naši hezkou českou Fabii R5</a> na 100 Acre Wood rallye. Nyní se domluvil na spolupráci se značkou Audi.</p>

<a href="/audi-trenovalo-na-dakar-v-maroku-elektricke-rs-q-e-tron-zvladlo-extremni-podminky" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Audi trénovalo na Dakar v Maroku. Elektrické RS Q e-tron zvládlo extrémní podmínky">
<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=507946534' alt='Audi trénovalo na Dakar v Maroku. Elektrické RS Q e-tron zvládlo extrémní podmínky' />
	</div>
	<div class="article-linktoanother-data">
		<h2>Audi trénovalo na Dakar v Maroku. Elektrické RS Q e-tron zvládlo extrémní podmínky</h2>
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Jak se můžete podívat na videu, v&nbsp;centrále Audi Sport se již stačil seznámit s&nbsp;ikonickými quattry i novým elektrickým závoďákem RS Q e-tron, osazeným motory z&nbsp;Formule E e-tron FE07. <em>„Audi je značka, která zažehla mou vášeň pro motorsport. Velmi se těším na začátek této nové kapitoly. Společně vyvineme inovativní projekty a posuneme hranice elektromobility,“ </em>uvedl Block. Jedním z&nbsp;jeho možných nasazení by mohl být Dakar, na který Audi v&nbsp;průběhu letošního roku pilně trénuje.</p>

<div class="cnc-video-wrap" data-magazine="21AR" data-video="7223633"><div id="video-7223633"></div></div>
<div class="clear"></div>


			

		        
			<div class="ar-spec-box">
				<h3><a href="/audi">Audi</a></h3>
				<p>Německá automobilka Audi patří do od roku 1964 ke koncernu Volkswagen, ve kterém má roli prémiové značky. Počátky společnosti sahají do roku 1899 a k zakladateli Augustu Horchovi.</p>

<p><a href="https://www.autorevue.cz/audi-a1">Audi A1</a> •&nbsp; <a href="https://www.autorevue.cz/audi-a3">Audi A3</a> • <a href="https://www.autorevue.cz/audi-a4">Audi A4</a> • <a href="https://www.autorevue.cz/audi-a5-coupe">Audi A5</a> • <a href="https://www.autorevue.cz/audi-a6">Audi A6</a> • <a href="https://www.autorevue.cz/nove-audi-a7-odhaleno-designem-evolucni-ale-technikou-zase-bliz-a8">Audi A7</a> • <a href="https://www.autorevue.cz/test-audi-a8-50-tdi-quattro-panu-ministrovi-s-laskou">Audi A8</a> • <a href="https://www.autorevue.cz/audi-q2-s-litrovym-trivalcem-stoji-584900-kc">Audi Q2</a> • <a href="https://www.autorevue.cz/modernizovane-audi-q3-najdi-pet-rozdilu">Audi Q3</a> • <a href="https://www.autorevue.cz/minitest-audi-q5-30-tdi-quattro-naskok-diky-sesti-valcum">Audi Q5</a> • <a href="https://www.autorevue.cz/nove-audi-q7-miri-hodne-vysoko-prvnijizdnidojmy">Audi Q7</a> • <a href="https://www.autorevue.cz/audi-q8">Audi Q8</a> • <a href="https://www.autorevue.cz/audi-r8-facelift-2019-cena-coupe-spyder-performance">Audi R8</a> • <a href="https://www.autorevue.cz/audi-e-tron-oficialne-baterie-dojezd-technicka-data">Audi e-tron</a></p>

			</div>
		        

		
		</div>
		<div class="clear"></div>

		
		<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		
		<a href="/ford-potvrzuje-bronco-raptor-o-prichodu-modelu-do-evropy-znacka-stale-rozhoduje" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

    

    

		

	
	

	

	<div class="article-tags article-tags-bottom">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/audi">Audi</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi'); /*]]>*/</script>, <span class="article-tag"><a href="/motorsport_3">Motorsport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorsport'); /*]]>*/</script>, <span class="article-tag"><a href="/quattro">Quattro</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Quattro'); /*]]>*/</script>, <span class="article-tag"><a href="/audi-sport">Audi&nbsp;Sport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi Sport'); /*]]>*/</script>, <span class="article-tag"><a href="/dakar">Dakar</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dakar'); /*]]>*/</script>, <span class="article-tag"><a href="/gymkhana_1">Gymkhana</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gymkhana'); /*]]>*/</script>, <span class="article-tag"><a href="/ken-block_1">Ken&nbsp;Block</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ken Block'); /*]]>*/</script>, <span class="article-tag"><a href="/zavody">Závody</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závody'); /*]]>*/</script>, <span class="article-tag"><a href="/zavodni-tym">Závodní&nbsp;tým</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Závodní tým'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/fabia">Fabia</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fabia'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/automobilka">Automobilka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/slavny-zavodnik">Slavný&nbsp;závodník</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slavný závodník'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kena-block">Kena&nbsp;Block</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kena Block'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/barva">Barva</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Barva'); /*]]>*/</script>
		
	</div>
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 48360);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"48360","name":"Audi naverbovalo Kena Blocka. Už se sklouzl s legendárními quattry - pojede také Dakar?","imageCount":"0"}}
        var cncArticle = {"id":48360,"versionId":"1632305760000","title":"Audi naverbovalo Kena Blocka. Už se sklouzl s legendárními quattry - pojede také Dakar?","author":["Richard Herbich"],"published":"2021-09-22T17:05:00","created":"2021-09-22T11:05:00","premium":"free","contents":["videoAutoplay","gallerySmall","video"],"comments":{"allowed":true,"count":1}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  
  <div class="box-header">
    <small>Celkem 1</small>
    <h2>
      <span>
        <a href="/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar/?showforum=1">Nejnovější komentáře</a>
      </span>
    </h2>
  </div>
  <div class="box-data">
    <ul>


	<li class="even first">
		<span class="forum-item-date">
			22.&nbsp;9.&nbsp;2021&nbsp;17:31
		</span>
		<span class="forum-item-author">
			WRC Fabia R2 Twincharger
		</span>
		<span class="forum-item-title">
			<a href="/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar/?showforum=1#ITEM_708012" rel="nofollow">
				
				Welcome Kenneth, ..finally. Mě naverbovala domácí...
			</a>
		</span>
	</li>

	<li class="even last"></li>
    </ul>

  </div>
</div>

<div class="button-row button-row-2 noprint">
		<a href="/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar/?showforum=1" title="Zobrazit diskuzi" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Zobrazit diskuzi</span>
		</a>
		<a href="/audi-naverbovalo-kena-blocka-uz-se-sklouzl-s-legendarnimi-quattry---pojede-take-dakar/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
			<span class="button-corner"></span>
			<span class="button-text">Přidat příspěvek</span>
		</a>
</div>

<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
    <div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Určitě si přečtěte</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div  data-rec-box-id="autorevue-article" data-rec-document-id="48297" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48297" data-rel="1631631900000"  data-ver="1631616300000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/o-vzacnou-skodu-1202-nikdo-nestoji-je-v-krasnem-stavu-cena-vsak-rychle-klesa" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="O vzácnou Škodu 1202 nikdo nestojí. Je v krásném stavu, cena však rychle klesá" data-title="O vzácnou Škodu 1202 nikdo nestojí. Je v krásném stavu, cena však rychle klesá"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=733408204' alt='O vzácnou Škodu 1202 nikdo nestojí. Je v krásném stavu, cena však rychle klesá' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/o-vzacnou-skodu-1202-nikdo-nestoji-je-v-krasnem-stavu-cena-vsak-rychle-klesa" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="O vzácnou Škodu 1202 nikdo nestojí. Je v krásném stavu, cena však rychle klesá" data-title="O vzácnou Škodu 1202 nikdo nestojí. Je v krásném stavu, cena však rychle klesá">O vzácnou Škodu 1202 nikdo nestojí. Je v krásném stavu, cena však rychle klesá</a>
                
                
			</h2>

			<p class="article-list-annotation">Klasický pick-up od Škody samozřejmě míří na vcelku úzkou skupinu zájemců, a to i mezi sběrateli škodovek.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48277" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48277" data-rel="1631340300000"  data-ver="1631280660000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nejlevnejsi-dacia-duster-stoji-mene-nez-fabia-ostudu-nedela-ale-mame-lepsi-tip" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Nejlevnější Dacia Duster stojí méně než Fabia. Ostudu nedělá, ale máme lepší tip" data-title="Nejlevnější Dacia Duster stojí méně než Fabia. Ostudu nedělá, ale máme lepší tip"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=561277042' alt='Nejlevnější Dacia Duster stojí méně než Fabia. Ostudu nedělá, ale máme lepší tip' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nejlevnejsi-dacia-duster-stoji-mene-nez-fabia-ostudu-nedela-ale-mame-lepsi-tip" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Nejlevnější Dacia Duster stojí méně než Fabia. Ostudu nedělá, ale máme lepší tip" data-title="Nejlevnější Dacia Duster stojí méně než Fabia. Ostudu nedělá, ale máme lepší tip">Nejlevnější Dacia Duster stojí méně než Fabia. Ostudu nedělá, ale máme lepší tip</a>
                
                
			</h2>

			<p class="article-list-annotation">Dacii Duster po modernizaci u nás koupíte za cenu hluboko pod 300.000 Kč. Taková verze je ale určena pro skutečně nenáročného řidiče.
</p>		
			<div style="display:none"><span class="author">Mička Jan</span></div><div style="display:none"><span class="article-catg">Mička Jan</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48238" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48238" data-rel="1630917900000"  data-ver="1630921260000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/iaa-mnichov-2021-dacia-jogger-poprve-nazivo-vypada-skvele-vyletnici-se-maji-na-co-tesit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Dacia Jogger poprvé naživo: Splněný sen spořivých vesničanů vypadá skvěle!" data-title="Dacia Jogger poprvé naživo: Splněný sen spořivých vesničanů vypadá skvěle!"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=974256758' alt='Dacia Jogger poprvé naživo: Splněný sen spořivých vesničanů vypadá skvěle!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/iaa-mnichov-2021-dacia-jogger-poprve-nazivo-vypada-skvele-vyletnici-se-maji-na-co-tesit" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Dacia Jogger poprvé naživo: Splněný sen spořivých vesničanů vypadá skvěle!" data-title="Dacia Jogger poprvé naživo: Splněný sen spořivých vesničanů vypadá skvěle!">Dacia Jogger poprvé naživo: Splněný sen spořivých vesničanů vypadá skvěle!</a>
                
                
			</h2>

			<p class="article-list-annotation">Dnes se na veletrhu mobility IAA Mnichov oficiálně představila veřejnosti Dacia Jogger, nový sedmimístný crossover rumunské značky.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48199" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48199" data-rel="1630400700000"  data-ver="1630408620000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ssangyong-tivoli-grand-dorazil-do-cech-jezevcik-s-obrim-kufrem-vyjde-lacino" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="SsangYong Tivoli Grand už je v Česku! Jezevčík s obřím kufrem vyjde lacino" data-title="SsangYong Tivoli Grand už je v Česku! Jezevčík s obřím kufrem vyjde lacino"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=235956929' alt='SsangYong Tivoli Grand už je v Česku! Jezevčík s obřím kufrem vyjde lacino' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ssangyong-tivoli-grand-dorazil-do-cech-jezevcik-s-obrim-kufrem-vyjde-lacino" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="SsangYong Tivoli Grand už je v Česku! Jezevčík s obřím kufrem vyjde lacino" data-title="SsangYong Tivoli Grand už je v Česku! Jezevčík s obřím kufrem vyjde lacino">SsangYong Tivoli Grand už je v Česku! Jezevčík s obřím kufrem vyjde lacino</a>
                
                
			</h2>

			<p class="article-list-annotation">SsangYong Tivoli Grand si můžete pořídit za cenu od 429.900 Kč. Dražší být umí, ale už ne o moc.</p>		
			<div style="display:none"><span class="author">Kadera Vladimír</span></div><div style="display:none"><span class="article-catg">Kadera Vladimír</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48269" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48269" data-rel="1631199900000"  data-ver="1631195580000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí" data-title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=538464787' alt='Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí" data-title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí">Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí</a>
                
                
			</h2>

			<p class="article-list-annotation">Fotografie desítek odložených aut pochází nejen z našich končin. Některé z nich mají štěstí a získají druhý život. Některé však navždy zůstanou napospas osudu.</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48305" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48305" data-rel="1631718300000"  data-ver="1632290940000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/do-cr-miri-levna-suv-z-ciny-dongfeng-spustil-rezervace-uz-zname-i-ceske-ceny" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Do ČR míří levná SUV z Číny. Dongfeng spustil rezervace, už známe i české ceny" data-title="Do ČR míří levná SUV z Číny. Dongfeng spustil rezervace, už známe i české ceny"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=271033337' alt='Do ČR míří levná SUV z Číny. Dongfeng spustil rezervace, už známe i české ceny' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/do-cr-miri-levna-suv-z-ciny-dongfeng-spustil-rezervace-uz-zname-i-ceske-ceny" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Do ČR míří levná SUV z Číny. Dongfeng spustil rezervace, už známe i české ceny" data-title="Do ČR míří levná SUV z Číny. Dongfeng spustil rezervace, už známe i české ceny">Do ČR míří levná SUV z Číny. Dongfeng spustil rezervace, už známe i české ceny</a>
                
                
			</h2>

			<p class="article-list-annotation">Dongfeng to zkouší v Česku. Nabízí zde první modely včetně elektromobilu nebo rodinného SUV. </p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48355" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48355" data-rel="1632222300000"  data-ver="1632222120000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/cykliste-stale-podcenuji-prilby-nemelo-je-70--smrtelne-zranenych-v-letosnim-roce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Cyklisté stále podceňují přilby. Nemělo je 70 % smrtelně zraněných v letošním roce" data-title="Cyklisté stále podceňují přilby. Nemělo je 70 % smrtelně zraněných v letošním roce"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=262985015' alt='Cyklisté stále podceňují přilby. Nemělo je 70 % smrtelně zraněných v letošním roce' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/cykliste-stale-podcenuji-prilby-nemelo-je-70--smrtelne-zranenych-v-letosnim-roce" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Cyklisté stále podceňují přilby. Nemělo je 70 % smrtelně zraněných v letošním roce" data-title="Cyklisté stále podceňují přilby. Nemělo je 70 % smrtelně zraněných v letošním roce">Cyklisté stále podceňují přilby. Nemělo je 70 % smrtelně zraněných v letošním roce</a>
                
                
			</h2>

			<p class="article-list-annotation">Stejně tak automatické jako použití bezpečnostního pásu v autě by mělo být nasazení ochranné helmy u cyklistů. Není tomu tak, následkem jsou zmařené životy.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48330" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48330" data-rel="1632114300000"  data-ver="1632109380000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/nova-skoda-fabia-idealni-ceska-verze-vypada-zhruba-takto-ma-to-ale-hacek" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček" data-title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=949723098' alt='Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/nova-skoda-fabia-idealni-ceska-verze-vypada-zhruba-takto-ma-to-ale-hacek" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček" data-title="Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček">Ideální česká Škoda Fabia vypadá zhruba takto. Škaredá není, je tu ale jeden háček</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve čtvrtek 16. září v Česku oficiálně začal prodej nové generace Škody Fabia. Podívejte se, jak zhruba vypadá ideální verze podle českých zákazníků.

</p>		
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Rusol David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48307" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48307" data-rel="1631777400000"  data-ver="1631775900000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/fering-pioneer-ujede-az-7000-km-navrhl-ho-byvaly-konstrukter-ferrari-a-mclarenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Fering Pioneer ujede až 7000 km. Navrhl ho bývalý konstruktér Ferrari a McLarenu" data-title="Fering Pioneer ujede až 7000 km. Navrhl ho bývalý konstruktér Ferrari a McLarenu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=5722938' alt='Fering Pioneer ujede až 7000 km. Navrhl ho bývalý konstruktér Ferrari a McLarenu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/fering-pioneer-ujede-az-7000-km-navrhl-ho-byvaly-konstrukter-ferrari-a-mclarenu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Fering Pioneer ujede až 7000 km. Navrhl ho bývalý konstruktér Ferrari a McLarenu" data-title="Fering Pioneer ujede až 7000 km. Navrhl ho bývalý konstruktér Ferrari a McLarenu">Fering Pioneer ujede až 7000 km. Navrhl ho bývalý konstruktér Ferrari a McLarenu</a>
                
                
			</h2>

			<p class="article-list-annotation">Jednou z mála oblastí, kam ještě nezasáhla elektromobilita, jsou extrémní terénní stroje. Tento vypadá opravdu slibně a díky chytré technice a minimalistickému přístupu zvládne téměř nemožné.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48215" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48215" data-rel="1630567800000"  data-ver="1630567200000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/hyundai-laka-na-roztomily-crossover-casper-miri-do-velkomest-je-mensi-nez-i10" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Hyundai láká na roztomilý crossover. Casper míří do velkoměst, je menší než i10" data-title="Hyundai láká na roztomilý crossover. Casper míří do velkoměst, je menší než i10"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=114418636' alt='Hyundai láká na roztomilý crossover. Casper míří do velkoměst, je menší než i10' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/hyundai-laka-na-roztomily-crossover-casper-miri-do-velkomest-je-mensi-nez-i10" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Hyundai láká na roztomilý crossover. Casper míří do velkoměst, je menší než i10" data-title="Hyundai láká na roztomilý crossover. Casper míří do velkoměst, je menší než i10">Hyundai láká na roztomilý crossover. Casper míří do velkoměst, je menší než i10</a>
                
                
			</h2>

			<p class="article-list-annotation">I na malinkatý crossover se Hyundai povedlo nasadit designový směr svých větších modelů.</p>		
			<div style="display:none"><span class="author">Fuglevič Daniel</span></div><div style="display:none"><span class="article-catg">Fuglevič Daniel</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48228" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="18"  class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48228" data-rel="1630742700000"  data-ver="1630734000000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/cinske-suv-tank-500-chce-konkurovat-toyote-land-cruiser-ma-luxus-i-terenni-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="Čínské SUV Tank 500 chce konkurovat Toyotě Land Cruiser. Má luxus i terénní výbavu" data-title="Čínské SUV Tank 500 chce konkurovat Toyotě Land Cruiser. Má luxus i terénní výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=633668143' alt='Čínské SUV Tank 500 chce konkurovat Toyotě Land Cruiser. Má luxus i terénní výbavu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/cinske-suv-tank-500-chce-konkurovat-toyote-land-cruiser-ma-luxus-i-terenni-vybavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="Čínské SUV Tank 500 chce konkurovat Toyotě Land Cruiser. Má luxus i terénní výbavu" data-title="Čínské SUV Tank 500 chce konkurovat Toyotě Land Cruiser. Má luxus i terénní výbavu">Čínské SUV Tank 500 chce konkurovat Toyotě Land Cruiser. Má luxus i terénní výbavu</a>
                
                
			</h2>

			<p class="article-list-annotation">Na autosalonu v Čcheng-tu se představil druhý model úplně nové automobilky Tank. Cílí na milovníky chromu a dobrodružství.</p>		
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Herbich Richard</span></div>

    		</div>
	</div>
</div>

	
<div  data-rec-box-id="autorevue-article" data-rec-document-id="48320" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="18"  class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i'>
	<div class='article-list-row' data-gtmid="48320" data-rel="1631876700000"  data-ver="1631877300000">
		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/ds-4-2021-puretech-e-tense-prvni-test" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="gtm-track-t" title="DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy" data-title="DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=522002815' alt='DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/ds-4-2021-puretech-e-tense-prvni-test" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|18" class="ar-title gtm-track-t" title="DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy" data-title="DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy">DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy</a>
                
                
			</h2>

			<p class="article-list-annotation">Tři roky po ukončení výroby se vrací DS 4 ve druhé generaci. Jak jezdí, jsme vyzkoušeli v zemi, kde je tenhle kompaktní model s nádechem luxusu doma: ve Francii.</p>		
			<div style="display:none"><span class="author">Šprincl David</span></div><div style="display:none"><span class="article-catg">Šprincl David</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	


	</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|18", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|18", null);
				}
    			}
		});
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>
			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						<div class="box-search">
							<div class="box-search-data">
								<a href="/?mailer=1" class="mailer-btn">Odebírat novinky e-mailem</a>
							</div>
						</div>
						<div class="box" id="databox-rss-forum">
  <div class="box-header">
    <small> 397 918 témat</small>
    <h2>
      <span>
        <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
      </span>
    </h2>
  </div>
  <div class="box-data gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Videa s akcelerací Vašich vozů...."> 6 357</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=801023&amp;p=12990658#p12990658" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Videa s akcelerací Vašich vozů....">Videa s akcelerací Vašich vozů...…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="P: Ford S-max 2011, 2.0 tdci, 103 kw">  18</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1318372&amp;p=12990656#p12990656" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="P: Ford S-max 2011, 2.0 tdci, 103 kw">P: Ford S-max 2011, 2.0 tdci, 103…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="auto pro 3 děcka">  43</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1318297&amp;p=12990650#p12990650" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="auto pro 3 děcka">auto pro 3 děcka</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)"> 48 614</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=12990637#p12990637" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Za kolik jezdíte s benzínem?"> 82 671</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=800010&amp;p=12990621#p12990621" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Za kolik jezdíte s benzínem?">Za kolik jezdíte s benzínem?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Přebíjená o nejhnusnější poklice na kola :-)">  70</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=830&amp;t=1315401&amp;p=12990616#p12990616" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Přebíjená o nejhnusnější poklice na kola :-)">Přebíjená o nejhnusnější poklice…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Elektro koutek">  398</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1314468&amp;p=12990596#p12990596" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Elektro koutek">Elektro koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Hyundai i30 2017"> 9 787</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=803&amp;t=1240047&amp;p=12990585#p12990585" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Hyundai i30 2017">Hyundai i30 2017</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Rodinné auto (2 děti), limit dle stavu (nové vs. ojetina)">  41</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=817&amp;t=1318349&amp;p=12990578#p12990578" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Rodinné auto (2 děti), limit dle stavu (nové vs. ojetina)">Rodinné auto (2 děti), limit dle…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Dacia Duster"> 1 125</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=812&amp;t=1068172&amp;p=12990571#p12990571" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Dacia Duster">Dacia Duster</a>
      </li>
      <li class="even last">
      </li>
    </ul>
  </div>
</div>
<div class="button-row">
  <a title="Další příspěvky" class="button" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
    <span class="button-corner">
    </span>
    <span class="button-text">Další příspěvky</span>
  </a>
</div>
<div class="clear">
</div>

						
					</div>
				</div>
				
				
<div class="box" id="databox-tests">
	<div class="box-header">
		<h2><a href="/prehled-testu">Poslední testy</a></h2>
	</div>
	<div class="box-data gtm-list" data-list-name='posledníTesty' data-list-type="test">


<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48291' data-rel='1632053100000' data-ver='1632302400000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/bmw-430i-cabrio-leto-sice-skoncilo-ale-zabava-muze-pokracovat--testy" class="ar-title gtm-track-t" title="TEST BMW 430i Cabrio: Léto sice skončilo, ale zábava může pokračovat"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=719662389' alt='TEST BMW 430i Cabrio: Léto sice skončilo, ale zábava může pokračovat' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/bmw-430i-cabrio-leto-sice-skoncilo-ale-zabava-muze-pokracovat--testy" class="gtm-track-t" title="TEST BMW 430i Cabrio: Léto sice skončilo, ale zábava může pokračovat">BMW 430i Cabrio</a></h3>
						<p class="article-list-annotation noview">Čtyřválec, sportovní automatická převodovka, pohon zadních kol a otevřené nebe nad hlavou. Co by se mohlo pokazit?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Vladimír Kadera</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_0" class="article-list-forum"><a href="/bmw-430i-cabrio-leto-sice-skoncilo-ale-zabava-muze-pokracovat--testy/?forum">7&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48320' data-rel='1631876700000' data-ver='1631877300000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/ds-4-2021-puretech-e-tense-prvni-test" class="ar-title gtm-track-t" title="DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=522002815' alt='DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/ds-4-2021-puretech-e-tense-prvni-test" class="gtm-track-t" title="DS 4 je synonymem pařížského luxusu. Už jsme se svezli a máme dobré zprávy">DS 4 PureTech a E-Tense</a></h3>
						<p class="article-list-annotation noview">Tři roky po ukončení výroby se vrací DS 4 ve druhé generaci. Jak jezdí, jsme vyzkoušeli v zemi, kde je tenhle kompaktní model s nádechem luxusu doma: ve Francii.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">David Šprincl</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_1" class="article-list-forum"><a href="/ds-4-2021-puretech-e-tense-prvni-test/?forum">12&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class='article-list-clip article-list-type-2 gtm-list-i'  data-gtmid='48247' data-rel='1631617500000' data-ver='1632138000000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/test-volkswagen-arteon-r-shooting-brake-chladnokrevne-efektivni-bijec--testy" class="ar-title gtm-track-t" title="TEST Volkswagen Arteon R 2.0 TSI SB: Chladnokrevně efektivní bijec v kvádru"><picture class="lazy-placeholder"><img src="about:blank" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=741116790' alt='TEST Volkswagen Arteon R 2.0 TSI SB: Chladnokrevně efektivní bijec v kvádru' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/test-volkswagen-arteon-r-shooting-brake-chladnokrevne-efektivni-bijec--testy" class="gtm-track-t" title="TEST Volkswagen Arteon R 2.0 TSI SB: Chladnokrevně efektivní bijec v kvádru">Volkswagen Arteon R Shooting Brake</a></h3>
						<p class="article-list-annotation noview">Velké benzinové kombi s pořádnou porcí výkonu a bez elektromotorů? Do budoucna půjde o stále vzácnější zboží. V téhle formě je snadné odpustit mu i drobné nedokonalosti.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							<span class="article-list-author"><span class="author">Richard Herbich</span></span>
							<span>|</span>
							<span id="ctl04_890_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/test-volkswagen-arteon-r-shooting-brake-chladnokrevne-efektivni-bijec--testy/?forum">35&nbsp;příspěvků</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>


<div class="button-row">
		<a href="/prehled-testu" class="button" title="Další testy">
			<span class="button-corner"></span>
			<span class="button-text">Další testy</span>
		</a>
</div>

<div class="clear"> </div>
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/402522/tajna-svatba-tomase-plekance-safarova-mu-po-letech-rekla-sve-ano.html" title="Tajná svatba Tomáše Plekance: Šafářová mu po letech řekla své ANO!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/402522/tajna-svatba-tomase-plekance-safarova-mu-po-letech-rekla-sve-ano.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tajna-svatba-to/MTAweDYwL3NtYXJ0L2JveA/1257824.jpg?v=0&amp;st=-L56g3Kg8TV_5Mx3x2vaTHPE-d0JJktGd5cXbf8iLE0&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>Tajná svatba Tomáše Plekance: Šafářová mu po letech řekla své ANO!</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/690605/covid-vratovi-67-znicil-plice-skoncil-v-kritickem-stavu-lekari-mu-nedavali-sanci.html" title="Covid Vráťovi (67) zničil plíce, skončil v kritickém stavu! Lékaři mu nedávali šanci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/690605/covid-vratovi-67-znicil-plice-skoncil-v-kritickem-stavu-lekari-mu-nedavali-sanci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/covid-vratovi/MTAweDYwL3NtYXJ0L2JveA/1257517.jpg?v=0&amp;st=eP4EZZOQQpnOJLIpdcO0r-mLxVLQ58-jPIyRsAFMddw&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>Covid Vráťovi (67) zničil plíce, skončil v kritickém stavu! Lékaři mu...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109353/klaus-zeman-gross-topolanek-necas-i-babis-specialni-vydani-reflexi-o-vladach-i-premierech-od-roku-1992.html" title="Klaus, Zeman, Gross, Topolánek, Nečas i Babiš: Speciální vydání Reflexí o vládách i premiérech od roku 1992" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109353/klaus-zeman-gross-topolanek-necas-i-babis-specialni-vydani-reflexi-o-vladach-i-premierech-od-roku-1992.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/klaus-zeman-g/MTAweDYwL3NtYXJ0L2JveA/1257809.jpg?v=0&amp;st=hZSzXbKKRBx_o4qrOK89YPa3ontG9cr8tEVIQbGU7Hk&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>Klaus, Zeman, Gross, Topolánek, Nečas i Babiš: Speciální vydání...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/auta-a-letadla-vsechny-tyto-specialy-se-inspirovaly-svetem-stihacek-140905" title="Auta a letadla: Všechny tyto speciály se inspirovaly světem stíhaček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/auta-a-letadla-vsechny-tyto-specialy-se-inspirovaly-svetem-stihacek-140905'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/auta-a-letadla/MTAweDYwL3NtYXJ0L2JveA/1257814.jpg?v=0&amp;st=R0xPk8BGQS4Dt7amL2lcooB1VD9Djum8GlMJlEqCL8I&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>Auta a letadla: Všechny tyto speciály se inspirovaly světem stíhaček</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/186768/nejvetsi-trauma-jandy-to-asi-fakt-urychli-muj-konec.html" title="Největší trauma Jandy: To asi fakt urychlí můj konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/186768/nejvetsi-trauma-jandy-to-asi-fakt-urychli-muj-konec.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejvetsi-trauma/MTAweDYwL3NtYXJ0L2JveA/1257173.jpg?v=0&amp;st=x-4CGfnmI8k1K298D6_px36cEc_QXYvTF4v0xuTDW_k&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>Největší trauma Jandy: To asi fakt urychlí můj konec</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/rostouci-inflace-pritahuje-investicni-podvodniky-1383716" title="Rostoucí inflace přitahuje investiční podvodníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/rostouci-inflace-pritahuje-investicni-podvodniky-1383716'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rostouci-inflac/MTAweDYwL3NtYXJ0L2JveA/1257320.jpg?v=0&amp;st=gbPjKbde87lJh5HcZPE9gh-DDuFux3b27aLd0B2jGFE&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>Rostoucí inflace přitahuje investiční podvodníky</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/v-americke-mega-cavern-vrcholi-velke-roboticke-klani-darpa-subt-mame-tam-i-dva-ceske-tymy/sc-870-a-212442/default.aspx" title="V americké Mega Cavern vrcholí velké robotické klání DARPA SubT. Máme tam i dva české týmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/v-americke-mega-cavern-vrcholi-velke-roboticke-klani-darpa-subt-mame-tam-i-dva-ceske-tymy/sc-870-a-212442/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/v-americke-mega/MTAweDYwL3NtYXJ0L2JveA/1257856.jpg?v=0&amp;st=6jT2pso14x_Dz3FCeuZUupj5dQahh21tSEQWIGRqjLY&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>V americké Mega Cavern vrcholí velké robotické klání DARPA SubT. Máme...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/20-nejlepsich-f/MTAweDYwL3NtYXJ0L2JveA/1229025.jpg?v=0&amp;st=zi0RjM5MAAuhsEsOiYJJPhZ6Wy2gW9QfqBq5tn2ObGY&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-terenni-karavan-bruder-exp-8-poskytne-komfort-i-v-extremnich-podminkach-1383772" title="OBRAZEM: Terénní karavan Bruder EXP-8 poskytne komfort i v extrémních podmínkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-terenni-karavan-bruder-exp-8-poskytne-komfort-i-v-extremnich-podminkach-1383772'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/obrazem-terenn/MTAweDYwL3NtYXJ0L2JveA/1257804.jpg?v=0&amp;st=qrwAe8biPDs14dZe14oPUTV2P37LrUCGaJIZsyuVDoE&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>OBRAZEM: Terénní karavan Bruder EXP-8 poskytne komfort i v extrémních...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27946/mourrisonova-poradna-bojim-se-ze-bude-zase-karantena.html" title="Mourrisonova poradna: Bojím se, že bude zase karanténa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27946/mourrisonova-poradna-bojim-se-ze-bude-zase-karantena.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mourrisonova-po/MTAweDYwL3NtYXJ0L2JveA/1257674.jpg?v=0&amp;st=P89bbVubc3zM5xw7S76XIUUOoXUcpcLWiNWsUvzIoOM&amp;ts=1632349203&amp;e=2145916800" /></picture><h3>Mourrisonova poradna: Bojím se, že bude zase karanténa</h3></a></div></div><div class="clear"></div><br />

				
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.2em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.autorevue.cz/redakce-autorevuecz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top:20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/auta-a-letadla-vsechny-tyto-specialy-se-inspirovaly-svetem-stihacek-140905" title="Auta a letadla: Všechny tyto speciály se inspirovaly světem stíhaček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/auta-a-letadla-vsechny-tyto-specialy-se-inspirovaly-svetem-stihacek-140905'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/auta-a-letadla/Mjc4eDIwOS9zbWFydC9ib3g/1257814.jpg?v=0&amp;st=pi7mSED0eyuKDUdmJdzUW4QT_62WVkWIroWrks6L_E8&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/auta-a-letadla-vsechny-tyto-specialy-se-inspirovaly-svetem-stihacek-140905" title="Auta a letadla: Všechny tyto speciály se inspirovaly světem stíhaček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/auta-a-letadla-vsechny-tyto-specialy-se-inspirovaly-svetem-stihacek-140905'});">Auta a letadla: Všechny tyto speciály se inspirovaly světem stíhaček</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/martin-vaculik-a-prisady-do-motorovych-oleju-maji-smysl-nebo-skodi-140928" title="Martin Vaculík a přísady do motorových olejů: Mají smysl, nebo škodí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/martin-vaculik-a-prisady-do-motorovych-oleju-maji-smysl-nebo-skodi-140928'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/martin-vaculik/Mjc4eDIwOS9zbWFydC9ib3g/1257797.jpg?v=0&amp;st=7HIqivpgnYIqDPsdLAeIh1F4SWlKRscP525QJvLSl6g&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/martin-vaculik-a-prisady-do-motorovych-oleju-maji-smysl-nebo-skodi-140928" title="Martin Vaculík a přísady do motorových olejů: Mají smysl, nebo škodí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/martin-vaculik-a-prisady-do-motorovych-oleju-maji-smysl-nebo-skodi-140928'});">Martin Vaculík a přísady do motorových olejů: Mají smysl, nebo škodí?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/690864/proc-zdrazuje-elektrina-odbornici-duvodu-je-vic-roli-hraje-i-pandemie.html" title="Proč zdražuje elektřina? Odborníci: Důvodů je víc, roli hraje i pandemie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/690864/proc-zdrazuje-elektrina-odbornici-duvodu-je-vic-roli-hraje-i-pandemie.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proc-zdrazuje-e/Mjc4eDIwOS9zbWFydC9ib3g/1257852.jpg?v=0&amp;st=Zf6lVPGkIh-qzWKcpTqARK3IYDhSlkTCTRYn_m5ILqQ&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/zpravy-udalosti/690864/proc-zdrazuje-elektrina-odbornici-duvodu-je-vic-roli-hraje-i-pandemie.html" title="Proč zdražuje elektřina? Odborníci: Důvodů je víc, roli hraje i pandemie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/690864/proc-zdrazuje-elektrina-odbornici-duvodu-je-vic-roli-hraje-i-pandemie.html'});">Proč zdražuje elektřina? Odborníci: Důvodů je víc, roli hraje i pandemie</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/690616/zena-rezisera-adamce-jana-zuri-manzel-lze.html" title="Žena režiséra Adamce Jana zuří: Manžel lže!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/690616/zena-rezisera-adamce-jana-zuri-manzel-lze.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zena-rezisera-a/Mjc4eDIwOS9zbWFydC9ib3g/1257520.jpg?v=0&amp;st=llymx_c9dFotD2YIw4ThJUZWG7-nNOJTs7XTQOduoHs&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/690616/zena-rezisera-adamce-jana-zuri-manzel-lze.html" title="Žena režiséra Adamce Jana zuří: Manžel lže!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/690616/zena-rezisera-adamce-jana-zuri-manzel-lze.html'});">Žena režiséra Adamce Jana zuří: Manžel lže!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109353/klaus-zeman-gross-topolanek-necas-i-babis-specialni-vydani-reflexi-o-vladach-i-premierech-od-roku-1992.html" title="Klaus, Zeman, Gross, Topolánek, Nečas i Babiš: Speciální vydání Reflexí o vládách i premiérech od roku 1992" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109353/klaus-zeman-gross-topolanek-necas-i-babis-specialni-vydani-reflexi-o-vladach-i-premierech-od-roku-1992.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/klaus-zeman-g/Mjc4eDIwOS9zbWFydC9ib3g/1257809.jpg?v=0&amp;st=n7EbfK2774OZmDZqfSigb62c5iw6Ud0_aAbw4K-C9ek&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.reflex.cz/clanek/komentare/109353/klaus-zeman-gross-topolanek-necas-i-babis-specialni-vydani-reflexi-o-vladach-i-premierech-od-roku-1992.html" title="Klaus, Zeman, Gross, Topolánek, Nečas i Babiš: Speciální vydání Reflexí o vládách i premiérech od roku 1992" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109353/klaus-zeman-gross-topolanek-necas-i-babis-specialni-vydani-reflexi-o-vladach-i-premierech-od-roku-1992.html'});">Klaus, Zeman, Gross, Topolánek, Nečas i Babiš: Speciální vydání Reflexí o vládách i premiérech od roku 1992</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/takova-dira-tu/Mjc4eDIwOS9zbWFydC9ib3g/1234063.jpg?v=0&amp;st=GjOzlJAQ82w9zcGaHC5ENky_ILwTsGGoa6f8W_QD2TM&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});">Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/Mjc4eDIwOS9zbWFydC9ib3g/1228460.jpg?v=0&amp;st=7AA-7vb9WuGgX53SglQkmjMc7ws2gReFIBzThnczoI8&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/jean-paul-belmondo-nejlepsi-filmy" title="Jean-Paul Belmondo: Nejlepší filmy legendárního francouzského herce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/jean-paul-belmondo-nejlepsi-filmy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jean-paul-belmo/Mjc4eDIwOS9zbWFydC9ib3g/1257233.jpg?v=0&amp;st=mskP2DJ1MXu52vz8CxIyts9p7v-VGQJIyWrilmUq31g&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://avmania.zive.cz/jean-paul-belmondo-nejlepsi-filmy" title="Jean-Paul Belmondo: Nejlepší filmy legendárního francouzského herce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/jean-paul-belmondo-nejlepsi-filmy'});">Jean-Paul Belmondo: Nejlepší filmy legendárního francouzského herce</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/rostouci-inflace-pritahuje-investicni-podvodniky-1383716" title="Rostoucí inflace přitahuje investiční podvodníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/rostouci-inflace-pritahuje-investicni-podvodniky-1383716'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rostouci-inflac/Mjc4eDIwOS9zbWFydC9ib3g/1257320.jpg?v=0&amp;st=aePIqIWRz2C-Md0ucmcexSdWcJuW7In0JfMis9-qye8&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.e15.cz/nazory/rostouci-inflace-pritahuje-investicni-podvodniky-1383716" title="Rostoucí inflace přitahuje investiční podvodníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/rostouci-inflace-pritahuje-investicni-podvodniky-1383716'});">Rostoucí inflace přitahuje investiční podvodníky</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/690900/cesi-opet-u-pipy-odvrhli-plastove-lahve-pivni-kultura-se-vraci-do-podoby-pred-pandemii.html" title="Češi opět u pípy, odvrhli plastové lahve. Pivní kultura se vrací do podoby před pandemií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/690900/cesi-opet-u-pipy-odvrhli-plastove-lahve-pivni-kultura-se-vraci-do-podoby-pred-pandemii.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cesi-opet-u-pip/Mjc4eDIwOS9zbWFydC9ib3g/1257853.jpg?v=0&amp;st=9ZE7rmqy5KOmM07hbSxTX4beby89E83zuSoQRTjGBhU&amp;ts=1632349108&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/zpravy-udalosti/690900/cesi-opet-u-pipy-odvrhli-plastove-lahve-pivni-kultura-se-vraci-do-podoby-pred-pandemii.html" title="Češi opět u pípy, odvrhli plastové lahve. Pivní kultura se vrací do podoby před pandemií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/690900/cesi-opet-u-pipy-odvrhli-plastove-lahve-pivni-kultura-se-vraci-do-podoby-pred-pandemii.html'});">Češi opět u pípy, odvrhli plastové lahve. Pivní kultura se vrací do podoby před pandemií</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 23. 9. 2021 0:40:02 -->
<!-- GetData(): 23. 9. 2021 0:40:02 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/690880/zatcenych-kvuli-vrazde-novinarky-pribyva-lyra-29-byla-vychazejici-hvezda-zurnalistiky.html' title="Zatčených kvůli vraždě novinářky přibývá. Lyra (†29) byla vycházející hvězda žurnalistiky">Zatčených kvůli vraždě novinářky přibývá. Lyra (†29) byla vycházející…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-neockovani-nemci-prijdou-o-penize-a-protilatky-od-lam-jako-nadeje.html' title="Koronavirus ONLINE: Neočkovaní Němci přijdou o peníze. A protilátky od lam jako naděje">Koronavirus ONLINE: Neočkovaní Němci přijdou o peníze. A protilátky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/690900/cesi-opet-u-pipy-odvrhli-plastove-lahve-pivni-kultura-se-vraci-do-podoby-pred-pandemii.html' title="Češi opět u pípy, odvrhli plastové lahve. Pivní kultura se vrací do podoby před pandemií">Češi opět u pípy, odvrhli plastové lahve. Pivní kultura se vrací do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/402534/real-prejel-mallorku-asensio-dal-hattrick-benzema-zari.html' title="Real přejel Mallorku. Asensio dal hattrick, Benzema září">Real přejel Mallorku. Asensio dal hattrick, Benzema září</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/402533/juventus-se-dockal-vyhry-na-hristi-spezie-rozhodl-matthijs-de-ligt.html' title="Juventus se dočkal výhry. Na hřišti Spezie rozhodl Matthijs de Ligt">Juventus se dočkal výhry. Na hřišti Spezie rozhodl Matthijs de Ligt</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/402532/velka-sance-i-poctivost-jak-kral-pri-debutu-za-west-ham-zkrotil-dably.html' title="Velká šance i poctivost. Jak Král při debutu za West Ham zkrotil Ďábly">Velká šance i poctivost. Jak Král při debutu za West Ham zkrotil Ďábly</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-penize/690297/energie-rostou-napric-trhem.html' title="Energie rostou napříč trhem">Energie rostou napříč trhem</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/690864/proc-zdrazuje-elektrina-odbornici-duvodu-je-vic-roli-hraje-i-pandemie.html' title="Proč zdražuje elektřina? Odborníci: Důvodů je víc, roli hraje i pandemie">Proč zdražuje elektřina? Odborníci: Důvodů je víc, roli hraje i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/690801/mazana-gillian-andersonova-hvezda-akt-x-ma-asistenta-pres-penisy.html' title="Mazaná Gillian Andersonová: Hvězda Akt X má asistenta přes penisy!">Mazaná Gillian Andersonová: Hvězda Akt X má asistenta přes penisy!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186522/dary-podzimu-hruskovy-zavin-s-marcipanem.html' title="Dary podzimu: Hruškový závin s marcipánem">Dary podzimu: Hruškový závin s marcipánem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/186671/pavla-tomicova-59-trne-hruzou-kvuli-dceri.html' title="Pavla Tomicová (59) - Trne hrůzou kvůli dceři!">Pavla Tomicová (59) - Trne hrůzou kvůli dceři!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-mrkvovy-krem-se-zazvorem-a-chilli-probudte-sve-chutove-poharky' title="RECEPT: Mrkvový krém se zázvorem a chilli. Probuďte své chuťové pohárky">RECEPT: Mrkvový krém se zázvorem a chilli. Probuďte své chuťové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/hyundai-uz-prodal-v-evrope-100000-kusu-kony-electric-v-oblibe-vede-nemecko' title="Hyundai už prodal v Evropě 100.000 kusů Kony Electric. V oblibě vede Německo">Hyundai už prodal v Evropě 100.000 kusů Kony Electric. V oblibě vede…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/auta-a-letadla-vsechny-tyto-specialy-se-inspirovaly-svetem-stihacek-140905' title="Auta a letadla: Všechny tyto speciály se inspirovaly světem stíhaček">Auta a letadla: Všechny tyto speciály se inspirovaly světem stíhaček</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/motogp-druhy-den-testu-v-misanu-ovladl-aleix-espargaro' title="MotoGP: Druhý den testů v Misanu ovládl Aleix Espargaro">MotoGP: Druhý den testů v Misanu ovládl Aleix Espargaro</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/v-americke-mega-cavern-vrcholi-velke-roboticke-klani-darpa-subt-mame-tam-i-dva-ceske-tymy/sc-870-a-212442/default.aspx' title="V americké Mega Cavern vrcholí velké robotické klání DARPA SubT. Máme tam i dva české týmy">V americké Mega Cavern vrcholí velké robotické klání DARPA SubT. Máme…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nove-graficke-ovladace-od-nvidie-podporuji-windows-11-dlss-pro-28-dalsich-her-a-pribylo-i-dlaa/sc-3-a-212427/default.aspx' title="Nové grafické ovladače od Nvidie podporují Windows 11, DLSS pro 28 dalších her a přibylo i DLAA">Nové grafické ovladače od Nvidie podporují Windows 11, DLSS pro 28…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nokia-uvedla-svuj-nejdostupnejsi-5g-telefon-ostatni-znacky-to-umi-o-ctvrtinu-levneji/sc-3-a-1352827/default.aspx' title="Nokia uvedla svůj nejdostupnější 5G telefon. Ostatní značky to umí o čtvrtinu levněji">Nokia uvedla svůj nejdostupnější 5G telefon. Ostatní značky to umí o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/zavod-o-6g-v-plnem-proudu-nejvice-technologickych-patentu-vlastni-opet-huawei-1383645' title="Závod o 6G v plném proudu, nejvíce technologických patentů vlastní opět Huawei">Závod o 6G v plném proudu, nejvíce technologických patentů vlastní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/fed-chce-pristi-rok-zvysovat-svou-hlavni-urokovou-sazbu-chysta-i-omezeni-nakupu-dluhopisu-1383793' title="Fed chce příští rok zvyšovat svou hlavní úrokovou sazbu. Chystá i omezení nákupu dluhopisů">Fed chce příští rok zvyšovat svou hlavní úrokovou sazbu. Chystá i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/microsoft-predstavil-nove-pocitace-surface-a-vychvaloval-windows-11-1383792' title="Microsoft představil nové počítače Surface a vychvaloval Windows 11">Microsoft představil nové počítače Surface a vychvaloval Windows 11</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nakladany-emental-60239' title="Nakládaný ementál">Nakládaný ementál</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hrabenciny-rezy-60376' title="Hrabenciny rezy">Hrabenciny rezy</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186521/dary-podzimu-livanecky-s-jablky.html' title="Dary podzimu: Lívanečky s jablky">Dary podzimu: Lívanečky s jablky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/685002/za-maxipsem-fikem-na-kampu-v-sovovych-mlynech-je-do-konce-rijna-k-videni-vystava-jiriho-salamouna.html' title="Za Maxipsem Fíkem na Kampu. V Sovových mlýnech je do konce října k vidění výstava Jiřího Šalamouna">Za Maxipsem Fíkem na Kampu. V Sovových mlýnech je do konce října k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/108599/magicka-noc-ohne-jmenem-rasos-aneb-litevska-oslava-slunovratu-ve-starobylem-kernave.html' title="Magická noc ohně jménem Rasos aneb Litevská oslava slunovratu ve starobylém Kernavė">Magická noc ohně jménem Rasos aneb Litevská oslava slunovratu ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109236/v-jedne-chaloupce-na-trencinsku-se-narodily-hned-dve-velke-osobnosti-slovenskych-dejin.html' title="V jedné chaloupce na Trenčínsku se narodily hned dvě velké osobnosti slovenských dějin">V jedné chaloupce na Trenčínsku se narodily hned dvě velké osobnosti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-dukat_international_s_r_o_v_likvidaci-25726447' title="DUKAT INTERNATIONAL, s.r.o. v likvidaci - 25726447">DUKAT INTERNATIONAL, s.r.o. v likvidaci - 25726447</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-skeleton_a_s_v_likvidaci-45352399' title="SKELETON, a.s. v likvidaci - 45352399">SKELETON, a.s. v likvidaci - 45352399</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/621579/vaclavkovy-gulas-vynikajici-obed-ktery-zachutna-i-zaprisahlym-masozroutum.html' title="Václavkový guláš: Vynikající oběd, který zachutná i zapřísáhlým masožroutům">Václavkový guláš: Vynikající oběd, který zachutná i zapřísáhlým…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/suchy-nebo-vlhky-kasel-kazdy-se-leci-uplne-jinak-4624.html' title="Suchý, nebo vlhký kašel? Každý se léčí úplně jinak!">Suchý, nebo vlhký kašel? Každý se léčí úplně jinak!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/rakovina-slinivky-zakerna-nemoc-ktera-zabila-lagerfelda-i-dalsi-osobnosti-4767.html' title="Rakovina slinivky: Zákeřná nemoc, která zabila Lagerfelda i další osobnosti">Rakovina slinivky: Zákeřná nemoc, která zabila Lagerfelda i další…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-je-jo-jo-efekt-a-jak-mu-zabranit-6460.html' title="Co je jo-jo efekt a jak mu zabránit">Co je jo-jo efekt a jak mu zabránit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-sluchatek-philips-fidelio-l3-zvuk-co-budete-chtit-domu--recenze' title="Recenze sluchátek Philips Fidelio L3: zvuk, co budete chtít domů | Recenze">Recenze sluchátek Philips Fidelio L3: zvuk, co budete chtít domů |…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/27973/mourrison-v-muzeu.html' title="Mourrison: V muzeu">Mourrison: V muzeu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/far-cry-6-bude-podporovat-ray-tracing-exkluzivne-jen-na-pocitacich' title="Far Cry 6 bude podporovat ray tracing exkluzivně jen na počítačích">Far Cry 6 bude podporovat ray tracing exkluzivně jen na počítačích</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7225230/kvitova-po-postupu-v-ostrave-narocne-citim-nohy-pomohla-i-rodina.html' title="Kvitová po postupu v Ostravě: Náročné, cítím nohy. Pomohla i rodina">Kvitová po postupu v Ostravě: Náročné, cítím nohy. Pomohla i rodina</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7225204/jagra-trapi-pristup-mladiku-dve-hodiny-prace-za-den-vas-nezlepsi-rika-jasne.html' title="Jágra trápí přístup mladíků. Dvě hodiny práce za den vás nezlepší, říká jasně">Jágra trápí přístup mladíků. Dvě hodiny práce za den vás nezlepší,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7225174/sestrih-mountfield-hk-trinec-2-3-ocelari-otocili-prubeh-utkani-a-vezou-domu-tri-body.html' title="SESTŘIH: Mountfield HK - Třinec 2:3. Oceláři otočili průběh utkání a vezou domů tři body">SESTŘIH: Mountfield HK - Třinec 2:3. Oceláři otočili průběh utkání a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=381517888586160";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});

			cncMiniLazyLoad();
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>