


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '50180',
		    sourceId: 'autorevue-cz',
		    userId: '8c50d901-2e08-4e04-be08-d5ef2bbba3e8'
		  };
		</script>

		
		<title>Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu | První TEST – AutoRevue.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Alpine A110 se představila v roce 2017. Nyní je také u nás ve třech provedeních - A110, A110 GT a A110 S. Vyzkoušeli jsme základní verzi." />
		<meta property="og:title" content="Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu | První TEST" />
		<meta property="og:description" content="Alpine A110 se představila v roce 2017. Nyní je také u nás ve třech provedeních - A110, A110 GT a A110 S. Vyzkoušeli jsme základní verzi." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu | První TEST" />
		<meta name="twitter:description" content="Alpine A110 se představila v roce 2017. Nyní je také u nás ve třech provedeních - A110, A110 GT a A110 S. Vyzkoušeli jsme základní verzi." />
		
		<meta name="twitter:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=669158438" />
		<meta property="og:image" content="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=669158438" />
		<link rel="image_src" href="https://www.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=669158438" />
		
		
	        <meta name="author" content="Vladimír Kadera" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.autorevue.cz/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test" >
		<meta name="id" content="50180"/>
		<meta property="og:site_name" content="AutoRevue.cz" />
		<meta property="og:type" content="article" />

        
		<meta property="og:url" content="https://www.autorevue.cz/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test" />
        
	    		<link rel="canonical" href="https://www.autorevue.cz/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test" />
	        
	        <meta name="twitter:url" content="https://www.autorevue.cz/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test" />
		<meta name="twitter:site" content="@AutoRevueCZ"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="manifest" href="/manifest.json">

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3a" />
		<link rel="alternate" type="application/rss+xml" title="RSS Autorevue.cz" href="/rss" />
		

		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.000" as="style" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous"  />

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AutoRevue","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"autorevue","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
				}

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		   			article_publication_date: "Wed, 29 Jun 2022 11:05:00 GMT",
		    			article_authors: ["Vladimír Kadera"],
		    			article_word_count: "1139",
		    			article_categories: ["AutoRevue"]
				});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});

		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AutoRevue_50180',
				gallery_title : String(document.title),
				url: String("https://www.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=301">

		<link rel="alternate" type="application/rss+xml" href="https://www.autorevue.cz/?rsstags=1&tags=549">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.1.3"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.007"></script>
		<script src="/Client.Scripts/Controls.Page.Math.js?v=0.0.66"></script>

		<link href='/_rev2015/css/v2015.css?v=5.6.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Testy', 'Renault', 'První svezení', 'Sport', 'Sportovní auta', 'Alpine', 'Praha', 'Francouzské vozy', 'Renault Alpine', 'Otáčka', 'Kliďas', 'Porsche Cayman', 'Francie', 'Motor', 'Michelin Pilot Sport', 'Zatáčka', 'Silnice', 'Tlačítko', 'Nirvána', 'Lotus Elis'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-autorevue contentWidth1052">
		
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=50180" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDUyODc4MA9kFgICAw9kFgICAw9kFgZmD2QWAmYPZBYCZg9kFgJmDxUBATRkAhIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8AaGRkAh0PZBYCAgIPZBYCZg9kFgRmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZAIED2QWAmYPFCsCBQUEIFJFQwUDfDExBQQgUkVDBQN8MTFkZGStlX3MT3TB9U900WhCiiIgtYQOFA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	var pp_gemius_extraparameters = new Array(cncGemius.extra('autorevue','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[4].uid;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="Hledat na AutoRevue" id="site-search">
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				<ul data-block="Rubriky">
					<li class="header"><a class="dt-ct-nav-menu" href="/?taglist=1">Rubriky</a></li>
					<li><a href="/autosalony" rel="nofollow" class="dt-ct-nav-h" title="Autosalony">Autosalony</a></li>
					<li><a href="/ojetiny" rel="nofollow" class="dt-ct-nav-h" title="Ojetiny">Ojetiny</a></li>
					<li><a href="/crashtesty" rel="nofollow" class="dt-ct-nav-h" title="Crashtesty">Crashtesty</a></li>
					<li><a href="/technika" rel="nofollow" class="dt-ct-nav-h" title="Technika">Technika</a></li>
					<li><a href="/elektromobily" rel="nofollow" class="dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
					<li><a href="/alfa-romeo-156" rel="nofollow" class="dt-ct-nav-h" title="Vodík">Vodík</a></li>
					<li><a href="/tuning" rel="nofollow" class="dt-ct-nav-h" title="Tuning">Tuning</a></li>
					<li><a href="/design" rel="nofollow" class="dt-ct-nav-h" title="Design">Design</a></li>
					<li><a href="/prvni-svezeni" rel="nofollow" class="dt-ct-nav-h" title="První svezení">První svezení</a></li>
					<li><a href="/retro" rel="nofollow" class="dt-ct-nav-h" title="Retro">Retro</a></li>
					<li><a href="/premiery" rel="nofollow" class="dt-ct-nav-h" title="Premiéry">Premiéry</a></li>
					<li><a href="/zajimavosti" rel="nofollow" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></li>
					<li><a href="/tajne" rel="nofollow" class="dt-ct-nav-h" title="Tajné">Tajné</a></li>
					<li><a href="/byznys" rel="nofollow" class="dt-ct-nav-h" title="Byznys">Byznys</a></li> 
					<li><a href="/hybridy" class="dt-ct-nav-h" title="Hybridy">Hybridy</a></li>
					<li><a href="/cesky-trh" rel="nofollow" class="dt-ct-nav-h" title="Český trh">Český trh</a></li> 
					<li><a href="/ceniky" class="dt-ct-nav-h" title="Ceníky">Ceníky</a></li>
					<li><a class="dt-ct-nav-menu" href="/?taglist=1">Další rubriky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky">
					<li class="header"><a class="dt-ct-nav-menu" href="/automobilka">Automobilky</a></li>
					<li><a class="dt-ct-nav-menu" href="/skoda" title="Škoda">Škoda</a></li>
					<li><a class="dt-ct-nav-menu" href="/volkswagen" title="Škoda">Volkswagen</a></li>
					<li><a class="dt-ct-nav-menu" href="/ford" title="Ford">Ford</a></li>
					<li><a class="dt-ct-nav-menu" href="/toyota" title="Toyota">Toyota</a></li>
					<li><a class="dt-ct-nav-menu" href="/hyundai" title="Audi">Hyundai</a></li>
					<li><a class="dt-ct-nav-menu" href="/bmw" title="BMW">BMW</a></li>
					<li><a class="dt-ct-nav-menu" href="/renault" title="Renault">Renault</a></li>
					<li><a class="dt-ct-nav-menu" href="/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a></li>
					<li><a class="dt-ct-nav-menu" href="/kia" title="Kia">Kia</a></li>
					<li><a class="dt-ct-nav-menu" href="/fiat" title="Fiat">Fiat</a></li>
					<li><a class="dt-ct-nav-menu" href="/audi" title="Audi">Audi</a></li>
					<li><a class="dt-ct-nav-menu" href="/dacia" title="Dacia">Dacia</a></li>
					<li><a class="dt-ct-nav-menu" href="/mazda" title="Mazda">Mazda</a></li>
					<li><a class="dt-ct-nav-menu" href="/peugeot" title="Peugeot">Peugeot</a></li>
					<li><a class="dt-ct-nav-menu" href="/opel" title="Opel">Opel</a></li>
					<li><a class="dt-ct-nav-menu" href="/volvo" title="Volvo">Volvo</a></li>
					<li><a class="dt-ct-nav-menu" href="/lada" title="Lada">Lada</a></li>
					<li><a class="dt-ct-nav-menu" href="/citroen" title="Citroën">Citroën</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="Automobilky2">
					<li class="header">&nbsp;</li>
					<li><a class="dt-ct-nav-menu" href="/suzuki" title="Suzuki">Suzuki</a></li>
					<li><a class="dt-ct-nav-menu" href="/honda" title="Honda">Honda</a></li>
					<li><a class="dt-ct-nav-menu" href="/subaru" title="Subaru">Subaru</a></li>
					<li><a class="dt-ct-nav-menu" href="/jeep" title="Jeep">Jeep</a></li>
					<li><a class="dt-ct-nav-menu" href="/ssangyong" title="SsangYong">SsangYong</a></li>
					<li><a class="dt-ct-nav-menu" href="/nissan" title="Nissan">Nissan</a></li>
					<li><a class="dt-ct-nav-menu" href="/seat" title="Seat">Seat</a></li>
					<li><a class="dt-ct-nav-menu" href="/mitsubishi" title="Mitsubishi">Mitsubishi</a></li>
					<li><a class="dt-ct-nav-menu" href="/lexus" title="Lexus">Lexus</a></li>
					<li><a class="dt-ct-nav-menu" href="/alfa-romeo" title="Alfa Romeo">Alfa Romeo</a></li>
					<li><a class="dt-ct-nav-menu" href="/land-rover" title="Land Rover">Land Rover</a></li>
					<li><a class="dt-ct-nav-menu" href="/jaguar" title="Jaguar">Jaguar</a></li>
					<li><a class="dt-ct-nav-menu" href="/porsche" title="Porsche">Porsche</a></li>
					<li><a class="dt-ct-nav-menu" href="/ferrari" title="Ferrari">Ferrari</a></li>
					<li><a class="dt-ct-nav-menu" href="/tesla" title="Tesla">Tesla</a></li>
					<li><a class="dt-ct-nav-menu" href="/automobilka">Další automobilky ▶</a></li>
				</ul>
			</div>
			<div class="wrp">
				<ul data-block="MotoGPsport">
					<li class="header"><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz">MotoGPsport</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/clanek/o-sezone-2021">Sezóna 2021</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/motogp">MotoGP</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto2">Moto2</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/moto3">Moto3</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/jezdci">Jezdci</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/tymy">Týmy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/okruhy">Okruhy</a></li>
					<li><a class="dt-ct-nav-menu" href="https://motogpsport.autorevue.cz/vysledky">Výsledky</a></li>
				</ul>
			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
					<a class="mn-btn dt-ct-nav-menu" href="/testy">Testy</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/video" title="Video">Video</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="/elektromobily" title="Elektromobily">Elektromobily</a>
					<br />
            				<a class="mn-btn dt-ct-nav-menu" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>


<div class="branding-wrapper">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="AutoRevue.cz"><span>AutoRevue.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.autorevue.cz&systemid=autorevue&servicename=AutoRevue&redirect=https%3a%2f%2fwww.autorevue.cz%2falpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu web">
			<li><a class="ga-full dt-ct-nav-h" href="https://garaz.autorevue.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
			<li><a href="/elektromobily" class="ga-full dt-ct-nav-h" title="Elektromobily">Elektromobily</a></li>
			<li><a href="/video" class="ga-full dt-ct-nav-h" title="Video">Video</a></li>
			<li><a href="/testy" class="ga-full dt-ct-nav-h" title="Testy">Testy</a></li>
			<li class="home"><a href="https://www.autorevue.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana AutoRevue.cz"><span>Titulní strana AutoRevue.cz</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/autorevuecz/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/autorevuecz" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/AutoRevue/" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu a automobilky">Menu a automobilky</a></li>
				<li><a href="/skoda" class="ga-label dt-ct-nav-h" title="Škoda">Škoda</a></li>
				<li><a href="/volkswagen" class="ga-label dt-ct-nav-h" title="Volkswagen">Volkswagen</a></li>
				<li><a href="/ford" class="ga-label dt-ct-nav-h" title="Ford">Ford</a></li>
				<li><a href="/toyota" class="ga-label dt-ct-nav-h" title="Toyota">Toyota</a></li>
				<li><a href="/hyundai" class="ga-label dt-ct-nav-h" title="Hyundai">Hyundai</a></li>
				<li><a href="/bmw" class="ga-label dt-ct-nav-h" title="BMW">BMW</a></li>
				<li><a href="/renault" class="ga-label dt-ct-nav-h" title="Renault">Renault</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main m-wrapper">

<div class="cs-cnt-cl cs-cnt-cl-l">
	

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test"
  },
  "headline": "První jízda s Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.autorevue.cz/getfile.aspx?id_file=669158438",
    "width": 1168,
    "height": 584
  },
  
  "datePublished": "2022-06-29T11:05:00Z",
  "dateModified": "2022-06-29T11:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladimír Kadera"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AutoRevue.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Alpine A110 se představila v roce 2017. Nyní je také u nás ve třech provedeních - A110, A110 GT a A110 S. Vyzkoušeli jsme základní verzi."
}
</script>

	<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="50180">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/prvni-svezeni" class="article-catg">První svezení</a> | <a href="/alpine" class="article-catg">Alpine</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" data-ar-id="50180" data-io-article-url="https://www.autorevue.cz/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test">



	<h1>První jízda s Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/kadera-vladimir" rel="author">Vladimír Kadera</a></span>
				
				<span class="ar-date">29. června 2022</span>
			</div>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href='https://www.facebook.com/share.php?u=https%3a%2f%2fwww.autorevue.cz%2falpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test' onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href='https://twitter.com/intent/tweet?text=Prvn%c3%ad+j%c3%adzda+s+Alpine+A110+na+%c4%8desk%c3%bdch+silnic%c3%adch%3a+Nic+pro+hork%c3%a9+hlavy%2c+kli%c4%8fasov%c3%a9+za%c5%beij%c3%ad+nirv%c3%a1nu&url=https%3a%2f%2fwww.autorevue.cz%2falpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test' target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
			
		</div>
	</div>
	<div class="clear"></div>

	
		<div class="ar-annotation">Alpine A110 se představila v roce 2017. Nyní je také u nás ve třech provedeních - A110, A110 GT a A110 S. Vyzkoušeli jsme základní verzi.</div>
	


	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='967566544' href='/Client.Gallery/show.aspx?id_file=967566544&article=50180' onclick='javascript:ShowArticleImage(967566544,750,500,""); return false' title='První svezení s Alpine A110 v ČR'><img alt='První svezení s Alpine A110 v ČR' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=967566544' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=129301101&article=50180'  onclick='javascript:ShowArticleImage(129301101,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='První svezení s Alpine A110 v ČR' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=129301101' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=197741838&article=50180'  onclick='javascript:ShowArticleImage(197741838,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='První svezení s Alpine A110 v ČR' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=197741838' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=128145857&article=50180'  onclick='javascript:ShowArticleImage(128145857,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='První svezení s Alpine A110 v ČR' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=128145857' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=199865997&article=50180'  onclick='javascript:ShowArticleImage(199865997,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='První svezení s Alpine A110 v ČR' src='/getthumbnail.aspx?w=138&amp;h=69&amp;q=80&amp;crop=1&amp;id_file=199865997' /></a><a href='/Client.Gallery/show.aspx?id_file=967566544&article=50180' onclick='javascript:ShowArticleImage(967566544,750,500,""); return false' class='info'><span class='gallery-count'>30</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	


	<div class="ar-content ar-inquiry-holder">

		<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
			<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
		</div>

		<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'><p>Minulé pondělí jsme v prostorách Občanské plovárny v Praze <a href="https://www.autorevue.cz/automobilka-alpine-oficialne-vstoupila-do-ceska-kolik-stoji-sportak-a110-a-kam-si-pro-nej-muzete-dojet">přivítali automobilku Alpine a její prozatím jediný model A110 na českém trhu</a> za přítomnosti vážených hostů z Francie. Na konci týdne už jsme ale měli možnost do auta také usednout, probudit k životu jeho osmnáctistovku a trochu se projet. Jeli jsme v řadě za sebou, v provozu a jen zhruba půl hodiny. To k žádným závěrům nestačí, ale jako důkaz toho, že se jedná o jedno z nejzajímavějších svezeních na trhu, to stačilo.</p>

<p>Obvykle se na úvod pustíme do historie modelu, ale na to se podíváme spíše až u testu. Tuhle historickou omáčku, která je u Alpine ovšem informačně velmi zajímavá, tak necháme ještě chvilku probublávat na sporáku a vrhneme se rovnou za volant do obce Mladé Buky, kde pro nás byla připravena testovací trasa krkonošskými silnicemi.</p>

<h2>Dvě důležitá tlačítka</h2>

<p>K dispozici byly čtyři vozy a já dostal základ na 1,5 milionu. Vůz nešlo přehlédnout, byl pokrytý zeleným lakem z programu Atelier Alpine, který odkazuje na historické modely. Do Alpine A110 se nasedá jako do běžného malého kupé. Nečekejte atletiku jako u Lotusu Elise, práh není široký a opora stehen u sedadel není přehnaně vysoká. Sedadel je několik druhů, zpravidla ale platí, že jsou vždy skořepinová a disponují perfektní oporou těla.&nbsp;</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/porsche-718-ceka-hromada-vybavy-navic-verze-gts-dostanou-to-co-jim-chybelo_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Porsche 718 čeká hromada výbavy navíc. Verze GTS dostanou to, co jim chybělo">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=20463046' alt='Porsche 718 čeká hromada výbavy navíc. Verze GTS dostanou to, co jim chybělo' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/porsche-718-ceka-hromada-vybavy-navic-verze-gts-dostanou-to-co-jim-chybelo_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Porsche 718 čeká hromada výbavy navíc. Verze GTS dostanou to, co jim chybělo">Porsche 718 čeká hromada výbavy navíc. Verze GTS dostanou to, co jim chybělo</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Zároveň je to ale přesně ten druh sedadel, kde každé kilo navíc v nich pocítíte a může vám to být nepříjemné. Alpine A110 prostě není pro každého, opravdu těsně objímají. Také budete mít problém, pokud ji budete půjčovat někomu menšímu. Sedadla jsou nastavitelná snadno jen podélně, výškově si je musíte uchytit pomocí šroubů na ocelové podélníky. Mé auto měla sedadla ve střední poloze, mám 183 cm a bylo to moc vysoko, hlavou jsem dřel o strop.</p>

<p>Většinu tlačítek a grafické rozhraní přístrojů znám z Renaultů. Budíky jsou digitální. Budiž, možná bych si jen představoval přehlednější grafiku, bylo na nich až příliš zobrazovaných dat. Volant má perfektní tvar, tloušťku věnce i jeho čalounění. Není mu co vytknout, je na něm jen pár tlačítek pro ovládání tempomatu a zapnutí režimu Sport. To je první důležité tlačítko, které mimo jiné mechanicky otevře klapku výfuků. Ano, žádné přikrmování do reproduktorů.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/posledni-lotus-elise-dostala-zena-ktera-mu-propujcila-jmeno-jsou-spolu-uz-od-premiery_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Poslední Lotus Elise dostala žena, která mu propůjčila jméno. Jsou spolu už od premiéry">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=113703754' alt='Poslední Lotus Elise dostala žena, která mu propůjčila jméno. Jsou spolu už od premiéry' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/posledni-lotus-elise-dostala-zena-ktera-mu-propujcila-jmeno-jsou-spolu-uz-od-premiery_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Poslední Lotus Elise dostala žena, která mu propůjčila jméno. Jsou spolu už od premiéry">Poslední Lotus Elise dostala žena, která mu propůjčila jméno. Jsou spolu už od premiéry</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Druhé důležité tlačítko je velké, snadno postřehnutelné a na dosah - omezení či vypnutí kontroly trakce. Jinak připojit chytré telefony jde, reproduktory Focal tu jsou a nechybí ani tempomat. Na tom teď ale nesejde, plná nádrž ukazuje dojezd 300 kilometrů a čas se krátí, můžeme tedy konečně vyrazit.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Nic pro zbrklé</h2>

<p>Alpine A110 má výhodu v tom, že jejím základem není karbonový monokok, ale samonosná hliníková konstrukce. Nebojte, tuhá je fakt neskutečně, ale hlavně když budete mít menší nehodu, můžete auto ještě zvládnout opravit. U karbonových monokoků stačí nešikovně něco trefit a může se roztříštit, nebo nešikovně praskne, a auto je vlastně na vyhození. To může být nevýhoda třeba u Alfy Romeo 4C, která má karbonové šasi, ale to už bych moc odbočoval.</p>

<p>Motor za prostorem pro cestující má v dobrých autech tu výhodu, že i v běžném režimu máte ve vysokých otáčkách pocit, že je v kabině s vámi. To je u auta s tímto zaměřením žádoucí. Zároveň bylo ale překvapením, že naladěním tlumičů a celkovou hlučností v běžných rychlostech byla A110 na okresních silnicích velmi pohodlná. V podvozku přitom není žádná věda - klasické nezávislé zavěšení s dvojitými rameny a teleskopickými tlumiči v pružinách. Co ale hrálo obrovskou roli na celkovém dojmu z vozu bylo velmi strmé řízení, krátký rozvor a tuhost.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/test-alfa-romeo-4c-spider_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Test Alfy Romeo 4C Spider: Osudová přitažlivost">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=840870978' alt='Test Alfy Romeo 4C Spider: Osudová přitažlivost' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/test-alfa-romeo-4c-spider_1" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Test Alfy Romeo 4C Spider: Osudová přitažlivost">Test Alfy Romeo 4C Spider: Osudová přitažlivost</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Vedení auta je velmi intuitivní, ale pro klidné ruce. Auto reaguje opravdu ihned, potřebuje jemné povely a třeba zbrklým škubáním volantu při předjíždění jej akorát vyvedete z přirozené rovnováhy (rozložení hmotnosti je 56:44). I běžné denní záležitosti, jako je změna jízdních pruhů, tak vyžadují vaši vnitřní vyrovnanost. No a když to máte v hlavě v pořádku, jsou následné dynamické průjezdy zatáčkami opravdu záživné.</p>

<p>Auto je malinké a otáčí se okolo vás a motoru, v rychlých zatáčkách nemá moc co vás táhnout ven. Pocit jako z motokáry je u automobilových textů už hodně ohrané klišé a faktem je, že se tomu nikdy žádné auto nevyrovná. Malá auta s motory uprostřed, takto přímým řízením a sportovním naladěním se tomu ale blíží asi nejvíc. Rychlé průjezdy zatáčkami jsou tak spojené s přesností a radostí. Citlivým řízením můžete krásně využít každý centimetr silnice, a to ještě nebyla řeč o motoru a dávkování brzdného účinku.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/porsche-cayman-gt4-rs-ma-ceske-ceny-priplatky-za-ceny-hatchbacku-jsou-bezne_2" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Porsche Cayman GT4 RS má české ceny! Příplatky za ceny hatchbacků jsou běžné">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=595774789' alt='Porsche Cayman GT4 RS má české ceny! Příplatky za ceny hatchbacků jsou běžné' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/porsche-cayman-gt4-rs-ma-ceske-ceny-priplatky-za-ceny-hatchbacku-jsou-bezne_2" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Porsche Cayman GT4 RS má české ceny! Příplatky za ceny hatchbacků jsou běžné">Porsche Cayman GT4 RS má české ceny! Příplatky za ceny hatchbacků jsou běžné</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>V základní verzi pohání auto čtyřválcová osmnáctistovka od Renaultu naladěná na výkon 185 kW (252 koní) v 6000 otáčkách. V 2000 otáčkách je pak k dispozici 320 N.m točivého momentu. Jedinou možností řazení je dvouspojkový automat se sedmi stupni. Tady A110 oproti základnímu Porsche Cayman kulhá na jednu nohu. Zvuk motoru je krásný, zní dravě, není nijak zbytečně utlumený a z výfuků umí zahrát i trochu toho divadélka.</p>

<p>Software převodovky pak přesně odpovídá naladění auta. Ve sportovním režimu vždy ví, že máte něco za lubem a nemá tak často ani smysl sahat po pádlech. Rychlejší asi nebudete. Uvidíme ale, až s autem strávíme nějaký čas. Co se naopak projevilo poměrně dost, je lehká prodleva motoru v nízkých otáčkách během roztáčení turbodmychadla. Nejlépe se auto cítí ve středních otáčkách. Můžeme být ale rádi, že v těch vysokých, kde turbomotor většinou také nic moc nenabízí, alespoň graduje na intenzitě zvuku. Díky šikovně vedeným svodům totiž neslyšíte jen svist turba za krkem.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/porsche-928-se-vraci-jako-restomod-od-francouzu-posililo-na-400-koni-a-dostalo-fantasticky-interier_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Porsche 928 se vrací jako restomod od Francouzů. Posílilo na 400 koní a dostalo fantastický interiér">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=965126764' alt='Porsche 928 se vrací jako restomod od Francouzů. Posílilo na 400 koní a dostalo fantastický interiér' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/porsche-928-se-vraci-jako-restomod-od-francouzu-posililo-na-400-koni-a-dostalo-fantasticky-interier_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Porsche 928 se vrací jako restomod od Francouzů. Posílilo na 400 koní a dostalo fantastický interiér">Porsche 928 se vrací jako restomod od Francouzů. Posílilo na 400 koní a dostalo fantastický interiér</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Na opravdu dynamické průjezdy zatáčkami jsme měli uzavřený kus silnice. Pokud máte s podobnými vozy zkušenosti, měl by váš prst automaticky směřovat na tlačítko k vypnutí kontroly trakce. Prvních pár zatáček jsem chtěl zkusit s ní a dostavil se očekávaný efekt. Auto se v ostrých zatáčkách pod plynem podivně zmítalo, trápilo brzdy a jakoby trochu umíralo pod rukama. Každý komponent najednou prosil, abych povolil asistenční řetězy a fungoval s autem v přirozené harmonii.</p>

<p>Nicméně to probíhalo až v krajních situacích, při běžné svižné jízdě to byla zábava snad úplně pro všechny typy řidičů. Z auta je cítit lehkost (žádná výbava ani verze nepřekročí 1,2 tuny) a hlavně dravost. Bohužel uzavřený kousek silnice nebyl dost dlouhý na prozkoumání obou variant. Pár zatáček a konec. Tahle otázka, společně s tím, jak se s autem bude žít déle jak půl hodiny, tak zůstane zatím nezodpovězena.</p>




<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://www.autorevue.cz/alpine-zacne-vyrabet-suv-v-roce-2025-elektricky-model-se-bude-jmenovat-gt-x-over_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Alpine začne vyrábět SUV v roce 2025. Elektrický model se bude jmenovat GT X-Over">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=523587459' alt='Alpine začne vyrábět SUV v roce 2025. Elektrický model se bude jmenovat GT X-Over' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://www.autorevue.cz/alpine-zacne-vyrabet-suv-v-roce-2025-elektricky-model-se-bude-jmenovat-gt-x-over_3" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Alpine začne vyrábět SUV v roce 2025. Elektrický model se bude jmenovat GT X-Over">Alpine začne vyrábět SUV v roce 2025. Elektrický model se bude jmenovat GT X-Over</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


<p>Ale od toho jsme tam nebyli. Šlo o to&nbsp;se na auto navnadit, okusit s ním prvních pár kilometrů a hlavně ho pořádně přivítat na českých silnicích. Mimochodem již ve standardu obouvá Alpine A110 pneumatiky Michelin Pilot Sport 4. Vozů tohoto typu v poslední době ubývá, a také Alpine A110 tu s námi v této podobě nebude navěky. Užívejme si tahle auta, dokud můžeme.</p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:640px">
	<thead>
		<tr height="19">
			<th colspan="4" scope="col">Alpine A110: technické údaje a české ceny</th>
		</tr>
	</thead>
	<tbody>
		<tr height="19">
			<td height="19"><strong>Model</strong></td>
			<td style="text-align: center;"><strong>A110</strong></td>
			<td style="text-align: center;"><strong>A110 GT</strong></td>
			<td style="text-align: center;"><strong>A110 S</strong></td>
		</tr>
		<tr height="19">
			<td height="19">Objem [ccm]</td>
			<td colspan="3" style="text-align: center;">1798</td>
		</tr>
		<tr height="19">
			<td height="19">Výkon [Kw/ot.min]</td>
			<td style="text-align: center;">185/6000</td>
			<td colspan="2" style="text-align: center;">221/6300</td>
		</tr>
		<tr height="19">
			<td height="19">T. moment [N.m/ot.min]</td>
			<td style="text-align: center;">320/2000</td>
			<td colspan="2" style="text-align: center;">340/2400</td>
		</tr>
		<tr height="19">
			<td height="19">Pohon</td>
			<td colspan="3" style="text-align: center;">zadních kol</td>
		</tr>
		<tr height="19">
			<td height="19">Převodovka</td>
			<td colspan="3" style="text-align: center;">7A</td>
		</tr>
		<tr height="19">
			<td height="19">Přední pneumatiky</td>
			<td style="text-align: center;">205/45 R17</td>
			<td style="text-align: center;">205/40 R18</td>
			<td style="text-align: center;">215/40 R18</td>
		</tr>
		<tr height="19">
			<td height="19">Zadní pneumatiky</td>
			<td style="text-align: center;">235/45 R17</td>
			<td style="text-align: center;">235/40 R18</td>
			<td style="text-align: center;">245/40 R18</td>
		</tr>
		<tr height="19">
			<td height="19">Hmotnost [kg]</td>
			<td style="text-align: center;">1102-1140</td>
			<td style="text-align: center;">1119-1140</td>
			<td style="text-align: center;">1109-1140</td>
		</tr>
		<tr height="19">
			<td height="19">Zrychlení [s]</td>
			<td style="text-align: center;">4,5</td>
			<td style="text-align: center;">4,2</td>
			<td style="text-align: center;">4,2</td>
		</tr>
		<tr height="19">
			<td height="19">Max. rychlost [km/h]</td>
			<td style="text-align: center;">250</td>
			<td style="text-align: center;">250</td>
			<td style="text-align: center;">260 (275)</td>
		</tr>
		<tr height="19">
			<td height="19"><strong>Cena [Kč]</strong></td>
			<td style="text-align: center;"><strong>1.490.000</strong></td>
			<td style="text-align: center;"><strong>1.740.000</strong></td>
			<td style="text-align: center;"><strong>1.815.000</strong></td>
		</tr>
	</tbody>
</table><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>


			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        
			<div class="ar-spec-box">
				<h3><a href="/renault">Renault</a></h3>
				<p>Francouzská automobilka Renault byla založena třemi bratry v roce 1899. Renault byl až do roku 1996 státní automobilka a i dnes francouzská vláda kontroluje část společnosti.</p>

<p><a href="http://www.autorevue.cz/renault-scenic">Renault Scénic</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-renault-clio-10-tce-100-novy-vrchol-tridy-i-fabia-muze-tise-zavidet#part=1">Renault Clio</a>&nbsp;• <a href="https://www.autorevue.cz/novy-renault-zoe-oficialne-elektromobil-ted-ujede-390-km-ma-vykon-az-136-koni">Renault Zoe</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/test-renault-captur-tce-155-edc-intens-je-fajn-mit-se-na-co-tesit#part=1">Renault Captur</a>&nbsp;• <a href="https://www.autorevue.cz/minitest-renault-megane-grandcoupe-15-dci-edc-na-vedlejsi-koleji">Renault Megane</a>&nbsp;• <a href="https://www.autorevue.cz/novy-renault-grand-scenic-je-oficialne-tady-i-se-sedmi-sedadly">Renault Grand Scenic</a>&nbsp;•&nbsp;<a href="https://www.autorevue.cz/minitest-renault-kadjar-13-tce-male-srdce-velke-odhodlani">Renault Kadjar</a></p>

			</div>
		        

		
		<div class="clear"></div>

		
	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test/?showforum=1">Diskuze (2)</a>
				
			</span>
			<a href="/subaru-ma-nove-sti-je-to-forester-supravenym-podvozkem-a-davkou-akcniho-stylu" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Subaru má nové STI. Je to Forester s upraveným podvozkem a dávkou akčního stylu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Subaru má nové STI. Je to Forester s upraveným podvozkem a dávkou akčního stylu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="50180">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><span class="article-tag"><a href="/testy">Testy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy'); /*]]>*/</script>, <span class="article-tag"><a href="/renault">Renault</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Renault'); /*]]>*/</script>, <span class="article-tag"><a href="/prvni-svezeni">První&nbsp;svezení</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('První svezení'); /*]]>*/</script>, <span class="article-tag"><a href="/sport">Sport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sport'); /*]]>*/</script>, <span class="article-tag"><a href="/sportovni-auta">Sportovní&nbsp;auta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sportovní auta'); /*]]>*/</script>, <span class="article-tag"><a href="/alpine">Alpine</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Alpine'); /*]]>*/</script>, <span class="article-tag"><a href="/praha">Praha</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha'); /*]]>*/</script>, <span class="article-tag"><a href="/francouzske-vozy">Francouzské&nbsp;vozy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Francouzské vozy'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/renault-alpine">Renault&nbsp;Alpine</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Renault Alpine'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/otacka">Otáčka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Otáčka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/klidas">Kliďas</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kliďas'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/porsche-cayman">Porsche&nbsp;Cayman</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Porsche Cayman'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/francie">Francie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Francie'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/motor">Motor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motor'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/michelin-pilot-sport">Michelin&nbsp;Pilot&nbsp;Sport</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Michelin Pilot Sport'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zatacka">Zatáčka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zatáčka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/silnice">Silnice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Silnice'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/tlacitko">Tlačítko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tlačítko'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nirvana">Nirvána</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nirvána'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/lotus-elis">Lotus&nbsp;Elis</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lotus Elis'); /*]]>*/</script>
			
		</div>
	</div>
	

</div></div>

<div class="noview"></div>


<script>
//<![CDATA[
	try{SetCarReview()}catch(e){$('.article-perex ~ fieldset').show();}

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 50180);

	var oImgs = $(".article-data a[onclick*='ShowArticleImage'] img");
	if(oImgs.length>0)
	{
		$(".article-perex img").css({"cursor":"pointer"}).attr("title", "Zobrazit fotogalerii").bind("click", function(){
			try
			{
					dataLayer.push({'event':'ga.event','eCategory':'Clankove galerie','eAction':'Otevreni z hlavniho obrazku','eLabel':null,'eValue': 1});
			}
			catch(e){}
			oImgs.eq(0).closest("a").trigger("click");
		})
		oImgs.each(function(index){
			$(this).attr("title", "Klepněte pro větší obrázek");
		});
	}



	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
//]]>
</script>

<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"50180","name":"První jízda s Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu","imageCount":"0"}}
        var cncArticle = {"id":50180,"versionId":"1656499680000","title":"První jízda s Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu","author":["Vladimír Kadera"],"published":"2022-06-29T13:05:00","created":"2022-06-28T13:01:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":2}};
	CustomDataLayer.SetUp(0, "Autorevue");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("autorevue.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 /*||
        document.referrer.indexOf('mobilmania.cz') >= 0*/
    )) {
        $('.filter-1').show();
    }

$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="ar-detail css-clear fs-os" id="box-related-by-tags">
	<div class="ar-content no-brd">
	
		<h2>Určitě si přečtěte</h2>
	</div>
</div>
<div class='m-c m-c-l m-c-l-list gtm-list' data-list-name="určitěSiPřečtěte">
<div class='m-list css-clear fs-os'>



<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50179" data-rec-source-id="autorevue-cz" data-rec-position="0" data-rec-variant="11"  data-gtmid="50179" data-rel="1656435900000"  data-ver="1656423120000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/v-jiznich-cechach-horel-prvni-elektromobil-kontejner-na-haseni-dorazil-az-z-mlade-boleslavi-nakonec-zbytecne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně" data-title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=404176708' alt='V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/v-jiznich-cechach-horel-prvni-elektromobil-kontejner-na-haseni-dorazil-az-z-mlade-boleslavi-nakonec-zbytecne" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně" data-title="V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně">V jižních Čechách hořel první elektromobil. Kontejner na hašení dorazil až z Mladé Boleslavi, nakonec zbytečně</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Život řidiče</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50082" data-rec-source-id="autorevue-cz" data-rec-position="1" data-rec-variant="11"  data-gtmid="50082" data-rel="1655183100000"  data-ver="1655177880000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novy-ssangyong-torres-oficialne-tohle-auto-rozhodne-neprehlednete-napady-si-pujcilo-z-celeho-sveta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Nový SsangYong Torres oficiálně: Tohle auto rozhodně nepřehlédnete! Nápady si půjčilo z celého světa" data-title="Nový SsangYong Torres oficiálně: Tohle auto rozhodně nepřehlédnete! Nápady si půjčilo z celého světa"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=318133008' alt='Nový SsangYong Torres oficiálně: Tohle auto rozhodně nepřehlédnete! Nápady si půjčilo z celého světa' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novy-ssangyong-torres-oficialne-tohle-auto-rozhodne-neprehlednete-napady-si-pujcilo-z-celeho-sveta" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Nový SsangYong Torres oficiálně: Tohle auto rozhodně nepřehlédnete! Nápady si půjčilo z celého světa" data-title="Nový SsangYong Torres oficiálně: Tohle auto rozhodně nepřehlédnete! Nápady si půjčilo z celého světa">Nový SsangYong Torres oficiálně: Tohle auto rozhodně nepřehlédnete! Nápady si půjčilo z celého světa</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">SsangYong</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50155" data-rec-source-id="autorevue-cz" data-rec-position="2" data-rec-variant="11"  data-gtmid="50155" data-rel="1656090300000"  data-ver="1656060900000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/na-prodej-je-vzacna-skoda-135-se-vstrikovanim-vzniklo-jen-400-kusu-tento-je-v-puvodnim-stavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Na prodej je vzácná Škoda 135 se vstřikováním. Vzniklo jen 400 kusů, tento je v původním stavu" data-title="Na prodej je vzácná Škoda 135 se vstřikováním. Vzniklo jen 400 kusů, tento je v původním stavu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=358099866' alt='Na prodej je vzácná Škoda 135 se vstřikováním. Vzniklo jen 400 kusů, tento je v původním stavu' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/na-prodej-je-vzacna-skoda-135-se-vstrikovanim-vzniklo-jen-400-kusu-tento-je-v-puvodnim-stavu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Na prodej je vzácná Škoda 135 se vstřikováním. Vzniklo jen 400 kusů, tento je v původním stavu" data-title="Na prodej je vzácná Škoda 135 se vstřikováním. Vzniklo jen 400 kusů, tento je v původním stavu">Na prodej je vzácná Škoda 135 se vstřikováním. Vzniklo jen 400 kusů, tento je v původním stavu</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Veterán</span><span class="article-catg">Škoda</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50035" data-rec-source-id="autorevue-cz" data-rec-position="3" data-rec-variant="11"  data-gtmid="50035" data-rel="1654513500000"  data-ver="1654504800000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/na-tento-ford-mustang-si-dejte-v-inzerci-velky-pozor-po-totalni-skode-je-v-polsku-zase-v-lesku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Na tento Ford Mustang si dejte v inzerci velký pozor! Po totální škodě je v Polsku zase v lesku" data-title="Na tento Ford Mustang si dejte v inzerci velký pozor! Po totální škodě je v Polsku zase v lesku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=215475667' alt='Na tento Ford Mustang si dejte v inzerci velký pozor! Po totální škodě je v Polsku zase v lesku' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/na-tento-ford-mustang-si-dejte-v-inzerci-velky-pozor-po-totalni-skode-je-v-polsku-zase-v-lesku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Na tento Ford Mustang si dejte v inzerci velký pozor! Po totální škodě je v Polsku zase v lesku" data-title="Na tento Ford Mustang si dejte v inzerci velký pozor! Po totální škodě je v Polsku zase v lesku">Na tento Ford Mustang si dejte v inzerci velký pozor! Po totální škodě je v Polsku zase v lesku</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rusol David</span></div><div style="display:none"><span class="article-catg">Ford</span><span class="article-catg">Bezpečnost</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50098" data-rec-source-id="autorevue-cz" data-rec-position="4" data-rec-variant="11"  data-gtmid="50098" data-rel="1655384700000"  data-ver="1655361840000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/holandane-maji-elektromobil-ktery-bez-nabiti-vydrzi-7-mesicu-prodavat-by-se-mel-uz-na-podzim" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Holanďané mají elektromobil, který bez nabití vydrží 7 měsíců. Prodávat by se měl už na podzim " data-title="Holanďané mají elektromobil, který bez nabití vydrží 7 měsíců. Prodávat by se měl už na podzim "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=624596576' alt='Holanďané mají elektromobil, který bez nabití vydrží 7 měsíců. Prodávat by se měl už na podzim ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/holandane-maji-elektromobil-ktery-bez-nabiti-vydrzi-7-mesicu-prodavat-by-se-mel-uz-na-podzim" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Holanďané mají elektromobil, který bez nabití vydrží 7 měsíců. Prodávat by se měl už na podzim " data-title="Holanďané mají elektromobil, který bez nabití vydrží 7 měsíců. Prodávat by se měl už na podzim ">Holanďané mají elektromobil, který bez nabití vydrží 7 měsíců. Prodávat by se měl už na podzim </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Technika</span><span class="article-catg">Elektromobily</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50122" data-rec-source-id="autorevue-cz" data-rec-position="5" data-rec-variant="11"  data-gtmid="50122" data-rel="1655710200000"  data-ver="1655705820000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/novinka-od-suzuki-ma-integrovany-drzak-na-kapesniky-nad-cenou-ale-urcite-plakat-nebudete" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Novinka od Suzuki má integrovaný držák na kapesníky. Nad cenou ale určitě plakat nebudete" data-title="Novinka od Suzuki má integrovaný držák na kapesníky. Nad cenou ale určitě plakat nebudete"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=659263007' alt='Novinka od Suzuki má integrovaný držák na kapesníky. Nad cenou ale určitě plakat nebudete' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/novinka-od-suzuki-ma-integrovany-drzak-na-kapesniky-nad-cenou-ale-urcite-plakat-nebudete" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Novinka od Suzuki má integrovaný držák na kapesníky. Nad cenou ale určitě plakat nebudete" data-title="Novinka od Suzuki má integrovaný držák na kapesníky. Nad cenou ale určitě plakat nebudete">Novinka od Suzuki má integrovaný držák na kapesníky. Nad cenou ale určitě plakat nebudete</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Auta do města</span><span class="article-catg">Malé automobily</span><span class="article-catg">Suzuki</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50124" data-rec-source-id="autorevue-cz" data-rec-position="6" data-rec-variant="11"  data-gtmid="50124" data-rel="1655744700000"  data-ver="1655715360000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/mini-strela-mcmurtry-spierling-si-brousi-zuby-na-rekord-vgoodwoodu-pomaha-si-trikem-ktery-vf1-zakazali" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Mini-střela McMurtry Spiérling si brousí zuby na rekord v Goodwoodu. Pomáhá si trikem, který v F1 zakázali" data-title="Mini-střela McMurtry Spiérling si brousí zuby na rekord v Goodwoodu. Pomáhá si trikem, který v F1 zakázali"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=295398064' alt='Mini-střela McMurtry Spiérling si brousí zuby na rekord v Goodwoodu. Pomáhá si trikem, který v F1 zakázali' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/mini-strela-mcmurtry-spierling-si-brousi-zuby-na-rekord-vgoodwoodu-pomaha-si-trikem-ktery-vf1-zakazali" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Mini-střela McMurtry Spiérling si brousí zuby na rekord v Goodwoodu. Pomáhá si trikem, který v F1 zakázali" data-title="Mini-střela McMurtry Spiérling si brousí zuby na rekord v Goodwoodu. Pomáhá si trikem, který v F1 zakázali">Mini-střela McMurtry Spiérling si brousí zuby na rekord v Goodwoodu. Pomáhá si trikem, který v F1 zakázali</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Britské vozy</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50110" data-rec-source-id="autorevue-cz" data-rec-position="7" data-rec-variant="11"  data-gtmid="50110" data-rel="1655546700000"  data-ver="1655451720000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/prvni-bugatti-centodieci-je-u-sveho-majitele-spolecnost-mu-dela-puvodni-eb110-kterym-se-inspirovalo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="První Bugatti Centodieci je u svého majitele. Společnost mu dělá původní EB110, kterým se inspirovalo" data-title="První Bugatti Centodieci je u svého majitele. Společnost mu dělá původní EB110, kterým se inspirovalo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=713516235' alt='První Bugatti Centodieci je u svého majitele. Společnost mu dělá původní EB110, kterým se inspirovalo' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/prvni-bugatti-centodieci-je-u-sveho-majitele-spolecnost-mu-dela-puvodni-eb110-kterym-se-inspirovalo" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="První Bugatti Centodieci je u svého majitele. Společnost mu dělá původní EB110, kterým se inspirovalo" data-title="První Bugatti Centodieci je u svého majitele. Společnost mu dělá původní EB110, kterým se inspirovalo">První Bugatti Centodieci je u svého majitele. Společnost mu dělá původní EB110, kterým se inspirovalo</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Bugatti</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50024" data-rec-source-id="autorevue-cz" data-rec-position="8" data-rec-variant="11"  data-gtmid="50024" data-rel="1654423500000"  data-ver="1654249440000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/neviditelna-svetla-vjakemkoliv-panelu-karoserie-magna-ma-revolucni-system-osvetleni-aut" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Neviditelná světla v jakémkoliv panelu karoserie? Magna má revoluční systém osvětlení aut" data-title="Neviditelná světla v jakémkoliv panelu karoserie? Magna má revoluční systém osvětlení aut"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=569972554' alt='Neviditelná světla v jakémkoliv panelu karoserie? Magna má revoluční systém osvětlení aut' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/neviditelna-svetla-vjakemkoliv-panelu-karoserie-magna-ma-revolucni-system-osvetleni-aut" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Neviditelná světla v jakémkoliv panelu karoserie? Magna má revoluční systém osvětlení aut" data-title="Neviditelná světla v jakémkoliv panelu karoserie? Magna má revoluční systém osvětlení aut">Neviditelná světla v jakémkoliv panelu karoserie? Magna má revoluční systém osvětlení aut</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Herbich Richard</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50182" data-rec-source-id="autorevue-cz" data-rec-position="9" data-rec-variant="11"  data-gtmid="50182" data-rel="1656507900000"  data-ver="1656504900000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/formule-1-prejde-na-ekologicke-palivo-nakonec-ho-budeme-tankovat-i-do-beznych-vozu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Formule 1 přejde na ekologické palivo. Nakonec ho budeme tankovat i do běžných vozů" data-title="Formule 1 přejde na ekologické palivo. Nakonec ho budeme tankovat i do běžných vozů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=751511971' alt='Formule 1 přejde na ekologické palivo. Nakonec ho budeme tankovat i do běžných vozů' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/formule-1-prejde-na-ekologicke-palivo-nakonec-ho-budeme-tankovat-i-do-beznych-vozu" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Formule 1 přejde na ekologické palivo. Nakonec ho budeme tankovat i do běžných vozů" data-title="Formule 1 přejde na ekologické palivo. Nakonec ho budeme tankovat i do běžných vozů">Formule 1 přejde na ekologické palivo. Nakonec ho budeme tankovat i do běžných vozů</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">FIA</span><span class="article-catg">Palivo</span><span class="article-catg">Formule 1</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50160" data-rec-source-id="autorevue-cz" data-rec-position="10" data-rec-variant="11"  data-gtmid="50160" data-rel="1656083100000"  data-ver="1656300060000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/valterri-bottas-dnes-v-rannich-hodinach-probudil-obyvatele-milana-monopostem-f1-alfa-romeo-slavi-narozeniny" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Valtteri Bottas dnes v ranních hodinách probudil obyvatele Milána monopostem F1. Alfa Romeo slaví narozeniny" data-title="Valtteri Bottas dnes v ranních hodinách probudil obyvatele Milána monopostem F1. Alfa Romeo slaví narozeniny"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=615179150' alt='Valtteri Bottas dnes v ranních hodinách probudil obyvatele Milána monopostem F1. Alfa Romeo slaví narozeniny' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/valterri-bottas-dnes-v-rannich-hodinach-probudil-obyvatele-milana-monopostem-f1-alfa-romeo-slavi-narozeniny" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Valtteri Bottas dnes v ranních hodinách probudil obyvatele Milána monopostem F1. Alfa Romeo slaví narozeniny" data-title="Valtteri Bottas dnes v ranních hodinách probudil obyvatele Milána monopostem F1. Alfa Romeo slaví narozeniny">Valtteri Bottas dnes v ranních hodinách probudil obyvatele Milána monopostem F1. Alfa Romeo slaví narozeniny</a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Itálie</span><span class="article-catg">Alfa Romeo</span><span class="article-catg">Formule 1</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	
<div class='aritem m-ar-row gtm-list-i'  data-rec-box-id="autorevue-article" data-rec-document-id="50112" data-rec-source-id="autorevue-cz" data-rec-position="11" data-rec-variant="11"  data-gtmid="50112" data-rel="1655451240000"  data-ver="1655463300000">
	<div class='ar-img'>
		
	            <!-- standart view -->
    			<a href="https://www.autorevue.cz/huayru-codalunga-si-klienti-sami-navrhli-primo-u-pagani-cekaji-uz-4-roky-a-zaplatili-astronomickou-castku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="gtm-track-t" title="Huayru Codalunga si klienti sami navrhli přímo u Pagani. Čekají už 4 roky a zaplatili astronomickou částku " data-title="Huayru Codalunga si klienti sami navrhli přímo u Pagani. Čekají už 4 roky a zaplatili astronomickou částku "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=749305582' alt='Huayru Codalunga si klienti sami navrhli přímo u Pagani. Čekají už 4 roky a zaplatili astronomickou částku ' /></a>
	        
	        
	</div>
	<div class="ar-txt">
		<h3>
		
                    <!-- standart view -->
    			    <a href="https://www.autorevue.cz/huayru-codalunga-si-klienti-sami-navrhli-primo-u-pagani-cekaji-uz-4-roky-a-zaplatili-astronomickou-castku" onclick="layout.tracker.track(&quot;Určitě si přečtěte&quot;, &quot;Kliknutí REC&quot;, undefined, &quot;desktop&quot;+$(this).data(&quot;rec&quot;), null);" data-rec="|11" class="ar-title gtm-track-t" title="Huayru Codalunga si klienti sami navrhli přímo u Pagani. Čekají už 4 roky a zaplatili astronomickou částku " data-title="Huayru Codalunga si klienti sami navrhli přímo u Pagani. Čekají už 4 roky a zaplatili astronomickou částku ">Huayru Codalunga si klienti sami navrhli přímo u Pagani. Čekají už 4 roky a zaplatili astronomickou částku </a>
                
                
		</h3>
		<div class="ar-info">
			<div style="display:none"><span class="author">Rychtera Mario</span></div><div style="display:none"><span class="article-catg">Pagani Huayra</span><span class="article-catg">Limitovaná edice</span><span class="article-catg">Pagani</span></div>
		</div>
	</div>
	<div class="clear"></div>
</div>
	


</div>
</div>
<script>
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		layout.tracker.track("Určitě si přečtěte", "Zobrazení stránky REC", undefined, "desktop|11", null);
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					layout.tracker.track("Určitě si přečtěte", "Zobrazení bloku REC", undefined, "desktop|11", null);
				}
    			}
		});
	});
</script>
<div class="clear"></div>
<div class="m-box css-clear fs-os box-bazar-wrapper">
	<a class="box-bazar-header" href="//bazar.auto.cz/?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">Přejít na bazar</a>
	<div class="box-bazar gtm-list" style="display:none">
		<a class="b-item {gta-cls}" data-list-name="bazar" data-list-type="shopArticle" href="{redirectUrl}?utm_source=cnc_autorevuecz&utm_medium=souvisejici" target="_blank">
			<span class="b-img" style="background-image:url({cdnUrl})"></span>
			<span class="b-title ar-title ar-premium-free">{name}</span>
			<span class="b-city">{city}</span>
			<span class="b-price">{formattedPrice}</span>
		</a>
	</div>
	<div class="clear"></div>
</div>
<script>
	var ids="";
	var ida="50180";
</script>
<script src="/Client.Scripts/bazar.js?v=2.5"></script>

<div class="cnc-ads cnc-ads--rectangle_480_2">
    <div class="cnc-ads__within" id="cnc_rectangle_480_2"></div>
</div>

<script>
//<![CDATA[

//]]>
</script>

</div>

<div class="cs-cnt-cl cs-cnt-cl-m"></div>

<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
	 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="m-box css-clear fs-os">
  <h4>
    <a href="http://garaz.autorevue.cz">Diskuzní fórum</a>
  </h4>
  <div class="gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul class="thin">
      <li class="odd gtm-list-i first">
        <span class="rss-date" title="Ceny PHM">15:23</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=829&amp;t=1065721&amp;p=13244892#p13244892" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Ceny PHM">Ceny PHM</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Škoda Octavia III a MIO MiVue 792">15:23</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=810&amp;t=1324442&amp;p=13244891#p13244891" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Škoda Octavia III a MIO MiVue 792">Škoda Octavia III a MIO MiVue 792</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="něco jiného">15:22</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1324425&amp;p=13244890#p13244890" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="něco jiného">něco jiného</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Kutik mladeho ciptunera ~ zaujimave upravy motora a ine...">15:20</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=830&amp;t=1320616&amp;p=13244887#p13244887" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Kutik mladeho ciptunera ~ zaujimave upravy motora a ine...">Kutik mladeho ciptunera ~ zaujima…</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Chorvatsko: Cestování (přejmenováno)">15:06</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1047236&amp;p=13244875#p13244875" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Chorvatsko: Cestování (přejmenováno)">Chorvatsko: Cestování (přejmenová…</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Další co to měl v ruce">14:46</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=828&amp;t=1120646&amp;p=13244851#p13244851" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Další co to měl v ruce">Další co to měl v ruce</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Čištění DPF - má smysl?">14:11</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=815&amp;t=1303135&amp;p=13244801#p13244801" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Čištění DPF - má smysl?">Čištění DPF - má smysl?</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="Formule 1">13:46</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=831&amp;t=1313524&amp;p=13244779#p13244779" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Formule 1">Formule 1</a>
      </li>
      <li class="odd gtm-list-i">
        <span class="rss-date" title="Vlakový koutek">13:44</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=821&amp;t=1267408&amp;p=13244774#p13244774" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="Vlakový koutek">Vlakový koutek</a>
      </li>
      <li class="even gtm-list-i">
        <span class="rss-date" title="ŠKODA Rapid Spaceback Style 1.2 TSi 66kW - r.2017 38 300km">13:05</span>
        <a href="https://garaz.autorevue.cz/viewtopic.php?f=835&amp;t=1324373&amp;p=13244730#p13244730" class="ar-title gtm-track-t ar-premium-free" rel="nofollow" title="ŠKODA Rapid Spaceback Style 1.2 TSi 66kW - r.2017 38 300km">ŠKODA Rapid Spaceback Style 1.2 T…</a>
      </li>
    </ul>
    <div class="clear">
    </div>
    <div class="m-btn">
      <a title="Přejít do fóra" href="http://garaz.autorevue.cz/search.php?search_id=new" rel="nofollow">
			Přejít do fóra
		</a>
    </div>
  </div>
</div>

		</div>
	</div>	
	
	
<div class="m-box css-clear fs-os">
	<h4><a href="/prehled-testu">Poslední testy</a></h4>
	<div class="gtm-list" data-list-name='posledníTesty' data-list-type="test">
		<ul class="m-list">

	<li class="gtm-list-i" data-gtmid='50180' data-rel='1656500700000' data-ver='1656499680000'>
		<a href="/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test" class="ar-title img gtm-track-t" title="První jízda s Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=669158438' alt='První jízda s Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu' /></a>
		<a href="/alpine-a110-na-ceskych-silnicich-nic-pro-horke-hlavy-klidasove-zaziji-nirvanu--prvni-test" class="ar-title text gtm-track-t" title="První jízda s Alpine A110 na českých silnicích: Nic pro horké hlavy, kliďasové zažijí nirvánu">Alpine A110</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50164' data-rel='1656306300000' data-ver='1656312480000'>
		<a href="/cupra-formentor-vz5-pet-duvodu-k-radosti-s-jednou-pihou-na-krase--prvni-test" class="ar-title img gtm-track-t" title="První jízda s pětiválcovou Cuprou Formentor VZ5: Pět důvodů k radosti s jednou pihou na kráse"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=646070073' alt='První jízda s pětiválcovou Cuprou Formentor VZ5: Pět důvodů k radosti s jednou pihou na kráse' /></a>
		<a href="/cupra-formentor-vz5-pet-duvodu-k-radosti-s-jednou-pihou-na-krase--prvni-test" class="ar-title text gtm-track-t" title="První jízda s pětiválcovou Cuprou Formentor VZ5: Pět důvodů k radosti s jednou pihou na kráse">Cupra Formentor VZ5</a>
	</li>
    
	<li class="gtm-list-i" data-gtmid='50079' data-rel='1656223500000' data-ver='1656238920000'>
		<a href="/test-volkswagen-arteon-r-liftback-235-kw-gentleman-nebo-rostak-vlastne-oboji" class="ar-title img gtm-track-t" title="TEST Volkswagen Arteon R liftback (235 kW): Gentleman, nebo rošťák? Vlastně obojí!"><img src="/_rev2015/img/1x1.png" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=826657932' alt='TEST Volkswagen Arteon R liftback (235 kW): Gentleman, nebo rošťák? Vlastně obojí!' /></a>
		<a href="/test-volkswagen-arteon-r-liftback-235-kw-gentleman-nebo-rostak-vlastne-oboji" class="ar-title text gtm-track-t" title="TEST Volkswagen Arteon R liftback (235 kW): Gentleman, nebo rošťák? Vlastně obojí!">Volkswagen Arteon R</a>
	</li>
    
		</ul>
		<div class="clear"></div>
		<div class="m-btn">
			<a href="/prehled-testu" title="Další testy">Další testy</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
	<div class="m-box css-clear fs-os"><h4>Doporučujeme</h4><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html" title="Policista z Vysočiny nechal svého psa zavřeného ve vedru v autě. Nebohý ovčák zemřel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/policista-z-vys/MTAweDYwL3NtYXJ0L2JveA/1352009.jpg?v=0&amp;st=EetX_Oqxq2XpbW8TUAPsAMdkuYNU4McKPNYuYZeJKcM&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html" title="Policista z Vysočiny nechal svého psa zavřeného ve vedru v autě. Nebohý ovčák zemřel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html'});"><span>Policista z Vysočiny nechal svého psa zavřeného ve vedru v autě. Nebohý ovčák zemřel</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/716291/sjete-pneumatiky-a-katapultaz-ze-sportaku-telo-jiriho-34-pry-nasli-150-metru-od-vraku.html" title="Sjeté pneumatiky a katapultáž ze sporťáku? Tělo Jiřího (†34) prý našli 150 metrů od vraku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/716291/sjete-pneumatiky-a-katapultaz-ze-sportaku-telo-jiriho-34-pry-nasli-150-metru-od-vraku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sjete-pneumatik/MTAweDYwL3NtYXJ0L2JveA/1351833.jpg?v=0&amp;st=FVlImF3u19QyaP-DjOq15IXlMPk3mheEkW6_1_wwWd8&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/716291/sjete-pneumatiky-a-katapultaz-ze-sportaku-telo-jiriho-34-pry-nasli-150-metru-od-vraku.html" title="Sjeté pneumatiky a katapultáž ze sporťáku? Tělo Jiřího (†34) prý našli 150 metrů od vraku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/716291/sjete-pneumatiky-a-katapultaz-ze-sportaku-telo-jiriho-34-pry-nasli-150-metru-od-vraku.html'});"><span>Sjeté pneumatiky a katapultáž ze sporťáku? Tělo Jiřího (†34) prý našli 150 metrů od vraku</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114007/banky-se-do-lepsiho-uroceni-vkladu-nehrnou-nenastal-cas-oprasit-sporici-dluhopisy-pro-obcany.html" title="Banky se do lepšího úročení vkladů nehrnou. Nenastal čas oprášit spořicí dluhopisy pro občany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114007/banky-se-do-lepsiho-uroceni-vkladu-nehrnou-nenastal-cas-oprasit-sporici-dluhopisy-pro-obcany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/banky-se-do-lep/MTAweDYwL3NtYXJ0L2JveA/1352031.jpg?v=0&amp;st=u8fcLop8uPFd0hh2wThuv9g4FzevNiw-ESCguD-rqgI&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114007/banky-se-do-lepsiho-uroceni-vkladu-nehrnou-nenastal-cas-oprasit-sporici-dluhopisy-pro-obcany.html" title="Banky se do lepšího úročení vkladů nehrnou. Nenastal čas oprášit spořicí dluhopisy pro občany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114007/banky-se-do-lepsiho-uroceni-vkladu-nehrnou-nenastal-cas-oprasit-sporici-dluhopisy-pro-obcany.html'});"><span>Banky se do lepšího úročení vkladů nehrnou. Nenastal čas oprášit spořicí dluhopisy pro občany?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-t-roc-r-zachovani-formy-144625" title="Volkswagen T-Roc R – Zachování formy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/volkswagen-t-roc-r-zachovani-formy-144625'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volkswagen-t-ro/MTAweDYwL3NtYXJ0L2JveA/1351997.jpg?v=0&amp;st=mTvnqPwFGiAn6-nMVX4uwgh9MdT9cj28q4OKw-Ubc9E&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-t-roc-r-zachovani-formy-144625" title="Volkswagen T-Roc R – Zachování formy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.auto.cz/volkswagen-t-roc-r-zachovani-formy-144625'});"><span>Volkswagen T-Roc R – Zachování formy</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/194992/zilkova-a-spol-u-more-obsadili-vilu-agatina-milence.html" title="Žilková a spol. u moře: OBSADILI VILU AGÁTINA MILENCE" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/194992/zilkova-a-spol-u-more-obsadili-vilu-agatina-milence.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zilkova-a-spol/MTAweDYwL3NtYXJ0L2JveA/1351889.jpg?v=0&amp;st=9WIrjKrqsBaI08YOliO0KQ65d4e7222MxZUFWlXQGlw&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/194992/zilkova-a-spol-u-more-obsadili-vilu-agatina-milence.html" title="Žilková a spol. u moře: OBSADILI VILU AGÁTINA MILENCE" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/194992/zilkova-a-spol-u-more-obsadili-vilu-agatina-milence.html'});"><span>Žilková a spol. u moře: OBSADILI VILU AGÁTINA MILENCE</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/domaci-lipovy-s/MTAweDYwL3NtYXJ0L2JveA/1350537.jpg?v=0&amp;st=0Pm94tn0_tmA27MAl4xUkSkDZG55IWfVe8e25rYElTs&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});"><span>Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219" title="Čeká nás panika a recese, pak rychlý odraz ode dna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceka-nas-panika/MTAweDYwL3NtYXJ0L2JveA/1351535.jpg?v=0&amp;st=n0_lYQjWtg-GYCWvEQzAC_LfcuGOG8vUNARc-Lol9L8&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219" title="Čeká nás panika a recese, pak rychlý odraz ode dna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219'});"><span>Čeká nás panika a recese, pak rychlý odraz ode dna</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/mame-dovezt-horniny-zmarsu-nekteri-vedci-vtom-vidi-zbytecny-hazard/sc-870-a-217209/default.aspx" title="Máme dovézt horniny z Marsu? Někteří vědci v tom vidí zbytečný hazard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/mame-dovezt-horniny-zmarsu-nekteri-vedci-vtom-vidi-zbytecny-hazard/sc-870-a-217209/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mame-dovezt-hor/MTAweDYwL3NtYXJ0L2JveA/1351990.jpg?v=0&amp;st=hQNxIDUnkRPyarN2GBcPy6jDwoVPIqYm1hgwYGJFOeE&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/mame-dovezt-horniny-zmarsu-nekteri-vedci-vtom-vidi-zbytecny-hazard/sc-870-a-217209/default.aspx" title="Máme dovézt horniny z Marsu? Někteří vědci v tom vidí zbytečný hazard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/mame-dovezt-horniny-zmarsu-nekteri-vedci-vtom-vidi-zbytecny-hazard/sc-870-a-217209/default.aspx'});"><span>Máme dovézt horniny z Marsu? Někteří vědci v tom vidí zbytečný hazard</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=2o-CmPo24ockuHISfH9MssbMfX-WlanYOh24O6DzYgQ&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="gtm-list-i" data-list-name="sobRight"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny" title="PŘEHLEDNĚ: Karlovarský filmový festival 2022. Prohlédněte si program festivalu den po dni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-karl/MTAweDYwL3NtYXJ0L2JveA/1341734.jpg?v=0&amp;st=mpfC5NMjZ0aHkjsYVkQZhb7Wppw61G8WfAhJz15dsh4&amp;ts=1656506448&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny" title="PŘEHLEDNĚ: Karlovarský filmový festival 2022. Prohlédněte si program festivalu den po dni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Pravý sloupec','eLabel':'https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny'});"><span>PŘEHLEDNĚ: Karlovarský filmový festival 2022. Prohlédněte si program festivalu den po dni</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
	<div class="m-box m-box-links-right css-clear fs-os">
	<h4>O webu</h4>
	<a class="dt-ct-nav" href="/pripominky?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a class="dt-ct-nav" href="/redakce-autorevuecz">Redakce</a> | <a class="dt-ct-nav" href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
</div>

		<div class="box box-cex">
			<div class="box-data fs-os gtm-list" data-list-name="sobBottom">
				<div class="css-clear fs-os m-box m-box-sob"><div class="gtm-list"><ul class="m-list"><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/znacka-mg-vstupuje-na-cesky-trh-ceny-jsou-vic-nez-slibne-144620" title="Značka MG vstupuje na český trh: Ceny jsou víc než slibné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/znacka-mg-vstupuje-na-cesky-trh-ceny-jsou-vic-nez-slibne-144620'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/znacka-mg-vstup/Mjc4eDIwOS9zbWFydC9ib3g/1351950.jpg?v=0&amp;st=Zj6UbSHUUrl8jimNhF5hhkhOaScrQBD20ItiAIPgSEk&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/znacka-mg-vstupuje-na-cesky-trh-ceny-jsou-vic-nez-slibne-144620" title="Značka MG vstupuje na český trh: Ceny jsou víc než slibné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/znacka-mg-vstupuje-na-cesky-trh-ceny-jsou-vic-nez-slibne-144620'});"><span>Značka MG vstupuje na český trh: Ceny jsou víc než slibné</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-ioniq-6-oficialne-ma-funkcni-siluetu-a-minimum-tlacitek-144621" title="Hyundai Ioniq 6 oficiálně: Má funkční siluetu a minimum tlačítek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/hyundai-ioniq-6-oficialne-ma-funkcni-siluetu-a-minimum-tlacitek-144621'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hyundai-ioniq-6/Mjc4eDIwOS9zbWFydC9ib3g/1351897.jpg?v=0&amp;st=xtl9e7TSpPiqMSQCQROBAfXYMWWmz71MQaaIkcTuYmk&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-ioniq-6-oficialne-ma-funkcni-siluetu-a-minimum-tlacitek-144621" title="Hyundai Ioniq 6 oficiálně: Má funkční siluetu a minimum tlačítek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.auto.cz/hyundai-ioniq-6-oficialne-ma-funkcni-siluetu-a-minimum-tlacitek-144621'});"><span>Hyundai Ioniq 6 oficiálně: Má funkční siluetu a minimum tlačítek</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-exploze-v-mykolajivu-chersonska-oblast-chysta-referendum-o-pripojeni-k-rusku.html" title="ONLINE: Exploze v Mykolajivu. Chersonská oblast chystá referendum o připojení k Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-exploze-v-mykolajivu-chersonska-oblast-chysta-referendum-o-pripojeni-k-rusku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-exploze/Mjc4eDIwOS9zbWFydC9ib3g/1351912.jpg?v=0&amp;st=ls4dVEzNdkWe5dfyGftX0WbrvrRcMyujvfyVFHIRJNw&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-exploze-v-mykolajivu-chersonska-oblast-chysta-referendum-o-pripojeni-k-rusku.html" title="ONLINE: Exploze v Mykolajivu. Chersonská oblast chystá referendum o připojení k Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-exploze-v-mykolajivu-chersonska-oblast-chysta-referendum-o-pripojeni-k-rusku.html'});"><span>ONLINE: Exploze v Mykolajivu. Chersonská oblast chystá referendum o připojení k Rusku</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716202/nestarnouci-sisa-sklovska-56-po-9-operacich-hubena-jako-lunt-co-se-s-ni-deje.html" title="Nestárnoucí Sisa Sklovská (56) po 9 operacích hubená jako lunt! Co se s ní děje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716202/nestarnouci-sisa-sklovska-56-po-9-operacich-hubena-jako-lunt-co-se-s-ni-deje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nestarnouci-sis/Mjc4eDIwOS9zbWFydC9ib3g/1351954.jpg?v=0&amp;st=F_as7nBLWTz2eNjVYAUzI_OD18dCC1ph1fhoW3_mGr0&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716202/nestarnouci-sisa-sklovska-56-po-9-operacich-hubena-jako-lunt-co-se-s-ni-deje.html" title="Nestárnoucí Sisa Sklovská (56) po 9 operacích hubená jako lunt! Co se s ní děje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716202/nestarnouci-sisa-sklovska-56-po-9-operacich-hubena-jako-lunt-co-se-s-ni-deje.html'});"><span>Nestárnoucí Sisa Sklovská (56) po 9 operacích hubená jako lunt! Co se s ní děje?</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113961/rakusan-uz-se-hraje-o-ministra-vnitra-chteji-me-odstranit-protoze-se-boji-babisovi-tu-radost-neudelam.html" title="Rakušan: Už se hraje o ministra vnitra, chtějí mě odstranit, protože se bojí. Babišovi tu radost neudělám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113961/rakusan-uz-se-hraje-o-ministra-vnitra-chteji-me-odstranit-protoze-se-boji-babisovi-tu-radost-neudelam.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rakusan-uz-se/Mjc4eDIwOS9zbWFydC9ib3g/1351885.jpg?v=0&amp;st=--adw1zbogMsyND0jhiId_hfIPpyIFcT1fo6ZnSycDk&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113961/rakusan-uz-se-hraje-o-ministra-vnitra-chteji-me-odstranit-protoze-se-boji-babisovi-tu-radost-neudelam.html" title="Rakušan: Už se hraje o ministra vnitra, chtějí mě odstranit, protože se bojí. Babišovi tu radost neudělám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113961/rakusan-uz-se-hraje-o-ministra-vnitra-chteji-me-odstranit-protoze-se-boji-babisovi-tu-radost-neudelam.html'});"><span>Rakušan: Už se hraje o ministra vnitra, chtějí mě odstranit, protože se bojí. Babišovi tu radost neudělám</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx" title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/google-neni-jen/Mjc4eDIwOS9zbWFydC9ib3g/1351991.jpg?v=0&amp;st=LDQFVXM7jzwB1tz-qE4veU1MBVBgeb_spelUKoWZ4nE&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx" title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'});"><span>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce" title="Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chytre-televizo/Mjc4eDIwOS9zbWFydC9ib3g/1326906.jpg?v=0&amp;st=EDROPKUyjh-cpSBdzNdohKVnQhwzvFwJwBtqqazHHfk&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce" title="Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce'});"><span>Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/domaci-lipovy-s/Mjc4eDIwOS9zbWFydC9ib3g/1350537.jpg?v=0&amp;st=FPJa1TWr_VIivXV9xMgfTrfR0I6F76MtD-0-1VtGEgs&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});"><span>Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219" title="Čeká nás panika a recese, pak rychlý odraz ode dna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceka-nas-panika/Mjc4eDIwOS9zbWFydC9ib3g/1351535.jpg?v=0&amp;st=E75NIGKoXPNecKG7w4Iz-MLwWzEgtABZQ4SBTSLfr8Y&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219" title="Čeká nás panika a recese, pak rychlý odraz ode dna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.e15.cz/nazory/ceka-nas-panika-a-recese-pak-rychly-odraz-ode-dna-1391219'});"><span>Čeká nás panika a recese, pak rychlý odraz ode dna</span></a></li><li class="gtm-list-i" data-list-name="sobBottom"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html" title="Policista z Vysočiny nechal svého psa zavřeného ve vedru v autě. Nebohý ovčák zemřel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/policista-z-vys/Mjc4eDIwOS9zbWFydC9ib3g/1351964.jpg?v=0&amp;st=MH84cyk8W2OXfhKD3RlEnXBiP0t-VgbiMW91b9aHd20&amp;ts=1656498054&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html" title="Policista z Vysočiny nechal svého psa zavřeného ve vedru v autě. Nebohý ovčák zemřel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/716409/policista-z-vysociny-nechal-sveho-psa-zavreneho-ve-vedru-v-aute-nebohy-ovcak-zemrel.html'});"><span>Policista z Vysočiny nechal svého psa zavřeného ve vedru v autě. Nebohý ovčák zemřel</span></a></li></ul><div class="clear"></div></div></div>

				<div class="clear"></div>
			</div>
		</div>

		<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		

<!-- 29. 6. 2022 15:28:19 -->
<!-- GetData(): 29. 6. 2022 15:28:19 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/716469/putin-poklada-evropu-za-svuj-majetek-chce-pohlcovat-jedno-mesto-za-druhym-varoval-nato-zelenskyj.html' title='Putin pokládá Evropu za svůj majetek, chce pohlcovat jedno město za druhým, varoval NATO Zelenskyj'>Putin pokládá Evropu za svůj majetek, chce pohlcovat jedno město za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/716461/pet-muzu-v-karlovych-varech-prodavalo-rajsky-plyn-jejich-sefem-byl-majitel-baru.html' title='Pět mužů v Karlových Varech prodávalo rajský plyn: Jejich šéfem byl majitel baru!'>Pět mužů v Karlových Varech prodávalo rajský plyn: Jejich šéfem byl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komiksy-zeleny-raoul-2022/114001/zeleny-raoul-ve-stanech-nebydli-jenom-chudaci-ted-tam-bydli-take-zlodeji.html' title='Zelený Raoul: Ve STANech nebydlí jenom chudáci. Teď tam bydlí také zloději'>Zelený Raoul: Ve STANech nebydlí jenom chudáci. Teď tam bydlí také…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/416197/prochazka-jsem-ted-alfa-v-divizi-nikdo-nema-mentalitu-dravce-teixeiry.html' title='Procházka: Jsem teď alfa v divizi. Nikdo nemá mentalitu dravce Teixeiry'>Procházka: Jsem teď alfa v divizi. Nikdo nemá mentalitu dravce…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/416217/hraci-v-zaprahu-skala-ngadeu-i-cesi-unavu-si-nepripoustim-rika-brabec.html' title='Hráči v zápřahu: skála Ngadeu i Češi. Únavu si nepřipouštím, říká Brabec'>Hráči v zápřahu: skála Ngadeu i Češi. Únavu si nepřipouštím, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/416232/mueller-uz-se-zabydluje-ve-vitkovicich-musim-zajistit-skolu-pro-deti.html' title='Mueller už se zabydluje ve Vítkovicích: Musím zajistit školu pro děti'>Mueller už se zabydluje ve Vítkovicích: Musím zajistit školu pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/716411/zive-zivotni-minimum-se-zvysi-na-4620-korun-rozhodla-vlada-resila-i-uprchliky-z-ukrajiny.html' title='ŽIVĚ: Životní minimum se zvýší na 4620 korun, rozhodla vláda. Řešila i uprchlíky z Ukrajiny'>ŽIVĚ: Životní minimum se zvýší na 4620 korun, rozhodla vláda. Řešila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/716441/krusny-vikend-romana-vojtka-po-bourkach-ukazal-vytopeny-dum-jezirko-na-zahrade-i-uvnitr.html' title='Krušný víkend Romana Vojtka: Po bouřkách ukázal vytopený dům! Jezírko na zahradě i uvnitř'>Krušný víkend Romana Vojtka: Po bouřkách ukázal vytopený dům! Jezírko…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/716463/unikatni-operace-bypassu-zaludku-cukrovkare-zbavi-inzulinu.html' title='Unikátní operace bypassu žaludku: Cukrovkáře zbaví inzulinu!'>Unikátní operace bypassu žaludku: Cukrovkáře zbaví inzulinu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/194943/krabice-na-siti-podle-ctenarky-jitky.html' title='Krabice na šití podle čtěnářky Jitky...'>Krabice na šití podle čtěnářky Jitky...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/194913/yvetta-blanarovicova-58-jedna-tragedie-za-druhou.html' title='Yvetta Blanarovičová (58) - Jedna tragédie za druhou...'>Yvetta Blanarovičová (58) - Jedna tragédie za druhou...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/nebojte-se-nechat-deti-uspinit-tyhle-bahenni-aktivity-je-zabavi-na-hodiny' title='Nebojte se nechat děti ušpinit! Tyhle "bahenní" aktivity je zabaví na hodiny'>Nebojte se nechat děti ušpinit! Tyhle "bahenní" aktivity je zabaví na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/trzby-tuzemskych-automobilek-loni-stouply-o-5-9-procenta-na-1-1-bilionu-korun-144629' title='Tržby tuzemských automobilek loni stouply o 5,9 procenta na 1,1 bilionu korun'>Tržby tuzemských automobilek loni stouply o 5,9 procenta na 1,1…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/piquet-se-omluvil-za-slova-o-hamiltonovi-a-dostal-zakaz-vstupu-do-paddocku' title='Piquet se omluvil za slova o Hamiltonovi. A dostal zákaz vstupu do paddocku'>Piquet se omluvil za slova o Hamiltonovi. A dostal zákaz vstupu do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mg-uvadi-novy-elektromobil-pro-evropu-s-dojezdem-450-km-a-baterii-vymenitelnou-na-pockani-144623' title='MG uvádí nový elektromobil pro Evropu. S dojezdem 450 km a baterií vyměnitelnou na počkání'>MG uvádí nový elektromobil pro Evropu. S dojezdem 450 km a baterií…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/curve-utahuje-opasky-zadarmo-bude-mozne-pripojit-pouze-dve-platebni-karty/sc-320-a-217243/default.aspx' title='Curve utahuje opasky. Zadarmo bude možné připojit pouze dvě platební karty'>Curve utahuje opasky. Zadarmo bude možné připojit pouze dvě platební…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/makro-objektiv-laowa-90-mm-f28-2x-apo-pro-bezzrcadlovky' title='Makro objektiv Laowa 90 mm F2,8 2x APO pro bezzrcadlovky'>Makro objektiv Laowa 90 mm F2,8 2x APO pro bezzrcadlovky</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/arm-immortalis-androidy-dostanou-moderni-grafiky-s-podporou-vrs-a-hardwaroveho-ray-tracingu/sc-3-a-1355465/default.aspx' title='ARM Immortalis. Androidy dostanou moderní grafiky s podporou VRS a hardwarového Ray Tracingu'>ARM Immortalis. Androidy dostanou moderní grafiky s podporou VRS a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zivotni-minimum-se-od-cervence-zvysi-na-porodne-ci-pridavky-na-deti-dosahne-vice-lidi-1391288' title='Životní minimum se od července zvýší, na porodné či přídavky na děti dosáhne více lidí'>Životní minimum se od července zvýší, na porodné či přídavky na děti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/nato-chce-dal-posilovat-vychodni-kridlo-chysta-i-podporu-ukrajiny-1391284' title='NATO chce dál posilovat východní křídlo. Chystá i podporu Ukrajiny'>NATO chce dál posilovat východní křídlo. Chystá i podporu Ukrajiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/ernst-young-musi-zaplatit-pokutu-sto-milionu-dolaru-zamestnanci-podvadeli-behem-zkousek-1391275' title='System.Collections.Generic.Dictionary`2[System.String,System.Object]'>System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/10-nejlepsich-tipu-na-jedle-darky-ktere-oceni-kazdy-pan-ucitel-i-pani-ucitelka-1282.html' title='10 nejlepších tipů na jedlé dárky, které ocení každý pan učitel i paní učitelka'>10 nejlepších tipů na jedlé dárky, které ocení každý pan učitel i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-odmenit-deti-za-vysvedceni-pripravte-pro-ne-poradnou-bastu-1673.html' title='Jak odměnit děti za vysvědčení? Připravte pro ně pořádnou baštu!'>Jak odměnit děti za vysvědčení? Připravte pro ně pořádnou baštu!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/20-nejlepsich-zpusobu-jak-vyuzit-jahody-je-libo-snidani-obed-nebo-netradicni-dezert-1651.html' title='20 nejlepších způsobů, jak využít jahody: Je libo snídani, oběd nebo netradiční dezert?'>20 nejlepších způsobů, jak využít jahody: Je libo snídani, oběd nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/italie-autem' title='Cesta autem do Itálie: Na co se připravit a kam vyrazit?'>Cesta autem do Itálie: Na co se připravit a kam vyrazit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title='Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?'>Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/113952/alena-zarybnicka-jedna-z-velkych-ostud-v-zivote-je-zmokly-meteorolog.html' title='Alena Zárybnická: Jedna z velkých ostud v životě je zmoklý meteorolog'>Alena Zárybnická: Jedna z velkých ostud v životě je zmoklý meteorolog</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nejlepsi-outfity-z-fashion-weeku-2023' title='Nejlepší outfity z Fashion Weeku 2023 '>Nejlepší outfity z Fashion Weeku 2023 </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/ctyrdenni-pracovni-tyden-misto-peti-dni-ve-spojenem-kralovstvi-to-zacinaji-testovat' title='Čtyřdenní pracovní týden místo pěti dnů? Ve Spojeném království to začínají testovat'>Čtyřdenní pracovní týden místo pěti dnů? Ve Spojeném království to…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/americky-senat-predbezne-podporil-navrh-drobnych-uprav-regulace-zbrani-bude-vsak-sada-opatreni-efektivni' title='Americký Senát předběžně podpořil návrh úprav regulace zbraní. Bude však sada opatření efektivní?'>Americký Senát předběžně podpořil návrh úprav regulace zbraní. Bude…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kruhy-pod-ocima-prozkoumejte-jejich-pricinu-staci-par-zmen-nekdy-je-vsak-nutne-navstivit-lekare-6817.html' title='Kruhy pod očima: Prozkoumejte jejich příčinu. Stačí pár změn, někdy je však nutné navštívit lékaře'>Kruhy pod očima: Prozkoumejte jejich příčinu. Stačí pár změn, někdy…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/713851/5-nejcastejsich-pricin-zapachu-z-ust-jak-se-ho-zbavit-trvale.html' title='5 nejčastějších příčin zápachu z úst. Jak se ho zbavit trvale?'>5 nejčastějších příčin zápachu z úst. Jak se ho zbavit trvale?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/10-tipu-jak-posilit-duveru-ve-vztazich-nebo-jak-ji-zarucene-znicit-6818.html' title='10 tipů, jak posílit důvěru ve vztazích. Nebo jak ji zaručeně zničit!'>10 tipů, jak posílit důvěru ve vztazích. Nebo jak ji zaručeně zničit!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/return-to-monkey-island-ukazuje-zabery-z-hrani-krome-pc-vyjde-take-na-nintendo-switch' title='Return to Monkey Island ukazuje záběry z hraní. Kromě PC vyjde také na Nintendo Switch'>Return to Monkey Island ukazuje záběry z hraní. Kromě PC vyjde také…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29131/operenci-kolem-nas-20-rorys-obecny.html' title='Opeřenci kolem nás 20: Rorýs obecný'>Opeřenci kolem nás 20: Rorýs obecný</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-mobilu-nubia-red-magic-7-pro-hry-a-chlazeni-je-to-hlavni-na-nicem-jinem-nezalezi' title='Recenze mobilu Nubia Red Magic 7 Pro. Hry a chlazení je to hlavní, na ničem jiném nezáleží'>Recenze mobilu Nubia Red Magic 7 Pro. Hry a chlazení je to hlavní, na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7772376/koronavirus-sili-dalsi-zeme-vstoupi-do-nato-a-bubilkova-si-vystrelila-z-dady-jak-reagovala.html' title='Koronavirus sílí! Další země vstoupí do NATO a Bubílková si vystřelila z Dády. Jak reagovala?'>Koronavirus sílí! Další země vstoupí do NATO a Bubílková si…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7771842/michal-david-po-svem-narozeninem-koncerte-ukazal-vnuka-sebastiana-co-na-dedu-rekl.html' title='Michal David po svém narozeniném koncertě: Ukázal vnuka Sebastiana! Co na dědu řekl?'>Michal David po svém narozeniném koncertě: Ukázal vnuka Sebastiana!…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7772340/ladislav-boldi.html' title='Ladislav Boldi'>Ladislav Boldi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title='hledejceny.cz'>hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title='Zboží Živě'>Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title='sleviste.cz'>sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title='azz.cz'>azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.blesk.cz'>bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title='zbozi.blesk.cz'>zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title='zbozi.mobilmania.cz'>zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='bazar.auto.cz'>bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title='Slevové kupony'>Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title='Zboží Auto'>Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title='Nejlevnější pračky'>Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title='Horská kola'>Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title='Testujte s Mimibazarem'>Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title='Monster High'>Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title='Barbie'>Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title='Dětské jarní bundy'>Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title='Dětské mikiny'>Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title='Dětské tepláky'>Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title='Dětské kalhoty'>Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title='Dětské letní boty'>Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title='Dámské šaty'>Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title='Dámské plavky'>Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title='Bezdrátová sluchátka'>Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title='Televize za skvělé ceny'>Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title='LEGO hračky'>LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title='iPhony 13'>iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title='Robotické vysavače'>Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title='CZC klub v novém'>CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title='Notebooky'>Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title='Rádio a zábava pro děti'>Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title='Chytré hudební rádio'>Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title='Frekvence 1'>Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>

		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Autorevue");
			if(CustomDataLayer.Page.type==CustomDataLayer.Page.types[1]){
					$(document).ready(function() {
						var s = document.createElement("script");
						s.src = "https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/native/cnc-natplace.0.9.2.min.js";
						s.id = "cnc_natplace";
						s.type = "application/javascript";
						document.head.appendChild(s);
					});
			}
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if ($.pinify.isPinned())
					{
						var itemList = [];
						var pl = $(".article-promo-box").children(".article-list-data");
						if (pl == null || pl == undefined)
							return;
						$.each(pl, function(i, v)
						{
							var lnk = $("a", v);
							if (lnk != null)
							{
								itemList.unshift({'name':lnk.html(),'url':lnk.attr('href'), 'icon':'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'});
							}
						})
						if (itemList.length == 0)
						{
							return 0;
						}
						if (itemList.length == 0)
						{
							return;
						}
						$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
					}

				}
				catch(err)
				{}
			}

			function iePin()
			{
				$('head').pinify({
					tooltip: 'AutoRevue.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Testy automobilů',
						'action': '/testy',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
						},
						{
						'name': 'Seznam automobilek',
						'action': '/automobilka',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Diskuzní fórum',
						'action': 'http://forum.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					},
						{
						'name': 'Fotogalerie',
						'action': 'https://galerie.autorevue.cz',
						'icon': 'https://www.autorevue.cz/Client.Images/Icons/ar16x16.ico'
            					}]
				});
			}

			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
				iePin();
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>